<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/f84f9.css" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt</title><meta name="description" content="Mit dem Switch 5 spendiert Acer seiner Switch-Reihe eine weitere Neuauflage, welche mit neuesten Intel Core i-Prozessoren der 7. Generation punkten möchte." /><meta name="news_keywords" content="Acer Switch 5, Convertible,2-in-1, Windows 10, Intel Core, Active Pen" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt" /><meta itemprop="description" content="Mit dem Switch 5 spendiert Acer seiner Switch-Reihe eine weitere Neuauflage, welche mit neuesten Intel Core i-Prozessoren der 7. Generation punkten möchte." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" /><meta itemprop="keywords" content="Acer Switch 5, Convertible,2-in-1, Windows 10, Intel Core, Active Pen" /><meta itemprop="headline" content="Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2017-04-27T18:00:15+00:00" /><meta itemprop="dateModified" content="2017-04-27T16:53:24+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-1024x512.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/"/><meta property="og:title" content="Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" /><meta property="og:description" content="Mit dem Switch 5 spendiert Acer seiner Switch-Reihe eine weitere Neuauflage, welche mit neuesten Intel Core i-Prozessoren der 7. Generation punkten möchte." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-04-27T18:00:15+00:00" /><meta property="article:modified_time" content="2017-04-27T16:53:24+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-1200x627.jpg" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Hardware" /><meta property="article:section" content="Laptops" /><meta property="article:section" content="Tablets" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt" /><meta name="twitter:description" content="Mit dem Switch 5 spendiert Acer seiner Switch-Reihe eine weitere Neuauflage, welche mit neuesten Intel Core i-Prozessoren der 7. Generation punkten möchte." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-1024x512.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Facer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Facer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-204319 it-background woocommerce bp-page"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li><li><a class="list-item" data-sorter="virtual-reality" href="https://www.mobilegeeks.de/hardware/virtual-reality/">Virtual Reality</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header   ha-header-wide" id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/nichts-passiert/" class="post-item">&#8222;Nichts passiert!&#8220;<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-9-204x142.jpg" class="no-lazy wp-post-image" alt="" title="&#8222;Nichts passiert!&#8220;" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-9-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-9-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/uber-so-sollen-die-fliegenden-taxis-aussehen-demo-fuer-2020-angestrebt/" class="post-item">Uber: So sollen die fliegenden Taxis aussehen, Demo für 2020 angestrebt<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Aurora-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Uber: So sollen die fliegenden Taxis aussehen, Demo für 2020 angestrebt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Aurora-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Aurora-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Aurora-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/ifixit-das-samsung-galaxy-s8-in-seine-einzelteile-zerlegt/" class="post-item">iFixit: Das Samsung Galaxy S8+ in seine Einzelteile zerlegt<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-6-204x142.jpg" class="no-lazy wp-post-image" alt="" title="iFixit: Das Samsung Galaxy S8+ in seine Einzelteile zerlegt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-6-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-6-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-6-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/do-it-yourself-so-baut-ihr-euch-ein-iphone-6s-selbst-fuer-300-dollar/" class="post-item">Do it Yourself: So baut ihr euch ein iPhone 6s selbst für 300 Dollar<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-5-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Do it Yourself: So baut ihr euch ein iPhone 6s selbst für 300 Dollar" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-5-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-5-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-5-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/hololems-dank-hololens-laufen-die-lemminge-durch-die-wohnung/" class="post-item">HoloLems: Dank HoloLens laufen die Lemminge durch die Wohnung<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-4-204x142.jpg" class="no-lazy wp-post-image" alt="" title="HoloLems: Dank HoloLens laufen die Lemminge durch die Wohnung" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-4-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-4-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/" class="post-item">Samsung Galaxy S8 und S8 Plus im Test: So fühlt sich die Zukunft an<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-16-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Samsung Galaxy S8 und S8 Plus im Test: So fühlt sich die Zukunft an" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-16-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-16-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-16-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div></a><a href="https://www.mobilegeeks.de/test/honor-8-pro/" class="post-item">Honor 8 Pro im Test – Ein High-End Phablet, das überzeugen kann<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/PSX_20170416_174956-168x117.jpg" class="no-lazy wp-post-image" alt="Honor 8 Pro" title="Honor 8 Pro im Test – Ein High-End Phablet, das überzeugen kann" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/PSX_20170416_174956-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/PSX_20170416_174956-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/PSX_20170416_174956-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/htc-u-ultra/" class="post-item">HTC U Ultra Test &#8211; ein gutes, aber auch teures Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/HTC-U-Ultra-blue-14-1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="HTC U Ultra Test &#8211; ein gutes, aber auch teures Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/HTC-U-Ultra-blue-14-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/HTC-U-Ultra-blue-14-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/HTC-U-Ultra-blue-14-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/lg-g6/" class="post-item">LG G6 Test: Das Flaggschiff-Smartphone für jedermann<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-G6-White-6-168x117.jpg" class="no-lazy wp-post-image" alt="LG G6 von hinten, auf dem Tisch liegend" title="LG G6 Test: Das Flaggschiff-Smartphone für jedermann" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-G6-White-6-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-G6-White-6-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-G6-White-6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a><a href="https://www.mobilegeeks.de/test/huawei-p10-2/" class="post-item">Huawei P10 im Test: Handliches Leica Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Huawei P10 im Test: Handliches Leica Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/die-mumie-mit-tom-cruise-in-neuem-trailer-praesentiert/" class="post-item">&#8222;Die Mumie&#8220; mit Tom Cruise in neuem Trailer präsentiert<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-204x142.jpg" class="no-lazy wp-post-image" alt="" title="&#8222;Die Mumie&#8220; mit Tom Cruise in neuem Trailer präsentiert" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/it-erster-teaser-trailer-zur-stephen-king-neuverfilmung/" class="post-item">IT: Erster Teaser-Trailer Zur Stephen King-Neuverfilmung<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-7-204x142.jpg" class="no-lazy wp-post-image" alt="" title="IT: Erster Teaser-Trailer Zur Stephen King-Neuverfilmung" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-7-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-7-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-7-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/justice-league-so-reagieren-die-avengers-auf-den-ersten-trailer/" class="post-item">Justice League: So reagieren die Avengers auf den ersten Trailer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-6-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Justice League: So reagieren die Avengers auf den ersten Trailer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-6-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-6-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-6-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/news/streaming-youtube-twitch-rundfunklizenz/" class="post-item">Droht tausenden von Streamern bei YouTube und Twitch das Aus?<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Rundfunklizenz-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Droht tausenden von Streamern bei YouTube und Twitch das Aus?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Rundfunklizenz-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Rundfunklizenz-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Rundfunklizenz-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/news/apple-siri-notfallnummer/" class="post-item">&#8222;Siri, ich brauche Hilfe!&#8220; Vierjähriger rettet seiner Mutter das Leben<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-Siri-Notfallnummer-204x142.jpg" class="no-lazy wp-post-image" alt="" title="&#8222;Siri, ich brauche Hilfe!&#8220; Vierjähriger rettet seiner Mutter das Leben" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-Siri-Notfallnummer-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-Siri-Notfallnummer-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-Siri-Notfallnummer-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a></div></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/acer-swift-3/" class="post-item">Acer Swift 3 vorgestellt: Schickes Notebook mit Intel Core i-Prozessor<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-3_02-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Acer Swift 3 vorgestellt: Schickes Notebook mit Intel Core i-Prozessor" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-3_02-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-3_02-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-3_02-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-3_02-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-predator-triton-700/" class="post-item">Acer Predator Triton 700 mit ungewöhnlichem Touchpad und Blick aufs Kühlsystem<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Predator_Triton_700-03-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Acer Predator Triton 700 mit ungewöhnlichem Touchpad und Blick aufs Kühlsystem" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Predator_Triton_700-03-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Predator_Triton_700-03-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Predator_Triton_700-03-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-switch-3/" class="post-item">Acer Switch 3 vorgestellt: 2-in-1 mit Active Pen ab 499 Euro<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-3_03-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Acer Switch 3 vorgestellt: 2-in-1 mit Active Pen ab 499 Euro" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-3_03-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-3_03-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-3_03-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-swift-1/" class="post-item">Acer Swift 1: Stylisher 13,3-Zöller vorgestellt, ab 449 Euro erhältlich<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Acer Swift 1: Stylisher 13,3-Zöller vorgestellt, ab 449 Euro erhältlich" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" class="post-item">Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/bmw-connected-services/" class="post-item">BMW Connected Services im Alltagstest<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-168x117.jpg" class="no-lazy wp-post-image" alt="" title="BMW Connected Services im Alltagstest" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/asus-zenfone-3-zoom/" class="post-item">ASUS ZenFone 3 Zoom (ZE553KL) Test: Mehr als nur ein gutes Kamera-Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-168x117.jpg" class="no-lazy wp-post-image" alt="" title="ASUS ZenFone 3 Zoom (ZE553KL) Test: Mehr als nur ein gutes Kamera-Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div></a><a href="https://www.mobilegeeks.de/artikel/was-die-autoindustrie-von-android-lernen-kann/" class="post-item">Was die Autoindustrie von Android lernen kann<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Audi-Connected-Car-A5-Coupe-12-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Was die Autoindustrie von Android lernen kann" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Audi-Connected-Car-A5-Coupe-12-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Audi-Connected-Car-A5-Coupe-12-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Audi-Connected-Car-A5-Coupe-12-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/samsung-galaxy-s8-sprachassistent-bixby-fruehestens-ab-oktober-voll-nutzbar/" class="post-item">Samsung Galaxy S8: Sprachassistent Bixby frühestens ab Oktober voll nutzbar<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Plus-Hands-On-6-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Samsung Galaxy S8: Sprachassistent Bixby frühestens ab Oktober voll nutzbar" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Plus-Hands-On-6-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Plus-Hands-On-6-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Plus-Hands-On-6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-verteilung-7-0-nougat-muehsam-naehrt-sich-das-eichhoernchen/" class="post-item">Android Verteilung: 7.0 Nougat &#8211; mühsam nährt sich das Eichhörnchen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/08/Android-Nougat-Statue-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Android Verteilung: 7.0 Nougat &#8211; mühsam nährt sich das Eichhörnchen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/08/Android-Nougat-Statue-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/08/Android-Nougat-Statue-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.3K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.0K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">201.1K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1493322173" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/&#038;text=Acer+Switch+5%3A+Neuer+2-in-1+ab+999+Euro+vorgestellt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Acer+Switch+5%3A+Neuer+2-in-1+ab+999+Euro+vorgestellt+https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev" href="https://www.mobilegeeks.de/artikel/acer-swift-1/"> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header">Acer Swift 1: Stylisher 13,3-Zöller vorgestellt, a ...</header><p>von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/bmw-connected-services/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">BMW Connected Services im Alltagstest</header><p class="hidden-xs">von Mark Kreuzer</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/BMW-520d-Connected-000002-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.vf153429e0b94f60fa838d4b6a571aaeb{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.vf153429e0b94f60fa838d4b6a571aaeb .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.vf153429e0b94f60fa838d4b6a571aaeb .logo{margin-top:10px}.vf153429e0b94f60fa838d4b6a571aaeb .row,#header .row .col-md-12,#vf153429e0b94f60fa838d4b6a571aaeb .row .container{height:100%}@media (max-width: 490px){.vf153429e0b94f60fa838d4b6a571aaeb .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1280" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-1280x720.jpg" class="no-lazy" alt="" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-1280x720.jpg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-30x17.jpg 30w" sizes="(max-width: 1280px) 100vw, 1280px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-1280x720.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"> <span class="clearfix">Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-wide"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><div class="billboard-subtitle col-md-12">Mit dem Switch 5 spendiert Acer seiner Switch-Reihe eine weitere Neuauflage, welche mit neuesten Intel Core i-Prozessoren der 7. Generation punkten möchte.</div><div class="col-md-5"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;27. April 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="mailto:casi@mobilegeeks.com"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-7"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/&#038;text=Acer+Switch+5%3A+Neuer+2-in-1+ab+999+Euro+vorgestellt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Acer%20Switch%205:%20Neuer%202-in-1%20ab%20999%20Euro%20vorgestellt&#038;url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Acer+Switch+5%3A+Neuer+2-in-1+ab+999+Euro+vorgestellt+https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/"> Kommentare </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-204319" class="post-204319 article type-article status-publish has-post-thumbnail hentry category-hardware category-laptops category-tablets products_categories-acer"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" data-title="Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt"><p>Gro&szlig;kampftag f&uuml;r Acer in New York: Dort hat man die Tech-Presse versammelt, um das kommende Portfolio des taiwanischen Unternehmens zu pr&auml;sentieren. Der Switch-Reihe verpasst man bei dieser Gelegenheit direkt zwei neue Devices: Da ist einmal das g&uuml;nstige Modell <a href="https://www.mobilegeeks.de/artikel/acer-switch-3/">Acer Switch 3</a>, welches man als Allrounder und g&uuml;nstige Surface Pro-Alternative platzieren m&ouml;chte, die anspruchsvollere Variante ist allerdings das Acer Switch 5.</p><p>Wie schon beim Switch 3 haben wir es hier mit einem 2-in-1 zu tun, also einem <a href="https://www.mobilegeeks.de/hub/tablets/">Tablet</a>, an welches ihr eine Tastatur andocken k&ouml;nnt. Die ist &uuml;brigens im Preis inklusive, je nach Modell zudem auch der Active Pen von Acer, mit dem ihr Windows Ink nutzen k&ouml;nnt. Apropos Windows: Auch Windows Hello wird unterst&uuml;tzt dank eines entsprechenden Fingerabdrucksensors.</p><p>Weitere technische Details zum Acer Switch 5: Das Touch-Display im 3:2-Format bietet euch eine Aufl&ouml;sung von 2.160 x 1.440 Pixeln bei einer Bildschirmdiagonale von 12 Zoll und dank IPS-Technologie profitiert ihr auch hier von tollen Betrachtungswinkeln. Im Gegensatz zum Switch 3 verbaut Acer in diesem Fall Core i-Prozessoren von <a href="https://www.mobilegeeks.de/marke/intel/">Intel</a> &ndash; selbstverst&auml;ndlich die aktuelle, siebte Generation.</p><p>Mit an Bord des Acer Switch 5 ist&nbsp;eine bis zu 512 GB gro&szlig;e PCIe-SSD sowie 8 GB LPDDR3 SDRAM. Trotz der Rechen-Power soll das Switch 5 v&ouml;llig lautlos arbeiten, was der LiquidLoop-Technologie zu verdanken ist &ndash; einer von Acer patentierten Fl&uuml;ssigkeitsk&uuml;hlung. In Sachen Grafik setzt man &uuml;brigens auf die Intel HD Grafik 620 und was den Akku angeht, gibt Acer in seiner Pressemitteilung eine Akkulaufzeit von bis zu 10 Stunden an.</p><p><div class="wp-aligner aligncenter size-full wp-image-204325"><div class="image-wrapper" style="max-width: 1600px; max-height: 1157px;"><div class="mg-responsive-container" style="padding-bottom: 72.31%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02.jpg" data-rel="lightbox-gallery-4e0e"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02.jpg" alt="" width="1600" height="1157" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02.jpg 1600w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-300x217.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-768x555.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-1024x740.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-30x22.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-1095x792.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-1170x846.jpg 1170w" sizes="(max-width: 1600px) 100vw, 1600px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02.jpg" alt="" width="1600" height="1157" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02.jpg 1600w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-300x217.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-768x555.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-1024x740.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-30x22.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-1095x792.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-1170x846.jpg 1170w" sizes="(max-width: 1600px) 100vw, 1600px"></noscript></a></div></div></div></p><p>Was die Verarbeitung des Convertibles angeht, vertraut Acer auf einen sehr robusten U-f&ouml;rmigen Standfu&szlig;, der euch den Neigungswinkel bis zu 165 Grad anpassen l&auml;sst und das nach eigener Aussage nahtlos. Ich denke, wir k&ouml;nnen euch das sp&auml;ter im Hands on-Video auch noch demonstrieren, ob die Konstruktion so wertig ist, wie Acer es uns darstellt.</p><p><div class="wp-aligner aligncenter size-large wp-image-204328"><div class="image-wrapper" style="max-width: 720px; max-height: 419px;"><div class="mg-responsive-container" style="padding-bottom: 58.19%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05.jpg" data-rel="lightbox-gallery-4e0e"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-1024x596.jpg" alt="" width="720" height="419" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-1024x596.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-300x175.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-768x447.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-1095x638.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-1170x682.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-1024x596.jpg" alt="" width="720" height="419" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-1024x596.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-300x175.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-768x447.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-1095x638.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05-1170x682.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_05.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01.jpg" data-rel="lightbox-gallery-4e0e" title=""><img class="lazy lazy-hidden alignright size-medium wp-image-204324" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-292x400.jpg" alt="" width="292" height="400" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-292x400.jpg 292w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-768x1053.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-747x1024.jpg 747w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-22x30.jpg 22w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01.jpg 934w" sizes="(max-width: 292px) 100vw, 292px"><noscript><img class="alignright size-medium wp-image-204324" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-292x400.jpg" alt="" width="292" height="400" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-292x400.jpg 292w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-768x1053.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-747x1024.jpg 747w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-22x30.jpg 22w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01.jpg 934w" sizes="(max-width: 292px) 100vw, 292px"></noscript></a>Bei der Tastatur k&ouml;nnen wir feststellen, dass sie im Gegensatz zum Keyboard des Switch 3 hintergrundbeleuchtet ist, aber auch hier bietet Acer einen Tastenhub von 1,4 mm. Letzteres sollte ausreichen, dass man auch unterwegs durchaus vern&uuml;nftig tippen und somit produktiv arbeiten kann. Abgerundet wird auch das Keyboard des Switch 5 durch ein gro&szlig;es, Windows 10-Gesten unterst&uuml;tzendes Touchpad. Leider erz&auml;hlt uns Acer aktuell noch nicht, bei welchen Modellen bzw. Konfigurationen der Active Pen im Lieferumfang enthalten ist, man spricht jedoch von &bdquo;vielen Modellen&ldquo;, bei denen es den Stylus, der 1.024 Druckstufen unterscheiden kann, direkt dazu gibt ohne Mehrkosten.</p><p>Bei den Anschl&uuml;ssen bietet Acer uns bei beiden neuen Switch-Ger&auml;ten gleiche Kost: Es gibt einen USB 3.1 Type C-Port, mit dem ihr auch <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a> bef&uuml;llen k&ouml;nnt, au&szlig;erdem USB 3.1 Type A-Port und Bluetooth 4.0 wird selbstverst&auml;ndlich auch unterst&uuml;tzt. Wem das nicht reicht, der kann sich separat noch die USB Type C-Dockingstation anschaffen. Mithilfe dieser Station k&ouml;nnt ihr weitere Hardware wie zum Beispiel ein zus&auml;tzliches Display mit dem Switch 5 koppeln. Anschl&uuml;sse an der Dockingstation:&nbsp;DisplayPort, HDMI, zwei USB 3.1 Type C-Anschl&uuml;sse und drei USB Type A-Anschl&uuml;sse, dazu gesellt sich noch&nbsp;ein Audioeingang f&uuml;r Mikrofone und ein Audioausgang f&uuml;r Lautsprecher.</p><div id="gallery-1" class="gallery galleryid-204319 gallery-columns-4 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_04-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_03-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_02-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-5_01-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure></div><p>Das Acer Switch 5 spielt sowohl bei der Leistung als eben auch auch beim Preis in einer anderen Liga als der kleine Bruder. Wer sich f&uuml;r dieses 2-in-1 interessiert, sollte sich schon mal wenigstens 1 000 Euro zur Seite legen. Bei exakt 999 Euro wird es n&auml;mlich losgehen, den endg&uuml;ltigen Preis bestimmt nat&uuml;rlich eure Auswahl der Komponenten, was Prozessor und Speicher angeht. Bis es losgeht, ist noch ein klein wenig Geduld gefragt &ndash; ab Juli k&ouml;nnt ihr das Switch 5 kaufen, meiner Meinung durchaus eine spannende Alternative zu den Surface Pro-Modellen von <a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a>.</p><p>Auch hier gilt wieder: Sobald wir Hands on-Fotos und -Videos aus New York bekommen, aktualisieren wir diesen Beitrag entsprechend.</p><p>&nbsp;</p></div></body></html></div></section><aside class="share-me-list clearfix" id="share-me-list"><div class="total-shares"><span data-count=0>6</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-204319 social-share-count data-count=2" >2</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/&#038;text=Acer+Switch+5%3A+Neuer+2-in-1+ab+999+Euro+vorgestellt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-204319 social-share-count data-count=4" >4</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-204319 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Acer%20Switch%205:%20Neuer%202-in-1%20ab%20999%20Euro%20vorgestellt&#038;url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Acer+Switch+5%3A+Neuer+2-in-1+ab+999+Euro+vorgestellt+https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hardware/" title="Alle Beiträge in Hardware">Hardware</a> <a href="https://www.mobilegeeks.de/hub/laptops/" title="Alle Beiträge in Laptops">Laptops</a> <a href="https://www.mobilegeeks.de/hub/tablets/" title="Alle Beiträge in Tablets">Tablets</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/acer/" title="Acer" class="acer">Acer</a></div></div></div></div></div></div></div><style>.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/&#038;text=Acer+Switch+5%3A+Neuer+2-in-1+ab+999+Euro+vorgestellt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Acer%20Switch%205:%20Neuer%202-in-1%20ab%20999%20Euro%20vorgestellt&#038;url=https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-swift-3/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-3_02-263x180.jpg" alt="Acer Swift 3 vorgestellt: Schickes Notebook mit Intel Core i-Prozessor"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">27. April 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-swift-3/">Acer Swift 3 vorgestellt: Schickes Notebook mit Intel Core i-Prozessor</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-predator-triton-700/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Predator_Triton_700-03-263x180.jpg" alt="Acer Predator Triton 700 mit ungewöhnlichem Touchpad und Blick aufs Kühlsystem"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">27. April 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-predator-triton-700/">Acer Predator Triton 700 mit ungewöhnlichem Touchpad und Blick aufs Kühlsystem</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-switch-3/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-3_03-263x180.jpg" alt="Acer Switch 3 vorgestellt: 2-in-1 mit Active Pen ab 499 Euro"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">27. April 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-switch-3/">Acer Switch 3 vorgestellt: 2-in-1 mit Active Pen ab 499 Euro</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-swift-1/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-263x180.jpg" alt="Acer Swift 1: Stylisher 13,3-Zöller vorgestellt, ab 449 Euro erhältlich"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">27. April 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-swift-1/">Acer Swift 1: Stylisher 13,3-Zöller vorgestellt, ab 449 Euro erhältlich</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dell-xps-13-2017/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div><div class="rating-bottom-line hidden-xs">Insgesamt ist das Dell XPS 13 9360 ein schönes Arbeitsgerät für den ultramobilen Einsatz. Obwohl die ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/dell-xps-13-2017-11-263x180.jpg" alt="Dell XPS 13 2017 (9360) Test: Kleines Update beim kleinsten 13-Zöller des Planeten?"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">10. April 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dell-xps-13-2017/">Dell XPS 13 2017 (9360) Test: Kleines Update beim kleinsten 13-Zöller des Planeten?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/lenovo-yoga-910/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Beim Lenovo Yoga 910 handelt es sich um ein Convertible, das sich als Notebook und vollwertiges Wind ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/09/001-Lenovo-Yoga-910-263x180.jpg" alt="Lenovo Yoga 910 im Test: Leistungs- und ausdauerstarkes Convertible"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">21. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/lenovo-yoga-910/">Lenovo Yoga 910 im Test: Leistungs- und ausdauerstarkes Convertible</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/acer-switch-alpha-12/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div><div class="rating-bottom-line hidden-xs">Das Acer Switch Alpha 12 wäre fast ein Surface-Killer - wenn man es mit dem Surface Pro 3 vergleicht ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/08/Acer-Switch-Alpha-12-1-263x180.jpg" alt="Acer Switch Alpha 12 Test: Lüfterloser Surface-Konkurrent schneidet gut ab"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">15. September 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/acer-switch-alpha-12/">Acer Switch Alpha 12 Test: Lüfterloser Surface-Konkurrent schneidet gut ab</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/asus-zenbook-3/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.4</div></div></div><div class="rating-bottom-line hidden-xs">Wenn ihr nach einem gleichzeitig sehr portablen und leistungsstarken Notebook schaut, welches mit an ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/05/ASUS-ZenBook-3-1-263x180.jpg" alt="ASUS ZenBook 3 im Test: Schön, stark, portabel!"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">31. August 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/asus-zenbook-3/">ASUS ZenBook 3 im Test: Schön, stark, portabel!</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="mailto:casi@mobilegeeks.com" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/artikel/acer-switch-5-neuer-2-in-1-ab-999-euro-vorgestellt/';var disqus_identifier='204319 https://www.mobilegeeks.de/?post_type=article&#038;p=204319';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Acer Switch 5: Neuer 2-in-1 ab 999 Euro vorgestellt";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=204319';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div style=" background-color: #999; font-size:1.5em; color: #fff;text-shadow: 1px 1px 1px #000; padding-bottom: 60%; position: relative;background-size:cover;background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2016/11/slack-signup-2.jpg);"><div style="      position: absolute; bottom: 0; left: 0; right: 0;  padding: 1em 3.25rem;"><p>Komm in unseren Slack-Kanal und unterhalte dich mit den Experten</p><p><a class="typeform-share link" href="https://mobilegeeks.typeform.com/to/CRSOUG" data-mode="2" target="_blank" style=" display: inline-block; background-color: rgba(0,0,0,0.2); border-radius: 5px; border: 2px solid #999; color: #EEE; font-size: .8125rem; font-weight: bold; letter-spacing: .08em; margin: 1.25rem 0 .375rem; padding: .5rem 1rem; text-align: center; text-transform: uppercase;font-size: 0.75em; ">Click Me</a></p></div></div> <script>(function(){var qs,js,q,s,d=document,gi=d.getElementById,ce=d.createElement,gt=d.getElementsByTagName,id='typef_orm',b='https://s3-eu-west-1.amazonaws.com/share.typeform.com/';if(!gi.call(d,id)){js=ce.call(d,'script');js.id=id;js.src=b+'share.js';q=gt.call(d,'script')[0];q.parentNode.insertBefore(js,q)}})()</script> <div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/apple-iphone-8/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Apple-iPhone-8-Knzept-01-168x117.jpg" alt="Apple iPhone 8: 70 Millionen Curved Displays bei Samsung bestellt"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/apple-iphone-8/">Apple iPhone 8: 70 Millionen Curved Displays bei Samsung bestellt</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/max-motor-dreams-kinderbettchen-simuliert-autofahrten-fuer-besseren-schlaf/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/5w1986qlowc0.bild_-168x117.jpg" alt="Max Motor Dreams: Kinderbettchen simuliert Autofahrten für besseren Schlaf"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Vera Bauer</span></div> <header><a href="https://www.mobilegeeks.de/news/max-motor-dreams-kinderbettchen-simuliert-autofahrten-fuer-besseren-schlaf/">Max Motor Dreams: Kinderbettchen simuliert Autofahrten für besseren Schlaf</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/apple-ipad-5/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Apple-iPad-5-2017-168x117.jpg" alt="Das iPad 5 ist eigentlich ein vier Jahre altes iPad Air"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/apple-ipad-5/">Das iPad 5 ist eigentlich ein vier Jahre altes iPad Air</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/root-bankkonto-nach-belieben-umprogrammieren/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/root-banking-offerzen-168x117.jpg" alt="Root: Bankkonto nach Belieben umprogrammieren"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Vera Bauer</span></div> <header><a href="https://www.mobilegeeks.de/news/root-bankkonto-nach-belieben-umprogrammieren/">Root: Bankkonto nach Belieben umprogrammieren</a></header></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-after-bottom" style="background-color:#F1F1F1;padding-bottom:25px;"><div class="container"><div class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">acer</header></div><div class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-swift-3/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-3_02-263x180.jpg" alt="Acer Swift 3 vorgestellt: Schickes Notebook mit Intel Core i-Prozessor"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-swift-3/">Acer Swift 3 vorgestellt: Schickes Notebook mit Intel Core i-Prozessor</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-predator-triton-700/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Predator_Triton_700-03-263x180.jpg" alt="Acer Predator Triton 700 mit ungewöhnlichem Touchpad und Blick aufs Kühlsystem"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-predator-triton-700/">Acer Predator Triton 700 mit ungewöhnlichem Touchpad und Blick aufs Kühlsystem</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-switch-3/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Switch-3_03-263x180.jpg" alt="Acer Switch 3 vorgestellt: 2-in-1 mit Active Pen ab 499 Euro"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-switch-3/">Acer Switch 3 vorgestellt: 2-in-1 mit Active Pen ab 499 Euro</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-swift-1/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/Swift-1_03-263x180.jpg" alt="Acer Swift 1: Stylisher 13,3-Zöller vorgestellt, ab 449 Euro erhältlich"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-swift-1/">Acer Swift 1: Stylisher 13,3-Zöller vorgestellt, ab 449 Euro erhältlich</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.mobilegeeks.de/mach-mit/">Mach mit!</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?ver=4.7.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.js?ver=1.1.33'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=97500fe75b&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>