<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/f84f9.css" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Diese 10 Auto-Startups wollen die Zukunft des Transportwesens verändern</title><meta name="description" content="Eine Vielzahl internationaler Start-Ups schickt sich an, die Zukunft des Transportwesens zu verändern. Ihre Algorithmen steuern Verkehrsleitsysteme, ihre Erfindungen steigern die Energieeffizienz von Motoren, ihre Software schützt Autos vor Hackern. Wir stellen euch die 10 interessantesten Unternehmen der Branchen vor." /><meta name="news_keywords" content="Start-Up,Carsharing,Transport,Smart City" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/auto-startups/" /><link rel="author" href="https://plus.google.com/110400506686502800913" /><meta itemprop="name" content="Diese 10 Auto-Startups wollen die Zukunft des Transportwesens verändern" /><meta itemprop="description" content="Eine Vielzahl internationaler Start-Ups schickt sich an, die Zukunft des Transportwesens zu verändern. Ihre Algorithmen steuern Verkehrsleitsysteme, ihre Erfindungen steigern die Energieeffizienz von Motoren, ihre Software schützt Autos vor Hackern. Wir stellen euch die 10 interessantesten Unternehmen der Branchen vor." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/auto-startups/" /><meta itemprop="keywords" content="Start-Up,Carsharing,Transport,Smart City" /><meta itemprop="headline" content="Diese 10 Auto-Startups wollen die Zukunft des Transportwesens verändern" /><meta itemprop="author" content="Nicole" /><meta name="author" value="Nicole"/><meta itemprop="datePublished" content="2017-06-23T13:31:22+00:00" /><meta itemprop="dateModified" content="2017-06-23T13:25:50+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/06/future-of-automotive.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/auto-startups/"/><meta property="og:title" content="Diese 10 Auto-Startups wollen die Zukunft des Transportwesens verändern" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/auto-startups/" /><meta property="og:description" content="Eine Vielzahl internationaler Start-Ups schickt sich an, die Zukunft des Transportwesens zu verändern. Ihre Algorithmen steuern Verkehrsleitsysteme, ihre Erfindungen steigern die Energieeffizienz von Motoren, ihre Software schützt Autos vor Hackern. Wir stellen euch die 10 interessantesten Unternehmen der Branchen vor." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-06-23T13:31:22+00:00" /><meta property="article:modified_time" content="2017-06-23T13:25:50+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/06/future-of-automotive.jpg" /><meta property="article:author" content="https://www.facebook.com/nicolescooter" /><meta property="article:section" content="Cars" /><meta property="article:section" content="Connected" /><meta property="article:section" content="Markt" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Diese 10 Auto-Startups wollen die Zukunft des Transportwesens verändern" /><meta name="twitter:description" content="Eine Vielzahl internationaler Start-Ups schickt sich an, die Zukunft des Transportwesens zu verändern. Ihre Algorithmen steuern Verkehrsleitsysteme, ihre Erfindungen steigern die Energieeffizienz von Motoren, ihre Software schützt Autos vor Hackern. Wir stellen euch die 10 interessantesten Unternehmen der Branchen vor." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/auto-startups/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/06/future-of-automotive.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Nicole');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?ver=4.8'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fauto-startups%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fauto-startups%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/auto-startups/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-207441 it-background woocommerce bp-page"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width sponsor-canopy"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li><li><a class="list-item" data-sorter="virtual-reality" href="https://www.mobilegeeks.de/hardware/virtual-reality/">Virtual Reality</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="xjrzf9c18eecc6a50f1e02d74ba676ac9b73" class="rzf9c18eecc6a50f1e02d74ba676ac9b73" style="background:f;"><div class="row"><div class="col-md-12" style=""><div class="container" style="position:relative; "><div id="header-inner" class="clearfix"><style scoped>@media (max-width: 767px){.sponsor-logo-container span{top:-15px}.sl-top-image{height:45px}}</style><div class="sponsor-logo-container sp_0-logo-container" ><span style="color:f">Powered By</span> <a href=""><img alt ="" src=https://c.mobilegeeks.de/wp-content/uploads/2015/01/jaguar-landrover.jpg class="sl-top-image page-top-small-logo" style="display: inline-block!important;visibility:visible!important;"></a></div></div></div></div></div></div><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/super-mario-bros-nintendo-spass-im-central-park-dank-hololens/" class="post-item">Super Mario Bros: Nintendo-Spaß im Central Park dank HoloLens<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-2-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Super Mario Bros: Nintendo-Spaß im Central Park dank HoloLens" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-2-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/reklametafel-schockt-unbelehrbare-fussgaenger/" class="post-item">Reklametafel schockt unbelehrbare Fußgänger<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Fussgaenger-Ampel-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Reklametafel schockt unbelehrbare Fußgänger" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Fussgaenger-Ampel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Fussgaenger-Ampel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Fussgaenger-Ampel-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/volvo-mit-emotionalem-werbespot-zum-xc60/" class="post-item">Volvo mit emotionalem Werbespot zum XC60<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-1-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Volvo mit emotionalem Werbespot zum XC60" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/ea-sports-teasert-fifa-18-an-die-one-man-show-des-cristiano-ronaldo/" class="post-item">EA Sports teasert FIFA 18 an &#8211; die One-Man-Show des Cristiano Ronaldo<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-204x142.jpg" class="no-lazy wp-post-image" alt="" title="EA Sports teasert FIFA 18 an &#8211; die One-Man-Show des Cristiano Ronaldo" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/asus-vivobook-x14-mit-dvd-laufwerk-im-hands-on-video/" class="post-item">ASUS VivoBook X14 mit DVD-Laufwerk im Hands on-Video<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/ASUS-VivoBook-14X-204x142.jpg" class="no-lazy wp-post-image" alt="" title="ASUS VivoBook X14 mit DVD-Laufwerk im Hands on-Video" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/ASUS-VivoBook-14X-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/ASUS-VivoBook-14X-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/ASUS-VivoBook-14X-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/oneplus-5/" class="post-item">OnePlus 5 Test: Snapdragon 835, 8 GB RAM &#8211; und dennoch kein Flagship-Killer<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-168x117.jpg" class="no-lazy wp-post-image" alt="" title="OnePlus 5 Test: Snapdragon 835, 8 GB RAM &#8211; und dennoch kein Flagship-Killer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.8</div></div></div></a><a href="https://www.mobilegeeks.de/test/sony-xperia-xz-premium/" class="post-item">Sony Xperia XZ Premium Test &#8211; Trotz 4K-Display ist hier nicht alles &#8222;Premium&#8220;<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Sony Xperia XZ Premium Test &#8211; Trotz 4K-Display ist hier nicht alles &#8222;Premium&#8220;" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div></a><a href="https://www.mobilegeeks.de/test/xiaomi-mi6/" class="post-item">Xiaomi Mi6 Test: Günstiger High-End Geheimtipp aus China<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170530_005044_1-e1496147840980-168x117.jpg" class="no-lazy wp-post-image" alt="Xiaomi Mi6" title="Xiaomi Mi6 Test: Günstiger High-End Geheimtipp aus China" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170530_005044_1-e1496147840980-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170530_005044_1-e1496147840980-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170530_005044_1-e1496147840980-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/oppo-f3/" class="post-item">OPPO F3 im Test &#8211; Dual-Kamera-Smartphone für Selfie-Fans<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-168x117.jpg" class="no-lazy wp-post-image" alt="OPPO F3" title="OPPO F3 im Test &#8211; Dual-Kamera-Smartphone für Selfie-Fans" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/blackberry-keyone/" class="post-item">BlackBerry KeyOne im Test &#8211; Wenn Vergangenheit auf Gegenwart trifft<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/IMG_20170428_043857-168x117.jpg" class="no-lazy wp-post-image" alt="BlackBerry KEYone" title="BlackBerry KeyOne im Test &#8211; Wenn Vergangenheit auf Gegenwart trifft" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/IMG_20170428_043857-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/IMG_20170428_043857-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/IMG_20170428_043857-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/smart-shot-alles-ueber-smartphone-fotografie-in-einer-zeitschrift/" class="post-item">Smart Shot: Alles über Smartphone-Fotografie &#8211; in einer Zeitschrift<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Smart-Shot-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Smart Shot: Alles über Smartphone-Fotografie &#8211; in einer Zeitschrift" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Smart-Shot-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Smart-Shot-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Smart-Shot-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/news/allan-daly-apple-datencenter-irland/" class="post-item">David gegen Goliath: Allan Daly kämpft gegen Apples Datencenter in Irland<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-204x142.jpg" class="no-lazy wp-post-image" alt="" title="David gegen Goliath: Allan Daly kämpft gegen Apples Datencenter in Irland" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-30x21.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/artikel/graphen-einsatz/" class="post-item">Was kann Graphen? 18 Bereiche, in denen Graphen unser Leben verändern wird<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-204x142.jpg" class="no-lazy wp-post-image" alt="Aerogel aus Graphen, das auf den feinen Haaren einer Grasähre steht." title="Was kann Graphen? 18 Bereiche, in denen Graphen unser Leben verändern wird" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-723x500.jpg 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-788x549.jpg 788w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/news/apple-fans-aufgepasst-diese-apple-sneakers-kosten-mehr-als-15-000-dollar/" class="post-item">Apple-Fans aufgepasst: Diese Apple-Sneakers kosten mehr als 15 000 Dollar<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Sneakers-Titel-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Apple-Fans aufgepasst: Diese Apple-Sneakers kosten mehr als 15 000 Dollar" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Sneakers-Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Sneakers-Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Sneakers-Titel-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/news/klimaschutzabkommen-donald-trump/" class="post-item">Klimaschutzabkommen: Tech-Unternehmen stellen sich gegen Trump<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Klimaschutzabkommen-Unternehmen-Appell-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Klimaschutzabkommen: Tech-Unternehmen stellen sich gegen Trump" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Klimaschutzabkommen-Unternehmen-Appell-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Klimaschutzabkommen-Unternehmen-Appell-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Klimaschutzabkommen-Unternehmen-Appell-723x500.jpg 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Klimaschutzabkommen-Unternehmen-Appell-900x627.jpg 900w" sizes="(max-width: 204px) 100vw, 204px" /></a></div></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/" class="post-item">Microsoft Surface Laptop: So schneidet es in den Tests ab<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Laptop_13-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Microsoft Surface Laptop: So schneidet es in den Tests ab" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Laptop_13-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Laptop_13-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Laptop_13-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/durchgefallen-surface-laptop-erreicht-bei-ifixit-0-von-10-punkten/" class="post-item">Durchgefallen: Surface Laptop erreicht bei iFixit 0 von 10 Punkten<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/ifixit-surface-laptop-teppichmesser-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Durchgefallen: Surface Laptop erreicht bei iFixit 0 von 10 Punkten" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/ifixit-surface-laptop-teppichmesser-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/ifixit-surface-laptop-teppichmesser-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/ifixit-surface-laptop-teppichmesser-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/microsoft-surface-pro-2017/" class="post-item">Microsoft Surface Pro (2017): Die ersten Tests im Überblick<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Pro-The-Verge-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Microsoft Surface Pro (2017): Die ersten Tests im Überblick" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Pro-The-Verge-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Pro-The-Verge-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Pro-The-Verge-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/new-surface-family/" class="post-item">Surface Pro, Surface Laptop und Surface Studio seit heute in Deutschland verfügbar<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/New-Surface-Family-Microsoft-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Surface Pro, Surface Laptop und Surface Studio seit heute in Deutschland verfügbar" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/New-Surface-Family-Microsoft-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/New-Surface-Family-Microsoft-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/New-Surface-Family-Microsoft-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/aufgepasst-apple-auch-nordkorea-hat-jetzt-ein-ipad/" class="post-item">Aufgepasst, Apple: Auch Nordkorea hat jetzt ein &#8222;IPad&#8220;!<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Ryonghung-IPad-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Aufgepasst, Apple: Auch Nordkorea hat jetzt ein &#8222;IPad&#8220;!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Ryonghung-IPad-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Ryonghung-IPad-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Ryonghung-IPad-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/sega-forever-kostenlose-klassiker-reihe-fuer-ios-und-android-startet-morgen/" class="post-item">Sega Forever: kostenlose Klassiker-Reihe für iOS und Android startet morgen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Sega-Forever-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Sega Forever: kostenlose Klassiker-Reihe für iOS und Android startet morgen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Sega-Forever-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Sega-Forever-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Sega-Forever-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/cortana-kann-google-assistant-nun-auf-dem-home-button-ersetzen/" class="post-item">Cortana kann Google Assistant nun auf dem Home-Button ersetzen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/cortana-1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Cortana kann Google Assistant nun auf dem Home-Button ersetzen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/cortana-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/cortana-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/cortana-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/backup-apps-android-smartphones/" class="post-item">Datensicherung: Die besten Backup-Apps für Android-Smartphones<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Datensicherung: Die besten Backup-Apps für Android-Smartphones" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-300x211.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-768x540.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-1024x720.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-30x21.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-723x500.jpg 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-1095x770.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-1170x823.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup.jpg 1600w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/asus-zenfone-3-zoom/" class="post-item">ASUS ZenFone 3 Zoom (ZE553KL) Test: Mehr als nur ein gutes Kamera-Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-168x117.jpg" class="no-lazy wp-post-image" alt="" title="ASUS ZenFone 3 Zoom (ZE553KL) Test: Mehr als nur ein gutes Kamera-Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div></a><a href="https://www.mobilegeeks.de/news/dvmap-colourblock-android-malware/" class="post-item">Dvmap infiziert via colourblock zigtausend Android-Smartphones<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Dvmap infiziert via colourblock zigtausend Android-Smartphones" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li></ul></li></ul></div></div><div class="standard-menu after"><ul id="menu-last" class="menu sf-js-enabled sf-arrows"><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li></ul></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.3K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.1K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">204.5K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1498228964" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/auto-startups/&#038;text=Diese+10+Auto-Startups+werden+die+Zukunft+des+Transportwesens+ver%C3%A4ndern&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Diese+10+Auto-Startups+werden+die+Zukunft+des+Transportwesens+ver%C3%A4ndern+https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev" href="https://www.mobilegeeks.de/news/tesla-elon-musk-will-spotify-mit-eigenem-streaming-dienst-konkurrenz-machen/"> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header">Tesla: Elon Musk will Spotify mit eigenem Streamin ...</header><p>von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/Elon-Musk-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/06/Elon-Musk-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/06/Elon-Musk-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2016/06/Elon-Musk-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/cdu-grundrechte-mit-fuessen-treten-und-bloede-witze-machen/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">CDU: Grundrechte mit Füßen treten und blöde Witze  ...</header><p class="hidden-xs">von Carsten Dobschat</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Union-macht-sich-lustig-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Union-macht-sich-lustig-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Union-macht-sich-lustig-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.editors-choice{text-align:center}.editors-choice img{width:200px}@media (max-width: 490px){.editors-choice img{width:100px;position:absolute;top:60px;left:36%}}@media (max-width: 1300px){.editors-choice img{position:absolute;top:60px;left:45%}}.rzf9c18eecc6a50f1e02d74ba676ac9b73{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.rzf9c18eecc6a50f1e02d74ba676ac9b73 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.rzf9c18eecc6a50f1e02d74ba676ac9b73 .logo{margin-top:10px}.rzf9c18eecc6a50f1e02d74ba676ac9b73 .row,#header .row .col-md-12,#rzf9c18eecc6a50f1e02d74ba676ac9b73 .row .container{height:100%}@media (max-width: 490px){.rzf9c18eecc6a50f1e02d74ba676ac9b73 .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="744" height="400" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/future-of-automotive.jpg" class="no-lazy" alt="" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/future-of-automotive.jpg 744w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/future-of-automotive-300x161.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/future-of-automotive-30x16.jpg 30w" sizes="(max-width: 744px) 100vw, 744px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/06/future-of-automotive.jpg"><meta itemprop="width" content="744"><meta itemprop="height" content="400"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"> <span class="clearfix">Diese 10 Auto-Startups werden die Zukunft des Transportwesens verändern</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-show"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><div class="billboard-subtitle col-md-12">Eine Vielzahl internationaler Start-Ups schickt sich an, die Zukunft des Transportwesens zu verändern. Ihre Algorithmen steuern Verkehrsleitsysteme, ihre Erfindungen steigern die Energieeffizienz von Motoren, ihre Software schützt Autos vor Hackern. Wir stellen euch die 10 interessantesten Unternehmen der Branchen vor.</div><div class="col-md-5"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/nicole/">Nicole</a></span><span class="date">&nbsp;am&nbsp;23. Juni 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="mailto:nicole@mobilegeeks.com"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/nicole_scooter" target="_blank"><i class="fa fa-twitter"></i> @nicole_scooter</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/110400506686502800913" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Nicole</span></a></span></li></ul></div></div><div class="col-md-7"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/auto-startups/&#038;text=Diese+10+Auto-Startups+werden+die+Zukunft+des+Transportwesens+ver%C3%A4ndern&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Diese%2010%20Auto-Startups%20werden%20die%20Zukunft%20des%20Transportwesens%20verändern&#038;url=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Diese+10+Auto-Startups+werden+die+Zukunft+des+Transportwesens+ver%C3%A4ndern+https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/auto-startups/"> Kommentare </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-207441" class="post-207441 article type-article status-publish has-post-thumbnail hentry category-cars category-connected category-markt"><div class="image-container" style="text-align:center;"></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-show"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/auto-startups/" data-title="Diese 10 Auto-Startups werden die Zukunft des Transportwesens ver&auml;ndern"><p>Im Jahr 2030 wird die Weltbev&ouml;lkerung 8,5 Milliarden Menschen erreichen und ein Gro&szlig;teil dieser Menschen lebt in den Metropolregionen dieser Welt. Diese Tatsache stellt eine enorme Herausforderung f&uuml;r das Transportwesen dar und verlangt nach einer L&ouml;sung, welche die Anforderungen einer wachsenden Stadtbev&ouml;lkerung fr&uuml;hzeitig adressiert.</p><p>Die folgenden Startup-Unternehmen m&ouml;chten aus genau diesem Grund die Zukunft des Transportwesens mitgestalten.</p><p>1. <a href="http://softwheel.technology/">Soft Wheel &ndash; Isreal</a></p><p><div class="wp-aligner aligncenter size-large wp-image-207444"><div class="image-wrapper" style="max-width: 720px; max-height: 277px;"><div class="mg-responsive-container" style="padding-bottom: 38.47%"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-1024x394.jpg" alt="" width="720" height="277" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-1024x394.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-300x116.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-768x296.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-30x12.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-1095x422.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-1170x450.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-1024x394.jpg" alt="" width="720" height="277" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-1024x394.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-300x116.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-768x296.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-30x12.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-1095x422.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel-1170x450.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/softwheel.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Man erlebt es nicht oft, dass jemand das Rad neu erfindet. Soft Wheel wollte urspr&uuml;nglich nur bessere Sto&szlig;d&auml;mpfer f&uuml;r Rollst&uuml;hle entwickeln, bis schlie&szlig;lich klar wurde, dass Federungen, die am Rollstuhl angebracht sind, nicht die beste L&ouml;sung sind. Danel Barel verbaut die Sto&szlig;d&auml;mpfer deshalb direkt im Rad, was f&uuml;r eine wesentlich angenehmere Fahrt sorgt. Durch diese Bauweise muss die Sto&szlig;energie nicht erst durch das gesamte Rad und bis zum Rahmen des Rollstuhls wandern, um von den Sto&szlig;d&auml;mpfern absorbiert zu werden. Die St&ouml;&szlig;e werden n&auml;mlich direkt im Rad absorbiert. Nachdem er diese Technologie erfolgreich in Rollst&uuml;hlen und Fahrr&auml;dern verbaut hat, will er nun auch Autos damit ausstatten.</p><p>2. <a href="https://www.bluesignal.co.kr/">Blue Signal &ndash; Korea</a></p><p><img class="lazy lazy-hidden size-full wp-image-207451 alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/blue-signal.jpg" alt="" width="410" height="214" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/blue-signal.jpg 410w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/blue-signal-300x157.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/blue-signal-30x16.jpg 30w" sizes="(max-width: 410px) 100vw, 410px"><noscript><img class="size-full wp-image-207451 alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/blue-signal.jpg" alt="" width="410" height="214" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/blue-signal.jpg 410w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/blue-signal-300x157.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/blue-signal-30x16.jpg 30w" sizes="(max-width: 410px) 100vw, 410px"></noscript></p><p>Wenn ihr in einer Gro&szlig;stadt lebt und st&auml;ndig im dichten Stadtverkehr stecken bleibt, kann euch BlueSignal dabei helfen, Verkehrsalptr&auml;ume zu vermeiden. Die App kann f&uuml;r einen Zeitraum von 2-48 Stunden Vorhersagen bez&uuml;glich der Verkehrssituation treffen, indem es gespeicherte Informationen mithilfe eines KI-Algorithmus analysiert. Diese Technologie hilft dabei, Verkehrsstaus zu vermeiden und den Stra&szlig;enverkehr sicherer zu machen. BlueSignal wurde in S&uuml;dkorea von Jason Baik gegr&uuml;ndet.</p><p>3. <a href="http://www.thecarforce.com/">CarForce&nbsp;</a>&ndash; USA</p><p><img class="lazy lazy-hidden wp-image-207452 size-medium alignleft" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-300x189.jpg" alt="" width="300" height="189" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-300x189.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-768x484.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-1024x645.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-30x19.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-1095x690.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-1170x737.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="wp-image-207452 size-medium alignleft" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-300x189.jpg" alt="" width="300" height="189" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-300x189.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-768x484.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-1024x645.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-30x19.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-1095x690.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t-1170x737.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/CarForce-Black-stacked-t.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px"></noscript></p><p>Die Tochter eines begeisterten Sammlers von 1960er-Mustangs, Jessika Lora, wurde durch Ihren Vater selbst zur Autofanatikerin. Sp&auml;ter erkannte sie ihre Leidenschaft f&uuml;r die Analyse von Daten und schloss ein Masterstudium in Entscheidungstheorie und Predictive Analysis ab. Sie gr&uuml;ndete schlie&szlig;lich CarForce, ein Startup-Unternehmen, das Autoh&auml;ndlern in den USA mit Echtzeitupdates zu den Zust&auml;nden der von ihnen verkauften Autos versorgt. CarForce ist eine cloudbasierte Software, welche einerseits den Service f&uuml;r die Kunden und andererseits die Kundenbindung f&uuml;r die Autoh&auml;user verbessern m&ouml;chte.</p><p>4. <a href="http://www.aquariusengines.com/">Aquarius &ndash; Isreal</a></p><p><img class="lazy lazy-hidden wp-image-207445 size-medium alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius-300x200.jpg" alt="" width="300" height="200" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius-300x200.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius-360x240.jpg 360w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius.jpg 634w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="wp-image-207445 size-medium alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius-300x200.jpg" alt="" width="300" height="200" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius-300x200.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius-360x240.jpg 360w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aquarius.jpg 634w" sizes="(max-width: 300px) 100vw, 300px"></noscript></p><p>&nbsp;</p><p>Ziel von Aquarius ist es, den Kolbenmotor neu erfinden. Der Gr&uuml;nder des Unternehmens, Shauli Yaakoby, baute den ersten Aquarius-Motor zuhause in seiner eigenen Werkstatt.<br> Laut Tests, die das Unternehmen durchgef&uuml;hrt hat, ist das Produkt zwei- bis dreimal so energieeffizient wie ein durchschnittlicher Automotor.</p><p>&nbsp;</p><p>5. <a href="https://www.geturgently.com/">Urgent.ly</a>&nbsp;&ndash; USA</p><p><img class="lazy lazy-hidden wp-image-207453 size-medium alignleft" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-300x290.jpg" alt="" width="300" height="290" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-300x290.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-768x741.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-1024x988.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-30x30.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-1095x1057.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-1170x1129.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017.jpg 1326w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="wp-image-207453 size-medium alignleft" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-300x290.jpg" alt="" width="300" height="290" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-300x290.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-768x741.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-1024x988.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-30x30.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-1095x1057.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017-1170x1129.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/58ef903a0a98660451332558_58ae83ec1b8fc1194b2d279e_Urgently-For-Drivers-App-2017.jpg 1326w" sizes="(max-width: 300px) 100vw, 300px"></noscript></p><p>&nbsp;</p><p>Urgent.ly bietet Pannendienste und andere &auml;hnliche Produkte und Technologien an und besitzt bereits mehrere Millionen Kunden. Au&szlig;erdem bietet Urgent.ly seine Echtzeit-Dienste zu g&uuml;nstigen Preisen und in Kombination mit schnellen digitalen Zahlungsm&ouml;glichkeiten an.</p><p>Mitgr&uuml;nder Rick Robinson war Vorstandsvorsitzender bei AOL und verf&uuml;gt &uuml;ber langj&auml;hrige Unternehmererfahrung. Vor einigen Jahren gr&uuml;ndete er bereits erfolgreich die Medienfirma Local.ly, die er aber sp&auml;ter wieder verkaufte.</p><p>&nbsp;</p><p>&nbsp;</p><p>6. <a href="https://argus-sec.com/">Argus Cyber Security &ndash; Isreal</a></p><p><img class="lazy lazy-hidden size-full wp-image-207455 alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/download.jpg" alt="" width="297" height="170" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/download.jpg 297w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/download-30x17.jpg 30w" sizes="(max-width: 297px) 100vw, 297px"><noscript><img class="size-full wp-image-207455 alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/download.jpg" alt="" width="297" height="170" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/download.jpg 297w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/download-30x17.jpg 30w" sizes="(max-width: 297px) 100vw, 297px"></noscript></p><p>Jeder von uns hat schon einmal den Film gesehen, in dem ein Hacker die Kontrolle &uuml;ber ein fahrendes Auto &uuml;bernimmt und anschlie&szlig;end die Insassen terrorisiert. Argus ist ein Pionier auf dem Gebiet der Automobil-Cybersecurity und hilft Autoherstellern, deren Lieferanten und Aftermarket-Konnektivit&auml;tsanbietern dabei, Smartcars und Gesch&auml;ftsfahrzeuge vor Hackern zu sch&uuml;tzen. Die R&amp;D-Abteilung von Argus hat ihren Sitz in Tel-Aviv, Israel, das Unternehmen verf&uuml;gt zudem &uuml;ber B&uuml;ros in Michigan, Silicon Valley, Stuttgart und Tokyo.</p><p>7.&nbsp;<a href="http://www.rydesharing.com/sg/home/">Ryde &ndash; Singapore</a></p><p><img class="lazy lazy-hidden alignleft wp-image-207446 size-medium" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/RYDE-is-a-carpooling-app-that-helps-reduce-congestion-300x189.jpg" alt="" width="300" height="189" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/RYDE-is-a-carpooling-app-that-helps-reduce-congestion-300x189.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/RYDE-is-a-carpooling-app-that-helps-reduce-congestion-30x19.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/RYDE-is-a-carpooling-app-that-helps-reduce-congestion.jpg 743w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="alignleft wp-image-207446 size-medium" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/RYDE-is-a-carpooling-app-that-helps-reduce-congestion-300x189.jpg" alt="" width="300" height="189" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/RYDE-is-a-carpooling-app-that-helps-reduce-congestion-300x189.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/RYDE-is-a-carpooling-app-that-helps-reduce-congestion-30x19.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/RYDE-is-a-carpooling-app-that-helps-reduce-congestion.jpg 743w" sizes="(max-width: 300px) 100vw, 300px"></noscript></p><p>Ryde nutzt GPS, um Autofahrer mit Leuten zu verbinden, die nach einer Mitfahrgelegenheit suchen. Das in Singapur gegr&uuml;ndete Startup-Unternehmen sorgt auf diese Weise f&uuml;r weniger Verkehr und Luftverschmutzung.</p><p>Ryde&rsquo;s Carpooling-App hilft sowohl den Mitfahrern als auch den Fahrern dabei, Geld zu sparen, letztere erhalten n&auml;mlich einen Teil des Geldes. Firmengr&uuml;nder Terence Zou m&ouml;chte mit seiner Plattform die Community durch gemeinsame Nachhaltigkeit enger zusammenbringen.</p><p>8.<a href="https://www.katsana.com/"> Katsana &ndash; Malaysia</a></p><p><img class="lazy lazy-hidden wp-image-207447 size-medium alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-300x150.jpg" alt="" width="300" height="150" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-300x150.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-768x384.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-1024x512.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-30x15.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-1095x548.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-1170x585.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-440x220.jpg 440w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner.jpg 1200w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-700x350.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="wp-image-207447 size-medium alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-300x150.jpg" alt="" width="300" height="150" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-300x150.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-768x384.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-1024x512.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-30x15.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-1095x548.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-1170x585.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-440x220.jpg 440w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner.jpg 1200w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/app-banner-700x350.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"></noscript><br> Das von Syed Ahmad Fuqaha Syed Agil gegr&uuml;ndete Startup-Unternehmen erm&ouml;glicht es seinen Nutzern, mithilfe eines fortschrittlichen GPS-Trackingsystems, den Standort ihrer Fahrzeuge abzurufen und zu &uuml;berwachen. Das Unternehmen hat seinen Sitz in Malaysia und hat in den letzten 12 Monaten die Daten von mehr als 230 Millionen Kilometer Fahrstrecke analysiert und protokolliert. Jeden Tag werden in Malaysia sch&auml;tzungsweise 60 Autos gestohlen, aber ganze 98,2 Prozent aller gestohlenen Autos, die diesen Dienst nutzen, werden wiedergefunden.</p><p>9. <a href="http://www.pantonium.com/">Pantonium &ndash; Canada</a></p><p><img class="lazy lazy-hidden wp-image-207448 size-medium alignleft" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-300x168.jpg" alt="" width="300" height="168" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-300x168.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-768x431.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-1024x574.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-1095x614.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-1170x656.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="wp-image-207448 size-medium alignleft" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-300x168.jpg" alt="" width="300" height="168" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-300x168.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-768x431.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-1024x574.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-1095x614.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1-1170x656.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/FlatPlatformv2-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px"></noscript><br> Pantonium nutzt propriet&auml;re Algorithmen, um das Transportwesen mit einer Echtzeit-Mischung aus festgelegten Routen und flexiblen On-Demand-Diensten zu optimieren. Die Plattform bietet au&szlig;erdem eine cloudbasierte Mobiltechnologie an, die allt&auml;gliche Prozesse wie Versand, Fahrer- und Fahrzeugzeitpl&auml;ne und die Rechnungsstellung automatisiert. Mitgr&uuml;nder von Pantonium ist Remi Dessa, der Firmensitz liegt in Toronto, Kanada. Aktuell hat Pantoniuim Nutzer in &uuml;ber 30 Staaten und Provinzen in ganz Nordamerika.</p><p>10.&nbsp; <a href="http://savari.net/">Savari &ndash; USA</a></p><p><img class="lazy lazy-hidden wp-image-207450 size-medium alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Savari_Final_Photos_Sublevel_2_optimized-300x178.jpg" alt="" width="300" height="178"><noscript><img class="wp-image-207450 size-medium alignright" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Savari_Final_Photos_Sublevel_2_optimized-300x178.jpg" alt="" width="300" height="178"></noscript></p><p>Es ist nicht Superman &ndash; es ist ein Auto mit R&ouml;ntgenblick! Savari ist eine &bdquo;V2X&ldquo;-, also eine &bdquo;Vehicle-to-Everything&ldquo;-Kommunikationstechnologie. Ein 360-Grad-Sensor erm&ouml;glicht es dem Auto durch Geb&auml;ude zu sehen und mit anderen Autos zu kommunizieren. Die Sensorl&ouml;sung verbindet die Autos zudem mit der Infrastruktur, Fu&szlig;g&auml;ngern und Fahrradfahrern. Savari wurde von Ravi Puvvala gegr&uuml;ndet, der mithilfe dieser V2X-Technologie die Welt bis zum Jahr 2020 unfallfrei machen m&ouml;chte.</p><p>&nbsp;</p><p>Unser MobileGeeks-Spezial: <a href="https://www.mobilegeeks.de/artikel/spezial-lieferdrohnen-lieferroboter-zukunft-logistik/">Die Zukunft der Logistik &ndash; Von Lieferdrohnen &amp; Lieferrobotern</a></p></div></body></html></div><div class=""></div> </section><aside class="share-me-list clearfix" id="share-me-list"><div class="total-shares"><span data-count=0>31</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-207441 social-share-count data-count=24" >24</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/auto-startups/&#038;text=Diese+10+Auto-Startups+werden+die+Zukunft+des+Transportwesens+ver%C3%A4ndern&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-207441 social-share-count data-count=7" >7</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-207441 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Diese%2010%20Auto-Startups%20werden%20die%20Zukunft%20des%20Transportwesens%20verändern&#038;url=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Diese+10+Auto-Startups+werden+die+Zukunft+des+Transportwesens+ver%C3%A4ndern+https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hub/smart-cars/" title="Alle Beiträge in Cars">Cars</a> <a href="https://www.mobilegeeks.de/connected/" title="Alle Beiträge in Connected">Connected</a> <a href="https://www.mobilegeeks.de/markt/" title="Alle Beiträge in Markt">Markt</a></div></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/auto-startups/&#038;text=Diese+10+Auto-Startups+werden+die+Zukunft+des+Transportwesens+ver%C3%A4ndern&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Diese%2010%20Auto-Startups%20werden%20die%20Zukunft%20des%20Transportwesens%20verändern&#038;url=https://www.mobilegeeks.de/artikel/auto-startups/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/ntsb-untersuchungsbericht-tesla-autopilot/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Tesla-NTSB-Autopilot-Crash-263x180.jpg" alt="NTSB: Tödlich verunglückter Tesla-Fahrer ignorierte mehrere Warnungen des “Autopiloten”"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">23. Juni 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/ntsb-untersuchungsbericht-tesla-autopilot/">NTSB: Tödlich verunglückter Tesla-Fahrer ignorierte mehrere Warnungen des “Autopiloten”</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/allan-daly-apple-datencenter-irland/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-263x180.jpg" alt="David gegen Goliath: Allan Daly kämpft gegen Apples Datencenter in Irland"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">21. Juni 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/allan-daly-apple-datencenter-irland/">David gegen Goliath: Allan Daly kämpft gegen Apples Datencenter in Irland</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/graphen-einsatz/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-263x180.jpg" alt="Was kann Graphen? 18 Bereiche, in denen Graphen unser Leben verändern wird"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">19. Juni 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/graphen-einsatz/">Was kann Graphen? 18 Bereiche, in denen Graphen unser Leben verändern wird</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/elektroautos-pro-contra-umfrage/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Elekroautos-Umfrage-2017-263x180.jpg" alt="Elektroautos vor dem Durchbruch? Deutsche sagen ganz klar &#8222;Jein!&#8220;"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">18. Juni 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/elektroautos-pro-contra-umfrage/">Elektroautos vor dem Durchbruch? Deutsche sagen ganz klar &#8222;Jein!&#8220;</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/porsche-911-turbo-s-2016-apple-carplay-pcm-4/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.5</div></div></div><div class="rating-bottom-line hidden-xs">Wenn ihr mich fragt, dann ist der Porsche 911 Turbo S: Perfekt! Leider ist er teuer. Über 200.000 Eu ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/01/porsche-911-carplay-test-review-263x180.jpg" alt="Porsche 911 Turbo S im Test: Fahrspaß pur &#038; Apple CarPlay"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">22. Januar 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/porsche-911-turbo-s-2016-apple-carplay-pcm-4/">Porsche 911 Turbo S im Test: Fahrspaß pur &#038; Apple CarPlay</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/im-test-lte-router-huawei-carfi-e8377/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.3</div></div></div><div class="rating-bottom-line hidden-xs">An sich ist das Huawei CarFi E8377 kinderleicht zu bedienen. Für einen Kaufpreis von aktuell 90 Euro ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/09/2015-test-Huawei-Carfi-e8377-04-263x180.jpg" alt="Im Test: LTE-Router Huawei CarFi E8377"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">21. September 2015</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/im-test-lte-router-huawei-carfi-e8377/">Im Test: LTE-Router Huawei CarFi E8377</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/2015-opel-karl-wenig-smartes-fuer-wenig-geld/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.1</div></div></div><div class="rating-bottom-line hidden-xs">Der neue und kleine Opel Karl ist ein übersichtliches Stadtauto mit Platz für vier Erwachsene. In de ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/06/2015-Opel-Karl-violett-Amsterdam-30-263x180.jpg" alt="2015 Opel Karl &#8211; wenig &#8222;Smartes&#8220; für wenig Geld"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">12. Juni 2015</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/2015-opel-karl-wenig-smartes-fuer-wenig-geld/">2015 Opel Karl &#8211; wenig &#8222;Smartes&#8220; für wenig Geld</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/2017-audi-q7-3-0-tdi-quattro-tiptronic-ein-smart-car-fuerwahr/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div><div class="rating-bottom-line hidden-xs">Mit dem neuen Audi Q7 haben die Ingolstädter viel richtig gemacht. Der große SUV lässt sich einfach  ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/06/2015-Audi-Q7-30-TDI-quattro-tiptronic-angusbraun-27-263x180.jpg" alt="2015 Audi Q7 3.0 TDI quattro tiptronic &#8211; ein Smart Car fürwahr"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">8. Juni 2015</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/2017-audi-q7-3-0-tdi-quattro-tiptronic-ein-smart-car-fuerwahr/">2015 Audi Q7 3.0 TDI quattro tiptronic &#8211; ein Smart Car fürwahr</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/e857de821e44587e97483f1cd562bf0a?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/nicole/">Nicole</a><div class="author-bio">Nicole reist einen Teil des Jahres als Digitale Nomadin durch die Welt, um bei Tech Events und Firmenbesuchen neueste Hardware und Gadgets zu bestaunen und für Mobile Geeks auf Video festzuhalten. Den Rest des Jahres lebt sie zwischen Nachtmärkten und Hightech in Taipei.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/nicole_scooter" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/nicolescooter" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/u/0/+NicoleScott/" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="mailto:nicole@mobilegeeks.com" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/auto-startups/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/artikel/auto-startups/';var disqus_identifier='207441 https://www.mobilegeeks.de/?post_type=article&#038;p=207441';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Diese 10 Auto-Startups werden die Zukunft des Transportwesens verändern";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=207441';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/klimaschutzabkommen-donald-trump/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Klimaschutzabkommen-Unternehmen-Appell-168x117.jpg" alt="Klimaschutzabkommen: Tech-Unternehmen stellen sich gegen Trump"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/klimaschutzabkommen-donald-trump/">Klimaschutzabkommen: Tech-Unternehmen stellen sich gegen Trump</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/whatsapp-ueberwachung-deutschland/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/WhatsApp-gibt-Innenminister-den-Mittelfinger-168x117.jpg" alt="WhatsApp und  Threema zeigen de Maizière den 🖕 Mittelfinger"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Jake Pietras</span></div> <header><a href="https://www.mobilegeeks.de/news/whatsapp-ueberwachung-deutschland/">WhatsApp und  Threema zeigen de Maizière den 🖕 Mittelfinger</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/tesla-autopilot-radfahrer-sterben/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Tesla-Autopilot-Radfahrer-168x117.jpg" alt="Tesla Autopilot: &#8222;Radfahrer werden sterben&#8220;, sagt eine Expertin"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/tesla-autopilot-radfahrer-sterben/">Tesla Autopilot: &#8222;Radfahrer werden sterben&#8220;, sagt eine Expertin</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/abschaffung-roaming-gebuehren-kostenfalle/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Urlaub-Roaming-Gebuehren-Kosten-168x117.jpg" alt="Die “Abschaffung” der Roaming-Gebühren wird zur Kostenfalle"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/abschaffung-roaming-gebuehren-kostenfalle/">Die “Abschaffung” der Roaming-Gebühren wird zur Kostenfalle</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.1'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.1'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?ver=4.8'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.js?ver=1.1.33'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/jquery.mobile.custom.min.js?ver=1.4.5'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"1","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=d46279d4d5&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>