<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/57b6f.css" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update</title><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" /><meta property="fb:app_id" content="1761410947417603"/><link rel="author" href="https://plus.google.com/110400506686502800913" /><meta itemprop="name" content="Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update" /><meta itemprop="description" content="" /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update" /><meta itemprop="author" content="Nicole" /><meta name="author" value="Nicole"/><meta itemprop="datePublished" content="2019-01-21T19:00:20+00:00" /><meta itemprop="dateModified" content="2019-01-21T17:14:18+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-mbux-promo-1-1024x512.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/"/><meta property="og:title" content="Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" /><meta property="og:description" content="" /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2019-01-21T19:00:20+00:00" /><meta property="article:modified_time" content="2019-01-21T17:14:18+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-mbux-promo-1-1152x627.jpg" /><meta property="article:author" content="https://www.facebook.com/nicolescooter" /><meta property="article:section" content="Cars" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update" /><meta name="twitter:description" content="" /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-mbux-promo-1-1024x512.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Nicole');var categoryValue=['Cars'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.podlove.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href="https://www.mobilegeeks.de/feed/mp3/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.8.0.build620'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.9'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build620'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?ver=2.8.0.build620'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fder-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fder-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-238044 it-background woocommerce bp-page single-s-cars"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class=" standard-page sponsor-canopy"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-127095 custom  loaded"><a class="parent-item  no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><div class="mp-level"><ul><li><a class="list-item" data-sorter="cars" href="https://www.mobilegeeks.de//c/cars/" data-size="" data-width="" data-height="">Cars</a></li><li><a class="list-item" data-sorter="connected" href="https://www.mobilegeeks.de//c/connected/" data-size="" data-width="" data-height="">Connected Life</a></li><li><a class="list-item" data-sorter="internet-of-things" href="https://www.mobilegeeks.de//c/internet-of-things/" data-size="" data-width="" data-height="">Internet of Things</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de//c/smartphones/" data-size="" data-width="" data-height="">Smartphones</a></li><li><a class="list-item" data-sorter="hardware" href="https://www.mobilegeeks.de//c/hardware/" data-size="" data-width="" data-height="">Hardware</a></li></ul></div><li class="menu-item-small menu-item-231909 custom  loaded"><a class="parent-item  no-icon" href="/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-233409 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/podcast/"><span class="category-title">Podcast</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="ca6a6dd60a83f0b67af6c87b63d67d202b" class="a6a6dd60a83f0b67af6c87b63d67d202b" style="background:f;"><div class="row"><div class="col-md-12" style=""><div class="container" style="position:relative; "><div id="header-inner" class="clearfix"><style scoped>@media (max-width: 767px){.sponsor-logo-container span{top:-15px}.sl-top-image{height:45px}}</style><div class="sponsor-logo-container sp_0-logo-container" ><span style="color:f">Powered By</span> <a href=""><img alt ="" src=https://c.mobilegeeks.de/wp-content/uploads/2015/01/jaguar-landrover.jpg class="sl-top-image page-top-small-logo" style="display: inline-block!important;"></a></div></div></div></div></div></div><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-main" class="menu"><li id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095"><a href="//www.mobilegeeks.de/video/">Videos</a></li><li id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-127101"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/">Cars</a></li><li id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843"><a href="https://www.mobilegeeks.de/connected/">Connected Life</a></li><li id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li><li id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845"><a href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846"><a href="https://www.mobilegeeks.de/hardware/">Hardware</a></li><li id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909"><a title="Testberichte" href="/test/">Tests</a></li><li id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-main" class="menu"><li id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095"><a href="//www.mobilegeeks.de/video/">Videos</a></li><li id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-127101"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/">Cars</a></li><li id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843"><a href="https://www.mobilegeeks.de/connected/">Connected Life</a></li><li id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li><li id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845"><a href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846"><a href="https://www.mobilegeeks.de/hardware/">Hardware</a></li><li id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909"><a title="Testberichte" href="/test/">Tests</a></li><li id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1548093695" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/&#038;text=Der+Mercedes-Sprachassistent+bekommt+im+neuen+CLA+ein+umfangreiches+Update&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Der+Mercedes-Sprachassistent+bekommt+im+neuen+CLA+ein+umfangreiches+Update+https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/wir-sollten-im-netz-keine-leben-zerstoeren-auch-nicht-die-von-idioten/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Wir sollten im Netz keine Leben zerstören - auch n ...</header><p class="hidden-xs">von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/MAGA-Washington-Demo-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/MAGA-Washington-Demo-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/MAGA-Washington-Demo-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.a6a6dd60a83f0b67af6c87b63d67d202b{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.a6a6dd60a83f0b67af6c87b63d67d202b .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.a6a6dd60a83f0b67af6c87b63d67d202b .logo{margin-top:10px}.a6a6dd60a83f0b67af6c87b63d67d202b .row,#header .row .col-md-12,#a6a6dd60a83f0b67af6c87b63d67d202b .row .container{height:100%}@media (max-width: 490px){.a6a6dd60a83f0b67af6c87b63d67d202b .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "> Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update</h1><div class="billboard-subtitle col-md-12">MBUX – Mercedes-Benz User Experience – feierte im vergangenen Jahr auf der CES sein Debüt und ging mit der neuen A-Klasse in Serie. Aufgrund der natürlichen Spracheingabefunktion war MBUX den meisten Mitbewerbern weit voraus, was die Steuerung der Fahrzeugfunktionen und des Navigationssystems angeht.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/nicole/">Nicole</a></span><span class="date">&nbsp;am&nbsp;21. Januar 2019</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#7a14131915161f3a17151813161f1d1f1f110954191517"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/nicole_scooter" target="_blank"><i class="fa fa-twitter"></i> @nicole_scooter</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/110400506686502800913" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Nicole</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/&#038;text=Der+Mercedes-Sprachassistent+bekommt+im+neuen+CLA+ein+umfangreiches+Update&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Der%20Mercedes-Sprachassistent%20bekommt%20im%20neuen%20CLA%20ein%20umfangreiches%20Update&#038;url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/&#038;title=Der%20Mercedes-Sprachassistent%20bekommt%20im%20neuen%20CLA%20ein%20umfangreiches%20Update" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Der+Mercedes-Sprachassistent+bekommt+im+neuen+CLA+ein+umfangreiches+Update+https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-238044" class="post-238044 article type-article status-publish has-post-thumbnail hentry category-cars products_categories-mercedes-benz"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-mbux-promo-1-837x500.jpg"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-mbux-promo-1-837x500.jpg" class="no-lazy wp-post-image" alt="" title="Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-mbux-promo-1-837x500.jpg 837w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-mbux-promo-1-506x303.jpg 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-show"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" data-title="Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update"><p>Um mit MBUX zu interagieren, m&uuml;sst ihr nur das Aktivierungswort &bdquo;Hey Mercedes&ldquo; sagen und mit einem Satz wie &bdquo;mir ist kalt&ldquo;, &bdquo;ich suche nach einem vietnamesischen Restaurant in meiner N&auml;he&ldquo; oder &bdquo;was ist der schnellste Weg, um aus Las Vegas heraus zu kommen&ldquo; kombinieren. Mitbewerber wie Audi sind inzwischen besser geworden, was die nat&uuml;rliche Spracheingabe angeht, aber die Sprachdatenbank, die Mercedes erstellt hat, scheint eine gr&ouml;&szlig;ere Bandbreite an Interaktionsm&ouml;glichkeiten zu bieten.</p><p>Nur um eine Sache klarzustellen, selbst bei meiner Probefahrt mit der neuen A-Klasse ist MBUX trotzdem nur halb so gut wie Google Assistant. Und Googles Sprachassistent ist nicht nur f&uuml;r mich sondern auch f&uuml;r viele andere Verbraucher die Messlatte.</p><p>Was die MBUX-Version, die mit dem neuen CLA auf den Markt kommen wird, so interessant macht, ist die Verwendung der Hybrid-Cloud.</p><p>Es handelt sich dabei um eine Cloud-Infrastruktur, die eine private und &ouml;ffentliche Cloud miteinander kombiniert. In der neusten Version von MBUX stehen deshalb deutlich mehr Funktionen auch offline zur Verf&uuml;gung.</p><p>Die M&ouml;glichkeit, informationsbasierte Befehle offline zu verarbeiten ist der erste Schritt, um das gr&ouml;&szlig;te Problem der Auto-Sprachassistenten zu l&ouml;sen.</p><p>Als ich in Kroatien mit der neuen A-Klasse unterwegs war, habe ich mich zuerst in MBUX und seine netten Eastereggs verliebt, bis es mich schlie&szlig;lich zur Wei&szlig;glut brachte. Nichts ist frustrierender, als ein System, das ohne Internetverbindung nahezu unbrauchbar ist. Klar, ich konnte immer noch die Klimaanlage steuern, aber ich konnte keine Adressen mehr in das Navigationsger&auml;t eingeben; die geplante Route funktionierte zwar noch, aber ohne Internetverbindung fehlen auch die vielen n&uuml;tzlichen Interaktionsm&ouml;glichkeiten.</p><p><div class="wp-aligner alignnone size-full wp-image-238080"><div class="image-wrapper" style="max-width: 936px; max-height: 527px;"><div class="mg-responsive-container" style="padding-bottom: 56.3%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1.jpg" data-rel="lightbox-gallery-Sf9obv6T"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1.jpg" alt="" width="936" height="527" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1.jpg 936w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1-768x432.jpg 768w" data-lazy-sizes="(max-width: 936px) 100vw, 936px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1.jpg" alt="" width="936" height="527" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1.jpg 936w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-1-768x432.jpg 768w" sizes="(max-width: 936px) 100vw, 936px"></noscript></a></div></div></div></p><div id="gallery-1" class="gallery galleryid-238044 gallery-columns-4 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-2-1.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-2-1-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-2-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-2-1-504x504.jpg 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-2-1-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-2-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-2-1-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-4-1.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-4-1-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-4-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-4-1-504x504.jpg 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-4-1-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-4-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-4-1-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-5-1.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-5-1-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-5-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-5-1-504x504.jpg 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-5-1-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-5-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-5-1-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-6-1.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-6-1-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-6-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-6-1-504x504.jpg 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-6-1-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-6-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mercedes-cla-2020-interior-6-1-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure></div><p>Zu erwarten, dass mein Auto auch ohne Verbindung zum Internet funktioniert, mag vielleicht etwas anspruchsvoll erscheinen. Die Automobilbranche ist in kurzer Zeit unglaublich weit gekommen, was Infotainmentsysteme angeht. Aber ich w&uuml;rde niemandem einen Gefallen tun, wenn ich mich einfach nur mit dieser Tatsache abfinden w&uuml;rde, ohne die Hersteller in dieser Hinsicht zur Verantwortung zu ziehen. Schlie&szlig;lich haben sich die Erwartungen der Nutzer rasant weiterentwickelt und die meisten Leute w&uuml;nschen sich dasselbe Ma&szlig; an Interaktion wie bei einem Smartphone.</p><p><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a> haben jedoch deutlich weniger Probleme, was die Konnektivit&auml;t angeht, da sie sich in der Regel nicht so schnell fortbewegen wie ein Auto. Smartphones lassen sich zwar auch in einem fahrenden Auto verwenden, aber ihr habt bestimmt schon einmal Verbindungsprobleme bei hohen Geschwindigkeiten festgestellt.</p><p>Diese Entwicklung scheint das Ergebnis einer Zusammenarbeit zu sein, die das Unternehmen nach der offiziellen Presseveranstaltung am Mercedes-Benz-Messestand verk&uuml;ndete. Sajjad Khan, Executive Vice President bei Mercedes-Benz und Jensen Huang, Gr&uuml;nder und CEO von NVIDIA enth&uuml;llten dort ihre Vision von den KI-Fahrzeugen der n&auml;chsten Generation. &bdquo;Ziel dieser neuen Partnerschaft ist es, einen Computer zu entwickeln, der die Zukunft der autonomen Fahrzeuge, die Zukunft k&uuml;nstlicher Intelligenzen und die Zukunft der Mobilit&auml;t definieren wird&ldquo;, sagte Huang.</p><p>Die Hybrid-Cloud, die im CLA und zuk&uuml;nftig auch in der A-Klasse zum Einsatz kommen wird, nutzt KI-Technologie, um Vorhersagen zu h&auml;ufig befahrenen Strecken zu treffen. So kann das System einige Informationen auch offline zur Verf&uuml;gung stellen. Dinge wie die Restaurant- oder Tankstellensuche w&auml;ren so auch ohne Internetverbindung m&ouml;glich.</p><p>Die Hybrid-Cloud ist nicht nur f&uuml;r MBUX ein gro&szlig;er Schritt, sondern f&uuml;r alle Infotainmentsysteme.</p><p><div class="wp-aligner alignnone size-large wp-image-238085"><div class="image-wrapper" style="max-width: 720px; max-height: 432px;"><div class="mg-responsive-container" style="padding-bottom: 60%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1.jpg" data-rel="lightbox-gallery-Sf9obv6T"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-1024x615.jpg" alt="" width="720" height="432" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-1024x615.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-300x180.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-768x462.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-506x303.jpg 506w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1.jpg 1080w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-1024x615.jpg" alt="" width="720" height="432" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-1024x615.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-300x180.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-768x462.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1-506x303.jpg 506w, https://c.mobilegeeks.de/wp-content/uploads/2019/01/mbnv2-1.jpg 1080w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Laut Huang wird &bdquo;das Auto der Zukunft durch Software definiert&ldquo;. Neben dem Infotainmentsystem soll in Zukunft ein einzelnes System die Selbstfahrfunktionen bereitstellen und so die Dutzenden von kleinen Recheneinheiten ersetzen. &bdquo;Wir arbeiten zusammen mit NVIDIA an einer v&ouml;llig anderen Technologie, um KI in unseren Produkten zu nutzen und damit die Vorreiterrolle in den heutigen Megatrends zu &uuml;bernehmen&ldquo;, sagte Khan.</p><p>Mithilfe von NVIDIAs KI-Erfahrung wird MBUX dazu in der Lage sein, sich an Fahrer und Beifahrer anzupassen. Hierzu geh&ouml;ren beispielsweise Dinge, wie automatische Musikvorschl&auml;ge f&uuml;r den Weg nach Hause oder die Route zu eurem Lieblingsrestaurant. Das System wird au&szlig;erdem von &bdquo;Over-the-Air-Updates&ldquo; profitieren, die neue Features und Funktionen hinzuf&uuml;gen werden.</p><p>MBUX startet diesen Fr&uuml;hling in den Kompaktfahrzeugen von Mercedes-Benz, beginnend mit der A-Klasse Flie&szlig;heck in Europa, dicht gefolgt von den neuen CLA- und GLA-Modellen in Nordamerika. Die meisten anderen neuen Mercedes-Modelle werden das System innerhalb der n&auml;chsten zwei bis drei Jahren erhalten.</p></div></div><div class=""><div class="amzangebote clearfix" id="amz-Mercedes-Benz"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Mercedes-Benz",check:"83e670fcd8",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Mercedes-Benz").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-facebook fa-2x facebook "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/&#038;text=Der+Mercedes-Sprachassistent+bekommt+im+neuen+CLA+ein+umfangreiches+Update&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-google-plus fa-2x google-plus "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Der%20Mercedes-Sprachassistent%20bekommt%20im%20neuen%20CLA%20ein%20umfangreiches%20Update&#038;url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/&#038;title=Der%20Mercedes-Sprachassistent%20bekommt%20im%20neuen%20CLA%20ein%20umfangreiches%20Update" ><i class="fa fa-linkedin fa-2x linkedin "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Der+Mercedes-Sprachassistent+bekommt+im+neuen+CLA+ein+umfangreiches+Update+https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets sidebar-left"><div id="nav_menu-28" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Trending Cars</header></div><div class="menu-smart-car-trending-container"><ul id="menu-smart-car-trending" class="menu"><li id="menu-item-210329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210329"><a href="https://www.mobilegeeks.de/test/tesla-model-3/">Tesla Model 3</a></li><li id="menu-item-210330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210330"><a href="https://www.mobilegeeks.de/artikel/opel-ampera-e/">Opel Ampera-e</a></li><li id="menu-item-210331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210331"><a href="https://www.mobilegeeks.de/test/tesla-model-x/">Tesla Model X</a></li><li id="menu-item-210332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210332"><a href="https://www.mobilegeeks.de/artikel/porsche-mission-e/">Porsche Mission E</a></li></ul></div></div><div id="nav_menu-29" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Automarken</header></div><div class="menu-smart-car-2nd-lvl-container"><ul id="menu-smart-car-2nd-lvl" class="menu"><li id="menu-item-210305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210305"><a href="https://www.mobilegeeks.de/marke/mercedes-benz/">Mercedes-Benz</a></li><li id="menu-item-210306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210306"><a href="https://www.mobilegeeks.de/marke/tesla/">Tesla</a></li><li id="menu-item-210307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210307"><a href="https://www.mobilegeeks.de/marke/audi/">Audi</a></li><li id="menu-item-210308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210308"><a href="https://www.mobilegeeks.de/marke/volkswagen/">Volkswagen &#8211; VW</a></li><li id="menu-item-210309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210309"><a href="https://www.mobilegeeks.de/marke/bmw/">BMW</a></li><li id="menu-item-210310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210310"><a href="https://www.mobilegeeks.de/marke/ford/">Ford</a></li><li id="menu-item-210311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210311"><a href="https://www.mobilegeeks.de/marke/porsche/">Porsche</a></li><li id="menu-item-210312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210312"><a href="https://www.mobilegeeks.de/marke/opel/">Opel</a></li></ul></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/smartphones-bestenliste/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Beste-Smartphones-072017-168x117.jpg" alt="Die besten Smartphones: Stand Januar 2019"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/smartphones-bestenliste/">Die besten Smartphones: Stand Januar 2019</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/beste-smartphones-unter-300/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/BEST-300-168x117.jpg" alt="Die besten Smartphones unter 300 Euro"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/beste-smartphones-unter-300/">Die besten Smartphones unter 300 Euro</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/ces-2019-mobileye-zeigt-fortschritte-bei-assistenzsystemen-und-autonomen-fahren/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/ces-2019-mobileye-zeigt-fortschritte-bei-assistenzsystemen-und-autonomen-fahren-168x117.jpg" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/ces-2019-mobileye-zeigt-fortschritte-bei-assistenzsystemen-und-autonomen-fahren/">CES 2019 &#8211; Mobileye zeigt Fortschritte bei Assistenzsystemen und autonomem Fahren</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"></div><style>.large-block>.meta:hover{background-color:rgba(0, 0, 0, 0.8)!important}</style><div class="inner-block-body articles add-active col-md-12 large-block" style="background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2018/09/WeShare01-360x150.jpg);padding:0;"><div class="meta" style="width:100%; background-color:rgba(0, 0, 0, 0.4);"><div class="category-icon-wrapper" style="    padding: 5px 15px 0 15px;"><span class=""><img alt="" src="https://c.mobilegeeks.de/wp-content/uploads/2015/01/jaguar-landrover.jpg"  style="height:25px;display: inline-block!important;"></span></div><header style="font-weight:bold;"><a style="color:#fff; padding: 10px 15px; display: block;   min-height: 50px;" href="https://www.mobilegeeks.de/artikel/volkswagen-we-vw-macht-ernst-bei-seinen-services/">Volkswagen We: VW macht ernst bei seinen Services</a></header></div></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hub/smart-cars/" title="Alle Beiträge in Cars">Cars</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/mercedes-benz/" title="Mercedes-Benz" class="mercedes-benz">Mercedes-Benz</a></div></div></div></div></div></div><style>/*<![CDATA[*/.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:90px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px;margin:0 2em}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:350px;height:45vh;margin-bottom:20px;background-image:url(http://c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-1280x720.jpg);background-position:0 0;background-size:cover}.short-main-title{font-size:2.125em}#page-content{margin-left:10px}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.small-billboard-container{padding-top:55px}.no-header .after-header{margin-top:0!important}.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style><div class="abillboard-container billboard-short-stack"> <a href="/podcast/"><div class="small-billboard-container"><div class="container nobg billboard"><h1 class="short-main-title"><span class="clearfix">Fernweh</span></h1><div class="archive-large-description"><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/clean-air-fee-uber-bringt-kunden-in-london-emissionsfrei-ans-ziel/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/11/uber-168x117.jpg" alt="Clean Air Fee: Uber bringt Kunden in London emissionsfrei ans Ziel"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/clean-air-fee-uber-bringt-kunden-in-london-emissionsfrei-ans-ziel/">Clean Air Fee: Uber bringt Kunden in London emissionsfrei ans Ziel</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/autonome-autos-lidar-system-zerstoert-teure-sony-kamera/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/AEye-LIDAR-01-168x117.jpg" alt="Autonome Autos: LIDAR-System zerstört teure Sony-Kamera"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/autonome-autos-lidar-system-zerstoert-teure-sony-kamera/">Autonome Autos: LIDAR-System zerstört teure Sony-Kamera</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/marvels-helden-so-nah-wie-nie-zuvor-im-fond-des-audi-e-tron/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/Audi-Holoride_02-168x117.jpg" alt="Marvels Helden so nah wie nie zuvor &#8211; im Fond des Audi e-tron"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/marvels-helden-so-nah-wie-nie-zuvor-im-fond-des-audi-e-tron/">Marvels Helden so nah wie nie zuvor &#8211; im Fond des Audi e-tron</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/ford-lernt-das-sprechen-auf-der-ces-2019/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/Qualcomm-c-v2x_kl-168x117.jpg" alt="Ford lernt das Sprechen auf der CES 2019"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/ford-lernt-das-sprechen-auf-der-ces-2019/">Ford lernt das Sprechen auf der CES 2019</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/daimler-stellt-einen-teilweise-automatisierten-lkw-vor/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/1-168x117.jpg" alt="Daimler stellt einen teilweise automatisierten LKW vor"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/daimler-stellt-einen-teilweise-automatisierten-lkw-vor/">Daimler stellt einen teilweise automatisierten LKW vor</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/das-auto-mein-neues-smartphone-byton-auf-der-ces-2019/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/01/Byton_Innenraum_01-168x117.png" alt="Das Auto, mein neues Smartphone? &#8211; Byton auf der CES 2019"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/das-auto-mein-neues-smartphone-byton-auf-der-ces-2019/">Das Auto, mein neues Smartphone? &#8211; Byton auf der CES 2019</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/porsche-911-turbo-s-2016-apple-carplay-pcm-4/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.5</div></div></div><div class="rating-bottom-line hidden-xs">Wenn ihr mich fragt, dann ist der Porsche 911 Turbo S: Perfekt! Leider ist er teuer. Über 200.000 Eu ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/01/porsche-911-carplay-test-review-168x117.jpg" alt="Porsche 911 Turbo S im Test: Fahrspaß pur &#038; Apple CarPlay"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/porsche-911-turbo-s-2016-apple-carplay-pcm-4/">Porsche 911 Turbo S im Test: Fahrspaß pur &#038; Apple CarPlay</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/im-test-lte-router-huawei-carfi-e8377/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.3</div></div></div><div class="rating-bottom-line hidden-xs">An sich ist das Huawei CarFi E8377 kinderleicht zu bedienen. Für einen Kaufpreis von aktuell 90 Euro ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/09/2015-test-Huawei-Carfi-e8377-04-168x117.jpg" alt="Im Test: LTE-Router Huawei CarFi E8377"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/im-test-lte-router-huawei-carfi-e8377/">Im Test: LTE-Router Huawei CarFi E8377</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/2015-opel-karl-wenig-smartes-fuer-wenig-geld/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.1</div></div></div><div class="rating-bottom-line hidden-xs">Der neue und kleine Opel Karl ist ein übersichtliches Stadtauto mit Platz für vier Erwachsene. In de ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/06/2015-Opel-Karl-violett-Amsterdam-30-168x117.jpg" alt="2015 Opel Karl &#8211; wenig &#8220;Smartes&#8221; für wenig Geld"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/2015-opel-karl-wenig-smartes-fuer-wenig-geld/">2015 Opel Karl &#8211; wenig &#8220;Smartes&#8221; für wenig Geld</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/2017-audi-q7-3-0-tdi-quattro-tiptronic-ein-smart-car-fuerwahr/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div><div class="rating-bottom-line hidden-xs">Mit dem neuen Audi Q7 haben die Ingolstädter viel richtig gemacht. Der große SUV lässt sich einfach  ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/06/2015-Audi-Q7-30-TDI-quattro-tiptronic-angusbraun-27-168x117.jpg" alt="2015 Audi Q7 3.0 TDI quattro tiptronic &#8211; ein Smart Car fürwahr"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/2017-audi-q7-3-0-tdi-quattro-tiptronic-ein-smart-car-fuerwahr/">2015 Audi Q7 3.0 TDI quattro tiptronic &#8211; ein Smart Car fürwahr</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/angetestet-apple-carplay-im-neuen-skoda-superb-2015/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.2</div></div></div><div class="rating-bottom-line hidden-xs">Ein kleiner Schritt für Apple, ein großer für die Automobil-Industrie, denn für die ist es gar nicht ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/05/Apple-CarPlay-Skoda-Superb-Jens-Stratmann-1-168x117.jpg" alt="Angetestet: Apple CarPlay im neuen Skoda Superb (2015)"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/angetestet-apple-carplay-im-neuen-skoda-superb-2015/">Angetestet: Apple CarPlay im neuen Skoda Superb (2015)</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/mini-augmented-vision-im-test-smarte-brille-fuers-auto-ausprobiert/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div><div class="rating-bottom-line hidden-xs">BMW zeigt mit der MINI Augmented Vision was moeglich ist und hat damit eines der Highlights der Auto ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/04/MINI-Augmented-Vision-Titel-168x117.jpg" alt="MINI Augmented Vision im Test &#8211; Smarte Brille fuers Auto ausprobiert"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/mini-augmented-vision-im-test-smarte-brille-fuers-auto-ausprobiert/">MINI Augmented Vision im Test &#8211; Smarte Brille fuers Auto ausprobiert</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/e857de821e44587e97483f1cd562bf0a?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/nicole/">Nicole</a><div class="author-bio">Nicole reist einen Teil des Jahres als Digitale Nomadin durch die Welt, um bei Tech Events und Firmenbesuchen neueste Hardware und Gadgets zu bestaunen und für Mobile Geeks auf Video festzuhalten. Den Rest des Jahres lebt sie zwischen Nachtmärkten und Hightech in Taipei.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/nicole_scooter" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/nicolescooter" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/u/0/+NicoleScott/" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#b7d9ded4d8dbd2f7dad8d5dedbd2d0d2d2dcc499d4d8da" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a><a href="http://flipboard.com/@MobileGeeks2018" class="info-" title="Flipboard" rel="nofollow" target="_blank"><img style="    max-width: 24px;    margin-top: -8px;margin-left:10px;" src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/flipboard-brands.png" alt="link" /></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2019 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"238044 https:\/\/www.mobilegeeks.de\/?post_type=article&p=238044","disqusShortname":"mobilegeeksde","disqusTitle":"Der Mercedes-Sprachassistent bekommt im neuen CLA ein umfangreiches Update","disqusUrl":"https:\/\/www.mobilegeeks.de\/artikel\/der-mercedes-sprachassistent-bekommt-im-neuen-cla-ein-umfangreiches-update\/","postId":"238044"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","nonce":"5491e5c1ef"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?ver=4.9.9'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?ver=1.1.37'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4'></script> <script type='text/javascript'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","email_fa_class":"fa fa-envelope","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"512f6218d1","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=2.4.7=8'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>