<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/d5d29.css?x72903" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Fridays For Future: Alles Schulschwänzer und Klimahysteriker</title><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/" /><meta property="fb:app_id" content="1761410947417603"/><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Fridays For Future: Alles Schulschwänzer und Klimahysteriker" /><meta itemprop="description" content="" /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="Fridays For Future: Alles Schulschwänzer und Klimahysteriker" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2019-04-05T17:30:42+00:00" /><meta itemprop="dateModified" content="2019-04-05T17:45:20+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1024x512.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/"/><meta property="og:title" content="Fridays For Future: Alles Schulschwänzer und Klimahysteriker" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/" /><meta property="og:description" content="" /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2019-04-05T17:30:42+00:00" /><meta property="article:modified_time" content="2019-04-05T17:45:20+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1200x627.jpg" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Kommentar" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Fridays For Future: Alles Schulschwänzer und Klimahysteriker" /><meta name="twitter:description" content="" /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1024x512.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x72903" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><style type="text/css">.sponsor-logo-container img{visibility:hidden}#menu-item-201985{background:#FF8D00;margin-left:10px}#menu-item-201985>a{padding-left:18px;padding-right:0px}#menu-item-201985 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}#menu-item-201985-1{background:#FF8D00}#menu-item-201985-1>a{color:#fff}#menu-item-201985-1 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}.q7e538d39eb66596463448965000ce185{position:relative;height:auto;overflow:visible}.q7e538d39eb66596463448965000ce185 .logo{float:none}.ha-header .container,.ha-header-show .container{height:110px}.ha-header-small .container{height:auto}.search .ha-header .container, .home .ha-header .container,#sticky-bar .container{height:auto}@media (max-width: 600px){.ha-header-small .container ,.ha-header-show .container{height:auto}html.mm-opened .q7e538d39eb66596463448965000ce185{margin-top:46px!important}}body.it-background{background-color:000000 !important}</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');var categoryValue=['Kommentar'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.podlove.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href="https://www.mobilegeeks.de/feed/mp3/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style><link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.7.1/css/all.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_css-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/css/bootstrap.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x72903&amp;ver=2.8.0.build620'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?x72903&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build620'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x72903&amp;ver=2.8.0.build620'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.10" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Ffridays-for-future-alles-schulschwaenzer-und-klimahysteriker%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Ffridays-for-future-alles-schulschwaenzer-und-klimahysteriker%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-241401 it-background woocommerce bp-page single-s-kommentar"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"><div class="scroller" id="top-wrapper"><div class="page-perspective"><header class="masthead masthead-inline" role="banner"><div class="m-navbar-wrap"><div class="m-navbar-inner "><div id="sticky-bar" class="d-flex justify-content-between" style="    position: absolute!important;    "><div class=""><div class="mini-menu d-none d-md-block"><ul class="nav navbar-nav d-flex flex-row"><li class="dropdown d-inline-flex p-2 "> <a class="dropdown-toggle" data-toggle="dropdown" href="#">Folge Uns <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/Mobilegeeks.de" title="Facebook" rel="nofollow" target="_blank"><i class="fab fa-d2x fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/mobilegeeksde"><i class="fab fa-dd2x fa-twitter" title="Twitter" rel="nofollow" target="_blank"></i> Twitter</a></li><li><a href="https://www.youtube.com/user/minipcpro"><i class="fab fa-d2x fa-youtube" title="Youtube" rel="nofollow" target="_blank"></i> Youtube</a></li><li><a href="http://flipboard.com/@MobileGeeks2018"><i class="fab fa-d2x fa-flipboard" title="Flipboard" rel="nofollow" target="_blank"></i> Flipboard</a></li></ul></li><li class="d-inline-flex p-2 "><a href="http://www.mobilegeeks.com/" rel="nofollow"><i class="fa  fa-language"></i> ENG</a></li></ul></div><div class="mobile-navbar-header d-block d-md-none"> <button type="button" class="navbar-toggler x collapsed" data-toggle="collapse" data-target=".mobile-navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div></div><div class="col-md-6 col-6"><div id="m-search" class="m-search"><div class="mg-search-wrapper"><ul><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search"><i class="fa fa-search  fa-2x"></i></a></li></ul></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off" class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form><a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><button type="button" class="close text-white" aria-label="Close" style=" font-size: 1.2em; "> <span aria-hidden="true">×</span> </button></a></div></div></div><div class="m-navbar"><div class="m-container"> <span class="d-block d-md-none">  <a href="https://www.mobilegeeks.de/" class="m-brand-inner" title="Mobilegeeks"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png" alt="Mobilegeeks"></a></span></div></div><nav class="m-nav-wrap desktop d-none d-lg-block" id="desktop-menu" role="navigation"><div class="container"> <a class="navbar-brand outline-nav-logo d-none d-lg-block" href="https://www.mobilegeeks.de/"> <span class="slide-out" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo_03.png"></span><meta itemprop="name" content="Mobilegeeks.de"> </span> </a><div id="m-navbar-desktop" class="navbar-collapse"><ul id="menu-main" class="nav justify-content-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title="Videos" href="//www.mobilegeeks.de/video/" class="nav-link">Videos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/" class="nav-link">Cars</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href="https://www.mobilegeeks.de/connected/" class="nav-link">Connected Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title="IoT" href="https://www.mobilegeeks.de/internet-of-things/" class="nav-link">IoT</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title="Smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/" class="nav-link">Smartphones</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title="Hardware" href="https://www.mobilegeeks.de/hardware/" class="nav-link">Hardware</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title="Testberichte" href="/test/" class="nav-link">Tests</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title="Podcast" href="https://www.mobilegeeks.de/podcast/" class="nav-link">Podcast</a></li></ul></div></div> </nav><div class="d-block d-lg-none"><div id="m-navbar-mobile" class="m-nav-wrap mobile collapse mobile-navbar-collapse"><ul id="menu-main-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title="Videos" href="//www.mobilegeeks.de/video/" class="nav-link">Videos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/" class="nav-link">Cars</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href="https://www.mobilegeeks.de/connected/" class="nav-link">Connected Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title="IoT" href="https://www.mobilegeeks.de/internet-of-things/" class="nav-link">IoT</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title="Smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/" class="nav-link">Smartphones</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title="Hardware" href="https://www.mobilegeeks.de/hardware/" class="nav-link">Hardware</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title="Testberichte" href="/test/" class="nav-link">Tests</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title="Podcast" href="https://www.mobilegeeks.de/podcast/" class="nav-link">Podcast</a></li></ul></div></div></div><progress value="0"></progress></div> </header><div class="after-header"><div id="main-content-wrap" class=" pb-5"><div class=" ha-waypoint" style="position: relative;display: block;" data-animate-down="m-navbar-fixed-top"   data-animate-up="m-navbar-normal-top "></div> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/samsung-galaxy-s10e-vs-oneplus-6t-ein-knappes-kopf-an-kopf-rennen/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Samsung Galaxy S10E vs. OnePlus 6T – ein knappes K ...</header><p class="hidden-xs">von Nicole</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/oneplus-6t-vs-galaxy-s10e-02-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/04/oneplus-6t-vs-galaxy-s10e-02-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/04/oneplus-6t-vs-galaxy-s10e-02-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{margin:0 auto;width:100%;text-align:center}.editors-choice{position:absolute;right:0}.editors-choice img{width:auto}.editors-choice.classic-style img{width:auto;height:150px}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.q7e538d39eb66596463448965000ce185{width:100%;height:100%;overflow:hidden;position:relative;z-index:2}.q7e538d39eb66596463448965000ce185 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.q7e538d39eb66596463448965000ce185 .logo{margin-top:10px}.q7e538d39eb66596463448965000ce185 .row,#header .row .col-md-12,#q7e538d39eb66596463448965000ce185 .row .container{height:100%}@media (max-width: 490px){.q7e538d39eb66596463448965000ce185 .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1280" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1280x720.jpg" class="no-lazy" alt="" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1280x720.jpg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-768x432.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1024x576.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1095x616.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1170x658.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund.jpg 1600w" sizes="(max-width: 1280px) 100vw, 1280px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Fridays-For-Future-Dortmund-1280x720.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"> <a href="#comments" class="col-md-2 text-right mx-3 order-md-2"><i class="fas fa-comment-alt"></i> <span class="disqus-comment-count" data-disqus-url="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/"> <span >Kommentare</span> </span> </a><div class="col-md-9 order-md-1"><div class="billboard-pretitle">Kommentar</div></div><h1 class="main-title col-md-12  order-md-3 "><span class="clearfix">   Fridays For Future: Alles Schulschwänzer und Klimahysteriker</span></h1></div><div class="row main-top"><div class="billboard-subtitle col-md-12"><p>Heute sind wieder überall in Deutschland und anderen Ländern Tausende Kids im Rahmen von #FridaysForFuture auf die Straße gegangen. Es gibt aber auch zunehmend mehr Gegenwind und meistens ist dieser nicht ganz nachvollziehbar. </p></div><div class="col-md-6"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;5. April 2019</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact list-inline-item"><a href="/cdn-cgi/l/email-protection#97f4f6e4fed7faf8f5fefbf2f0f2f2fce4b9f4f8fa"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact list-inline-item"><a href="https://twitter.com/casi242" target="_blank"><i class="fab fa-twitter"></i> @casi242</a></li></ul></div></div><div class="col-md-6"><div class=" "></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-241401" class="post-241401 article type-article status-publish has-post-thumbnail hentry category-kommentar"><div class="image-container" ></div><div class="the-content ha-waydpoint" id="content-area" data-animate-down="m-navbar-fixed-top"  style="position:relative;" data-animate-up="m-navbar-normal-top "> <section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/" data-title="Fridays For Future: Alles Schulschw&auml;nzer und Klimahysteriker"><p>Ernsthaft? Der Ochse schreibt schon wieder &uuml;ber diesen Klima-Schei&szlig; und &uuml;ber die Kinder und Jugendlichen, die freitags die Schule schw&auml;nzen? Jau, mach ich &ndash; solange, bis es uns allen aus den Ohren wieder rauskommt und wir uns &uuml;berlegen, allein schon deswegen der Wurzel des &Uuml;bels zuleibe zu r&uuml;cken.</p><p>Die Wurzel des &Uuml;bels ist nichts anderes als der Teil des Klimawandels, der vom Menschen gemacht ist. Mehr als einmal habe ich hier angesprochen, dass uns langsam die Zeit davon l&auml;uft und mehr als einmal werdet ihr das auch in Zukunft noch ertragen m&uuml;ssen. Wenn ich das richtig beobachte, dann w&auml;chst die FridaysForFuture-Community stetig weiter und entwickelt sich so langsam zu einer gro&szlig;en, weltumspannenden Umweltorganisation, an die sich im Schlepptau auch noch die Organisationen ScientistsForFuture und ParentsForFuture dranh&auml;ngen.</p><p>Gleichzeitig scheint aber auch der Unmut gegen diese jungen Umweltsch&uuml;tzer zu wachsen, genau wie die Zahl derer, die mit kruden Argumenten und Begr&uuml;ndungen das kleinreden wollen, was die Kids und die jungen Erwachsenen da derzeit auf die Beine stellen.</p><p>Nach wie vor wird sich auch immer wieder an der Person der Greta Thunberg gerieben, die zuletzt nicht nur als Klimaschutz-Aktivistin auffiel, sondern auch f&uuml;r den Friedensnobelpreis vorgeschlagen wurde sowie bereits andere Preise wie die &ldquo;Goldene Kamera&rdquo; einsacken konnte. Diese Preise sind nat&uuml;rlich ein gefundenes Fressen f&uuml;r diejenigen, die gierig auf alles warten, was man der Schwedin vorwerfen k&ouml;nnte.</p><p>Aber ganz ehrlich: Wenn ihr ein ernsthaftes Anliegen h&auml;ttet: W&uuml;rdet ihr auch nicht alles daf&uuml;r tun, um m&ouml;glichst viel Aufmerksamkeit zu erregen? Der Planet hat nur eine Chance: Dass wir unsere Klimaziele bis 2030 sicher erreichen oder besser sogar vorher schon. Und die Kids haben nur eine Chance, uns alle darauf aufmerksam zu machen und das ist die Chance, die sie derzeit zu nutzen versuchen.</p><p>Aufmerksamkeit ist dabei das A und O und genau das ist der Grund, wieso die engagierten Teenager Schulstunden daf&uuml;r opfern und nicht etwa ihre Freizeit. Genau das ist der Irrglaube der vielen Kritiker: Die denken n&auml;mlich, dass da eine Generation von Blaumachern heranw&auml;chst, die nicht genug lernt, um sp&auml;ter einmal einen vern&uuml;nftigen Job zu ergattern.</p><p>Nat&uuml;rlich werden unter den Sch&uuml;lern welche sein, die das einfach gerne mitnehmen, dass kein Unterricht stattfindet bzw. man sich diesem Unterricht so entziehen kann. Aber der Punkt ist nicht, dass diese Kinder nichts lernen, weil sie auf der Stra&szlig;e stehen. Es ist genau umgekehrt: Sie stehen auf der Stra&szlig;e, weil sie die Schule n&auml;mlich bislang so gut gemeistert haben, dass das dadurch angeh&auml;ufte Wissen ihnen verbietet, die Gefahr f&uuml;r unsere Umwelt zu ignorieren. Und immer wieder werden die Ansprechpartner von FridaysForFuture auf das Schuleschw&auml;nzen angesprochen &mdash; es IST also definitiv so, dass es mehr Aufmerksamkeit bringt, w&auml;hrend der Schulzeit zu demonstrieren und nicht am Wochenende.</p><h2 class="h2-section">Schulschw&auml;nzer und Klimahysteriker</h2><p>Vielleicht habt ihr gestern zuf&auml;llig <a href="https://www.zdf.de/gesellschaft/markus-lanz/markus-lanz-vom-4-april-2019-100.html">bei Lanz</a> reingeschaltet. Dort waren u.a.&nbsp;Christian Lindner und die Klimaschutz-Aktivistin Luisa Neubauer zu Gast und duellierten sich nat&uuml;rlich eifrig. Ich fand es erstaunlich, wie gut sich ein Neuling vor der Kamera wie Luisa dort gegen den Polit-Profi Lindner behauptete. Das geht nicht, wenn man blind in Klimahysterie verf&auml;llt oder einfach nur genie&szlig;en m&ouml;chte, dass man freitags keine Schule hat. Das geht nur dann, wenn man sich mit Wissenschaftlern austauscht und die Fakten paukt, die es zur aktuellen Klima-Situation zu wissen gibt.</p><p>Und ja, ich glaube auch, dass sie Christian Lindner zum Ende der Sendung auch ein wenig zum Gr&uuml;beln gebracht hat. Weil es nicht um &ldquo;Wir gegen die&rdquo; geht, sondern &ldquo;wir alle gemeinsam f&uuml;r diesen Planeten&rdquo;. Das kommt in einem Politiker-Kopf nicht so einfach an, f&uuml;rchte ich. Da sind die Synapsen irgendwie anders verkn&uuml;pft und eher darauf programmiert, dass man auf einen politischen Gegner zeigen kann. Hier geht es aber nicht ums Streiten und um Konflikte, sondern darum, genau diese zu &uuml;berwinden und einen gemeinsamen Weg zu finden.</p><p>Und mal ehrlich und ganz unabh&auml;ngig vom Thema: Wer klingt eher so, als w&uuml;rde er die Welt retten wollen &mdash; der, der mit dem Finger auf andere zeigt und sie wahlweise als Hysteriker, Schulschw&auml;nzer oder Amateure verunglimpft, oder doch eher der, der sagt: &ldquo;Wir haben mit den Experten zum Thema gesprochen und wir finden, dass wir auf sie h&ouml;ren sollten&rdquo;. Eben &mdash; sehe ich auch so.</p><p>Wenn ich davon rede, dass sich die Kritik an den Kindern in den letzten Tagen geh&auml;uft hat, dann bedeutet das auch, dass ich immer wieder sehr krude Argumente geh&ouml;rt habe, wieso Fridays For Future Quatsch ist. Was nat&uuml;rlich stimmt: Es ist nicht regelkonform, der Schule fernzubleiben &mdash; unabh&auml;ngig davon, ob man in der Stadt cornern will, oder ob man demonstrierend die Welt retten m&ouml;chte.</p><p>Das darf aber jetzt nicht der Punkt sein, wenn ihr mich fragt. Immer wieder wird argumentiert, dass die Kids zur Schule gehen sollen, damit sie eines Tages so viel Wissen, dass es ihnen a) einen guten Job bringt und b) sie in die Lage versetzt, tats&auml;chlich den Planeten retten zu k&ouml;nnen. Sorry, aber das ist leider haneb&uuml;chener Unsinn. Wenn jetzt eines dieser Kinder noch drei Jahre zur Schule geht und dann noch sechs Jahre studiert, braucht es sich keinen Job mehr suchen, mit dem man den Klimawandel stoppt, wenn sich vorher niemand drum gek&uuml;mmert hat.</p><p>Wenn ich sehe, dass auf der Stra&szlig;e ein Mensch angefahren wird, leiste ich ja schlie&szlig;lich auch erste Hilfe und hole einen Arzt &mdash; und gehe nicht etwa studieren, damit ich ihm in ein paar Jahren als Chirurg behilflich sein kann. Die Zeit l&auml;uft uns davon und genau jetzt m&uuml;ssen die richtigen Dinge unternommen werden &mdash; nicht in zehn Jahren!</p><p>Was ich ebenfalls oft lese und was mich noch w&uuml;tender macht: Die Kids demonstrieren nur, weil es gerade &ldquo;cool ist&rdquo;, etwas f&uuml;r den Umweltschutz zu tun und die Eltern unterst&uuml;tzen das nur, weil sie nicht unangenehm vor den anderen Eltern auffallen wollen. Sorry, da packe ich mir an die Birne. Wir k&ouml;nnen uns dar&uuml;ber aufregen, dass es Kids gibt, die es cool finden, irgendwann in einem Clan mitzulaufen und kriminell zu werden und wir k&ouml;nnen uns &uuml;ber die aufregen, die es cool finden, gegen Ausl&auml;nder und pauschal gegen alles Fremde zu hetzen. Aber wir d&uuml;rfen doch bitte keinem Menschen vorwerfen, dass er es cool findet, die Welt ein bisschen besser zu machen, oder?</p><p>Und das Argument mit den Eltern ist nat&uuml;rlich auch kompletter Quatsch bzw. &uuml;berhaupt kein valides Argument. Genau wie jede andere Gruppe in der Bev&ouml;lkerung ist auch die Gruppe der Eltern keine homogene Menge, die gleich tickt und genau das selbe m&ouml;chte. Wenn sich ein Elternpaar also entscheidet, das Kind bei seinen Demonstrationen unterst&uuml;tzen zu wollen, dann doch deswegen, weil man dahinter steht &mdash; und nicht, weil man vor anderen Eltern cool r&uuml;berkommen m&ouml;chte.</p><p>Dann gibt es noch das immer selbe Geschwurbel, in dem davon geredet wird, dass die Kids zwar freitags f&uuml;r die Umwelt bzw. f&uuml;r die Einhaltung der Klimaziele demonstriert, sich aber ansonsten im SUV der Eltern chauffieren l&auml;sst und zwei mal im Jahr in Urlaub fliegt bzw. am besten noch auf einem Kreuzfahrtschiff unterwegs ist.</p><p>Wie kann man sich nur so viel Mist an den Haaren herbeiziehen, der durch keine Zahlen oder Fakten zu untermauern ist und wie kann man wirklich glauben, dass das ein besseres Argument ist als: &ldquo;Wir glauben den Wissenschaftlern, die das seit Jahren schon sagen und wir m&ouml;chten einfach, dass die Politiker den Wissenschaftlern zuh&ouml;ren&rdquo;.</p><p>Es geht hier nicht um &Ouml;konomie, nicht um Arbeitspl&auml;tze und am allerwenigsten geht es darum, W&auml;hler f&uuml;r die eigene Partei zu gewinnen. Ich versuche es nochmal mit einem meiner ber&uuml;hmten, weit hergeholten Beispiele: Wenn ich bei einem Unfall so schwer verletzt werde, dass ich die Wahl habe, mir ein K&ouml;rperteil amputieren zu lassen, oder an den Unfallfolgen zu verrecken &mdash; wie w&uuml;rde ich mich wohl entscheiden?</p><p>Mein Leben w&auml;re danach beschissener, weil mir ein Arm oder ein Bein fehlt, aber ich w&uuml;rde leben. &Auml;hnlich ist es mit unserer Gesellschaft und dem Klima auch: Wir k&ouml;nnen die Nummer komplett an die Wand fahren und zulassen, dass der Klimawechsel nicht mehr r&uuml;ckg&auml;ngig zu machen bzw. nicht mehr einzud&auml;mmen ist, dass unz&auml;hlige Arten sterben und viele Menschen ihre Heimat verlieren (PS: Ratet mal, wohin diese Klimafl&uuml;chtlinge sich dann auf den Weg machen w&uuml;rden?) Oder &mdash; und das ist die unerfreuliche Alternative dazu: Wir nehmen in Kauf, dass wir uns in unserer Bequemlichkeit einschr&auml;nken m&uuml;ssen, dass viele Unternehmen vielleicht weniger verdienen und viele Menschen ihre Jobs verlieren k&ouml;nnten. Aber wie man es dreht und wendet &mdash; es bleibt das kleinere &Uuml;bel. Ein Planet mit Arbeitslosen ist nun mal deutlich besser als &uuml;berhaupt kein Planet.</p><p>Sorry, dass ich hier schon wieder so eine lange Text-Tapete runtergeschrieben habe mit Dingen, die doch eigentlich allesamt so offensichtlich sind. Aber wenn jedes mal bei dieser Thematik ein Mensch h&auml;ngenbleibt, der dadurch umdenkt und ein kleines bisschen anders agiert, dann ist doch schon viel erreicht.</p><p>Das ist &uuml;brigens auch noch so ein Punkt, der mich gerade nervt und das m&ouml;chte ich abschlie&szlig;end noch sagen: Immer wieder wird Freunden der FridaysForFuture-Bewegung vorgeworfen, dass sie ein <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a> besitzen, ein Auto fahren oder in Urlaub fliegen. Dazu nur noch so viel: Jeder muss sehen, was er pers&ouml;nlich tun kann. Ich schreibe diese Artikel, um Aufmerksamkeit f&uuml;rs Thema zu generieren. Mittlerweile gehe ich sogar auch auf die Stra&szlig;e, ich versuche, Plastikm&uuml;ll zu vermeiden und versuche, beim Essen mehr auf Qualit&auml;t und auf regionale Produkte zu achten. Ich kenne eine Fantastilliarde Menschen, die sich konsequenter f&uuml;rs Klima einsetzen, aber ich bessere mich und ich mache Schritte in die richtige Richtung. Genau das m&ouml;chte ich von euch allen: Tut alle genau das, was ihr schaffen k&ouml;nnt &mdash; und haltet anderen nicht vor, wenn sie doch einen Flieger besteigen oder einen Salat aus einer Plastikbox fressen.</p><p>Ach ja, und lasst die demonstrierenden Kids in Ruhe bzw. unterst&uuml;tzt sie. Die sind n&auml;mlich nicht die Idioten &mdash; wir sind es, die den Arsch nicht hochkriegen und seit vielen Jahren dabei zusehen, wie unsere Regierung die Klima-Nummer brutal an die Wand f&auml;hrt!</p><p>PS: Das Artikelbild habe ich vorhin hier in Dortmund geschossen. Richtig klasse, dass auch hier bei <a href="https://www.facebook.com/Fridays-For-Future-Dortmund-319114702051932/">Fridays For Future Dortmund</a> wieder Hunderte auf der Stra&szlig;e waren und dass sich hinter den Kids auch wieder Lehrer und Eltern einreihten!</p></div></div><div class=""></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/" ><i class="fab fa-facebook fa-2x facebook "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/&#038;text=Fridays+For+Future%3A+Alles+Schulschw%C3%A4nzer+und+Klimahysteriker&#038;via=Mobilegeeksde" ><i class="fab fa-twitter fa-2x twitter "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Fridays%20For%20Future:%20Alles%20Schulschwänzer%20und%20Klimahysteriker&#038;url=https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/" ><i class="fab fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/&#038;title=Fridays%20For%20Future:%20Alles%20Schulschwänzer%20und%20Klimahysteriker" ><i class="fab fa-linkedin fa-2x linkedin "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Fridays+For+Future%3A+Alles+Schulschw%C3%A4nzer+und+Klimahysteriker+https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/" ><i class="fab fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div></div></div></div><div class="rating-section mx-3 w-100"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><div class="container"></div><div class="container boxed my-3"><div class="row"><div class="col-md-12"><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hub/magazin/" title="Alle Beiträge in Kommentar">Kommentar</a></div></div></div></div></div></div></div><style>/*<![CDATA[*/.image-container .featured-image-wrapper{position:relative;height:auto}.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:50px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:300px;height:45vh;margin-bottom:20px;background-image:url(//c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-723x500.jpg);background-position:0 0;background-size:cover}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" ><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content"   data-spy="scroll" data-target="#toc_container" ><div class="row"><div class="col-md-12"><div id="more-like-list" class="widgets"><div class="postinfo"><div class=""><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/artikel/klima-arbeit-digitalisierung-wir-brauchen-mehr-panik-in-deutschland/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Oliver-Kahn-263x180.jpg" alt="Klima, Arbeit, Digitalisierung: Wir brauchen mehr Panik in Deutschland!"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">2. April 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/artikel/klima-arbeit-digitalisierung-wir-brauchen-mehr-panik-in-deutschland/">Klima, Arbeit, Digitalisierung: Wir brauchen mehr Panik in Deutschland!</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/artikel/nach-dem-showtime-event-apple-hat-kalkuliert-seinen-glanz-verloren/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/Apple-Card-04-263x180.png" alt="Nach dem &#8220;Showtime&#8221;-Event: Apple hat &#8211; kalkuliert &#8211; seinen Glanz verloren"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">26. März 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/artikel/nach-dem-showtime-event-apple-hat-kalkuliert-seinen-glanz-verloren/">Nach dem &#8220;Showtime&#8221;-Event: Apple hat &#8211; kalkuliert &#8211; seinen Glanz verloren</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/artikel/debatte-um-artikel-13-und-upload-filter-kommt-wieder-zu-sinnen/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/Artikel-13-EU-263x180.jpg" alt="Debatte um Artikel 13 und Upload-Filter: Kommt wieder zu Sinnen!"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">26. März 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/artikel/debatte-um-artikel-13-und-upload-filter-kommt-wieder-zu-sinnen/">Debatte um Artikel 13 und Upload-Filter: Kommt wieder zu Sinnen!</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/artikel/diesel-skandal-kennste-kennste-hoert-auf-populisten-zuzuhoeren/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/Mario-Barth-deckt-auf-263x180.png" alt="Diesel-Skandal &#8211; kennste, kennste? Hört auf, Populisten zuzuhören!"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">21. März 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/artikel/diesel-skandal-kennste-kennste-hoert-auf-populisten-zuzuhoeren/">Diesel-Skandal &#8211; kennste, kennste? Hört auf, Populisten zuzuhören!</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker/"><div class="header-widgets">Kommentare</div></div></div><div id="disqus_thread"></div></div><div class="col-md-4"><div class="widgets-container white-block"><div class="abillboard-container billboard-short-stack"> <a href="/podcast/"><div class="small-billboard-container"><div class="container nobg billboard"><h2 class="short-main-title"> Fernweh</h2><div class="archive-large-description"><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div><div id="popular-list"  class="widgets row"><div class="postinfo popular-sidebar col-md-12"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/desk-setup-fuer-youtube-und-blogging-mein-arbeitsplatz/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/LG-34GK950G-Test-10-168x117.jpg" alt="Desk Setup für Blogging, Youtube, Entertainment und Gaming &#8211; Mein Arbeitsplatz"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Ümit Memisoglu</span></div> <header><a href="https://www.mobilegeeks.de/artikel/desk-setup-fuer-youtube-und-blogging-mein-arbeitsplatz/">Desk Setup für Blogging, Youtube, Entertainment und Gaming &#8211; Mein Arbeitsplatz</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="fb-quote"></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="" id="footer-content-wrap"><div class="container-fluid"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;" class="py-3 text-center highlight"><div class="mb-3"><strong>FOLGE UNS</strong></div><div class="text-light"><a style="padding:0 10px;"  href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fab fa-2x fa-facebook"></i></a><a style="padding:0 10px;"  href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fab fa-2x fa-twitter"></i></a><a style="padding:0 10px;"  href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fab fa-2x fa-youtube"></i></a><a style="padding:0 10px;"  href="http://flipboard.com/@MobileGeeks2018" class="info-" title="Flipboard" rel="nofollow" target="_blank"><i class="fab fa-2x fa-flipboard"></i></a></div></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright mb-3" style="text-align: center;color:#fff;"><div> Copyright &copy; 2019 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Montserrat:400,700,900" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x72903&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x72903&amp;ver=4.9.10'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x72903&amp;ver=5.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x72903&amp;ver=3.0.17'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"241401 https:\/\/www.mobilegeeks.de\/?post_type=article&p=241401","disqusShortname":"mobilegeeksde","disqusTitle":"Fridays For Future: Alles Schulschw\u00e4nzer und Klimahysteriker","disqusUrl":"https:\/\/www.mobilegeeks.de\/artikel\/fridays-for-future-alles-schulschwaenzer-und-klimahysteriker\/","postId":"241401"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x72903&amp;ver=3.0.17'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x72903&amp;ver=2.1.0'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","nonce":"3ff8a220ad"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x72903&amp;ver=2.1.0'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x72903&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x72903&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/fixto.js?x72903&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x72903&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js'></script> <script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x72903&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x72903&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x72903&amp;ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x72903&amp;ver=7.28.4'></script> <script type='text/javascript'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_copy":"","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fab fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"eeb18c6bac","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x72903&amp;ver=3.0.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x72903&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x72903&amp;ver=4.9.10'></script> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></body></html>