<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/77343.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte</title><meta name="description" content="Google kündigt an, dass YouTube bald von Amazons Fire TV-Devices verschwinden wird. Der Streit zwischen den beiden Riesen droht zu eskalieren." /><meta name="news_keywords" content="YouTube,Fire TV,Streit,Echo Show" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte" /><meta itemprop="description" content="Google kündigt an, dass YouTube bald von Amazons Fire TV-Devices verschwinden wird. Der Streit zwischen den beiden Riesen droht zu eskalieren." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" /><meta itemprop="keywords" content="YouTube,Fire TV,Streit,Echo Show" /><meta itemprop="headline" content="Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2017-12-06T12:19:55+00:00" /><meta itemprop="dateModified" content="2017-12-06T12:19:55+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Amazon-vs-Google-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/"/><meta property="og:title" content="Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" /><meta property="og:description" content="Google kündigt an, dass YouTube bald von Amazons Fire TV-Devices verschwinden wird. Der Streit zwischen den beiden Riesen droht zu eskalieren." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-12-06T12:19:55+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Amazon-vs-Google-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Internet of Things" /><meta property="article:section" content="Kommentar" /><meta property="article:section" content="Smart Home" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte" /><meta name="twitter:description" content="Google kündigt an, dass YouTube bald von Amazons Fire TV-Devices verschwinden wird. Der Streit zwischen den beiden Riesen droht zu eskalieren." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Amazon-vs-Google-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.4" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fgoogle-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fgoogle-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-218754 it-background woocommerce bp-page single-s-internet-of-things single-s-kommentar single-s-smart-home"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class=" standard-page sponsor-canopy"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="cae64e08f68db7994dece556144bca454b" class="ae64e08f68db7994dece556144bca454b" style="background:;"><div class="row"><div class="col-md-12" style=""><div class="container" style="position:relative; "><div id="header-inner" class="clearfix"><style scoped>@media (max-width: 767px){.sponsor-logo-container span{top:-15px}.sl-top-image{height:45px}}</style><div class="sponsor-logo-container sp_0-logo-container" ><span>Powered By</span> <img alt ="ZF" src=https://c.mobilegeeks.de/wp-content/uploads/2017/09/zf-mobilegeeks.jpg class="sl-top-image page-top-small-logo" style="display: inline-block!important;"></div></div></div></div></div></div><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/samsung-tut-es-wieder-apple-iphone-bashing-in-der-note-8-werbung/" class="post-item">Samsung tut es wieder: Apple iPhone-Bashing in der Galaxy Note 8-Werbung<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Samsung tut es wieder: Apple iPhone-Bashing in der Galaxy Note 8-Werbung" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/automatisch-gespeicherter-entwurf-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/automatisch-gespeicherter-entwurf-1-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/loot-fuer-die-welt-4/" class="post-item">Loot für die Welt 4: Streamen für den guten Zweck (und die Welpen!!!)<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/automatisch-gespeicherter-entwurf-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Loot für die Welt 4: Streamen für den guten Zweck (und die Welpen!!!)" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/automatisch-gespeicherter-entwurf-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/automatisch-gespeicherter-entwurf-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/automatisch-gespeicherter-entwurf-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/sophia-roboter-staatsbuergerschaft/" class="post-item">&#8222;Sophia&#8220; besitzt nun offiziell eine Staatsbürgerschaft<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Sophia-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="&#8222;Sophia&#8220; besitzt nun offiziell eine Staatsbürgerschaft" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Sophia-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Sophia-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Sophia-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/iphone-x-tochter-veroeffentlicht-hands-on-zu-frueh-vater-fliegt-bei-apple-raus/" class="post-item">iPhone X: Tochter veröffentlicht Hands on zu früh, Vater fliegt bei Apple raus<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="iPhone X: Tochter veröffentlicht Hands on zu früh, Vater fliegt bei Apple raus" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-4-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-4-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/stranger-things-2-der-finale-trailer/" class="post-item">Stranger Things 2: Der finale Trailer!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Stranger Things 2: Der finale Trailer!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-3-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/leagoo-kiicaa-mix/" class="post-item">So lebt man mit einem $100-Smartphone: Das Leagoo KIICAA Mix im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/kiircaa-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="So lebt man mit einem $100-Smartphone: Das Leagoo KIICAA Mix im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/kiircaa-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/kiircaa-1-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">6.8</div></div></div></a><a href="https://www.mobilegeeks.de/test/oneplus-5t-2/" class="post-item">OnePlus 5T im Test &#8211; Ein Preisknaller unter den Flaggschiffen?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/OnePlus-5T-2-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="OnePlus 5T" title="OnePlus 5T im Test &#8211; Ein Preisknaller unter den Flaggschiffen?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/OnePlus-5T-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/OnePlus-5T-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/OnePlus-5T-2-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/asus-zenfone-4-pro/" class="post-item">ASUS ZenFone 4 Pro Test: Zur absoluten Spitzenklasse reicht es nicht<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/ASUS-ZenFone-4-Pro-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="ASUS ZenFone 4 Pro Test: Zur absoluten Spitzenklasse reicht es nicht" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/ASUS-ZenFone-4-Pro-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/ASUS-ZenFone-4-Pro-1-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/google-pixel-2-und-pixel-2-xl/" class="post-item">Google Pixel 2 &#038; Pixel 2 XL im Test: Tolle Smartphones mit KI-Features<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/google-pixel-s-xl16-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="google pixel 2 xl" title="Google Pixel 2 &#038; Pixel 2 XL im Test: Tolle Smartphones mit KI-Features" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/google-pixel-s-xl16-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/google-pixel-s-xl16-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/google-pixel-s-xl16-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/google-pixel-s-xl16-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.6</div></div></div></a><a href="https://www.mobilegeeks.de/test/huawei-mate-10-pro/" class="post-item">Huawei Mate 10 Pro im Test &#8211; Der Pro mit Kompromissen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Nanoleaf-Aurora-6-2-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Huawei Mate 10 Pro" title="Huawei Mate 10 Pro im Test &#8211; Der Pro mit Kompromissen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Nanoleaf-Aurora-6-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Nanoleaf-Aurora-6-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Nanoleaf-Aurora-6-2-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/chuwi-corebook/" class="post-item">Crowdfunding der Woche: Chuwi CoreBook &#8211; Kampagne startet Mitte November<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Chuwi-CoreBook-01-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Crowdfunding der Woche: Chuwi CoreBook &#8211; Kampagne startet Mitte November" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Chuwi-CoreBook-01-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Chuwi-CoreBook-01-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Chuwi-CoreBook-01-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/hp-zbook-x2/" class="post-item">HP ZBook x2 vorgestellt &#8211; erste &#8222;Detachable Workstation&#8220; der Welt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/hp-zbook-x2_frontleft_open_detached_pen_37511309460_o-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="HP ZBook x2 vorgestellt &#8211; erste &#8222;Detachable Workstation&#8220; der Welt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/hp-zbook-x2_frontleft_open_detached_pen_37511309460_o-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/hp-zbook-x2_frontleft_open_detached_pen_37511309460_o-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/hp-zbook-x2_frontleft_open_detached_pen_37511309460_o-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/microsoft-surface-book-2-offiziell-angekuendigt-verfuegbar-ab-16-november/" class="post-item">Microsoft Surface Book 2 offiziell angekündigt, verfügbar ab 16. November<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Surface-Book-2_5-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Microsoft Surface Book 2 offiziell angekündigt, verfügbar ab 16. November" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Surface-Book-2_5-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Surface-Book-2_5-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Surface-Book-2_5-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/google-pixelbook/" class="post-item">Google Pixelbook mit Pixelbook Pen offiziell vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Google-Pixelbook-12-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google Pixelbook mit Pixelbook Pen offiziell vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Google-Pixelbook-12-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Google-Pixelbook-12-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Google-Pixelbook-12-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-switch-7-black-edition/" class="post-item">Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 im Hands on-Video<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 im Hands on-Video" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/android-oreo-go-edition-fuer-einsteiger-smartphones-vorgestellt/" class="post-item">Android Oreo (Go Edition) für Einsteiger-Smartphones vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android Oreo (Go Edition) für Einsteiger-Smartphones vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/microsoft-edge-browser-fuer-android-und-ios-ist-da/" class="post-item">Microsoft: Edge Browser für Android und iOS ist da<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Microsoft-Edge-Android-iOS-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Microsoft: Edge Browser für Android und iOS ist da" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Microsoft-Edge-Android-iOS-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/Microsoft-Edge-Android-iOS-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/Microsoft-Edge-Android-iOS-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/" class="post-item">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Sony, Nokia*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Android-Oreo-Nokia-8-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Sony, Nokia*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Android-Oreo-Nokia-8-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Android-Oreo-Nokia-8-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Android-Oreo-Nokia-8-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/animal-crossing-pocket-camp-neues-nintendo-spiel-fuer-ios-und-android-kommt-im-november/" class="post-item">Animal Crossing: Pocket Camp &#8211; neues Nintendo-Spiel für iOS und Android kommt im November<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Animal-Crossing-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Animal Crossing: Pocket Camp &#8211; neues Nintendo-Spiel für iOS und Android kommt im November" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Animal-Crossing-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Animal-Crossing-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Animal-Crossing-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/htc-u11-life/" class="post-item">HTC U11 Life: Alle wichtigen Daten zum Android One-Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/HTC-U11-Life-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="HTC U11 Life: Alle wichtigen Daten zum Android One-Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/HTC-U11-Life-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/HTC-U11-Life-1-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.4K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.6K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">219.1K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1512567115" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/&#038;text=Google+vs+Amazon%3A+Wenn+zwei+sich+streiten%2C+leidet+der+Dritte&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Google+vs+Amazon%3A+Wenn+zwei+sich+streiten%2C+leidet+der+Dritte+https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev" href="https://www.mobilegeeks.de/test/fossil-q-venture-test-damen-smartwatch-im-edlen-design/"> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header">Fossil Q Venture Test: Damen-Smartwatch im edlen D ...</header><p>von Vera Bauer</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC_0435-e1512522019369-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC_0435-e1512522019369-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC_0435-e1512522019369-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC_0435-e1512522019369-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Amazon Blitzangebote: Die besten Technik-Deals</header><p class="hidden-xs">von Bernd Rubel</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.ae64e08f68db7994dece556144bca454b{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.ae64e08f68db7994dece556144bca454b .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.ae64e08f68db7994dece556144bca454b .logo{margin-top:10px}.ae64e08f68db7994dece556144bca454b .row,#header .row .col-md-12,#ae64e08f68db7994dece556144bca454b .row .container{height:100%}@media (max-width: 490px){.ae64e08f68db7994dece556144bca454b .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "><div class="billboard-pretitle">Kommentar</div> Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte</h1><div class="billboard-subtitle col-md-12">Google kündigt an, dass YouTube ab Januar 2018 von Amazons Fire TV-Devices verschwinden wird. Der Streit zwischen den beiden Riesen droht zu eskalieren. </div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;6. Dezember 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#98fbf9ebf1d8f5f7faf1f4fdfffdfdf3ebb6fbf7f5"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/&#038;text=Google+vs+Amazon%3A+Wenn+zwei+sich+streiten%2C+leidet+der+Dritte&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Google%20vs%20Amazon:%20Wenn%20zwei%20sich%20streiten,%20leidet%20der%20Dritte&#038;url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/&#038;title=Google%20vs%20Amazon:%20Wenn%20zwei%20sich%20streiten,%20leidet%20der%20Dritte" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Google+vs+Amazon%3A+Wenn+zwei+sich+streiten%2C+leidet+der+Dritte+https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-218754" class="post-218754 article type-article status-publish has-post-thumbnail hentry category-internet-of-things category-kommentar category-smart-home products_categories-amazon products_categories-google"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Amazon-vs-Google-837x500.jpg?x74386"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Amazon-vs-Google-837x500.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Amazon-vs-Google-837x500.jpg?x74386 837w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/Amazon-vs-Google-30x17.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/Amazon-vs-Google-506x303.jpg?x74386 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-show"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" data-title="Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte"><p>P&uuml;nktlich zur Vorweihnachtszeit brennt der Baum &mdash; bei Amazon und Google. W&uuml;rde man sagen, dass die beiden US-Tech-Konzerne nicht super miteinander auskommen, w&auml;re es noch eine gewaltige Untertreibung. Jetzt droht der Streit zwischen beiden v&ouml;llig zu eskalieren &mdash; was sowohl f&uuml;r Amazon- als auch Google-Kunden eine denkbar unsch&ouml;ne Geschichte w&auml;re.</p><p>Worum geht es? YouTube wird &mdash; initiiert durch Google &mdash; auf Hardware von Amazon nicht mehr stattfinden. Betroffen ist der Amazon Echo Show, aber schlimmer noch: Ab dem 01. Januar 2018 gehen die YouTube-Lichter auch auf den Fire TV-Devices aus, wo YouTube nat&uuml;rlich ein sehr gern genutzter Service ist. Ein Google-Sprecher erkl&auml;rt dazu:</p><div class="press-release-block"><p>&#8203;We&rsquo;ve been trying to reach agreement with Amazon to give consumers access to each other&rsquo;s products and services. But Amazon doesn&rsquo;t carry Google products like Chromecast and Google Home, doesn&rsquo;t make Prime Video available for Google Cast users, and last month stopped selling some of Nest&rsquo;s latest products. Given this lack of reciprocity, we are no longer supporting YouTube on Echo Show and FireTV. We hope we can reach an agreement to resolve these issues soon.</p></div><p>Das klingt f&uuml;r mich nach dem &uuml;blichen &bdquo;Der andere ist schuld&ldquo;-Marketing-Gew&auml;sch. Nein, schlimmer noch &mdash; es klingt nach Kindern, die sich im Sandkasten streiten: &bdquo;Du hast mir die Schippe weggenommen? Dann bekommst Du meine F&ouml;rmchen nicht mehr!&ldquo;</p><p>Wir erinnern uns: Ende September bereits zog Google Konsequenzen aus den Unstimmigkeiten mit Amazon und stoppte <a href="https://www.mobilegeeks.de/news/zoff-zwischen-google-und-amazon-echo-show-ploetzlich-ohne-youtube/">YouTube f&uuml;r den Echo Show</a>. Erst vor kurzem war der beliebte Video-Dienst zwar wieder erreichbar, aber nur durch einen Workaround, der die Nutzer lediglich auf die Webseite weiterleitet &mdash; alles andere als eine w&uuml;nschenswerte L&ouml;sung.</p><p>Ab sofort wird YouTube auf dem Echo Show also komplett verschwinden, ab Januar dann wie angek&uuml;ndigt auch von den Fire TV-Ger&auml;ten. Das ist ein fetter Arschtritt &ndash; f&uuml;r Amazon, aber vor allem eben f&uuml;r uns Nutzer. Immer wieder kommen sich die Giganten Google und Amazon ins Gehege mit &auml;hnlichen Produkten oder Services und immer wieder gibt es Konsequenzen wie das Verbannen von vielen Google-Produkten aus dem Amazon-Sortiment (siehe oben das Google-Statement: Kein Chromecast, kein Google Home und auch bestimmte Nest-Produkte nicht).</p><p><div class="wp-aligner aligncenter size-large wp-image-215157"><div class="image-wrapper" style="max-width: 720px; max-height: 482px;"><div class="mg-responsive-container" style="padding-bottom: 66.94%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube.jpg?x74386" data-rel="lightbox-gallery-hDnO"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-1024x686.jpg?x74386" alt="" width="720" height="482" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-1024x686.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-300x201.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-768x515.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-1095x734.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-1170x784.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-1024x686.jpg?x74386" alt="" width="720" height="482" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-1024x686.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-300x201.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-768x515.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-1095x734.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube-1170x784.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Amazon-Echo-Show-YouTube.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Beim letzten Mal, als YouTube vom Echo Show verschwand, st&ouml;rte sich Google an der nicht ordnungsgem&auml;&szlig;en Darstellung des Video-Services auf den Amazon-Ger&auml;ten und auch jetzt will man den schwarzen Peter allein Amazon unterjubeln.</p><p>Meine pers&ouml;nliche Meinung: Es gibt hier nicht einen Schuldigen, sondern zwei &mdash; und darunter leiden m&uuml;ssen wir alle. Das erinnert ein wenig an die YouTube-GEMA-Streitigkeiten, wo es auch nicht nur schwarz auf der einen und wei&szlig; auf der anderen Seite gab und die User diejenigen waren, die in Deutschland in die R&ouml;hre blickten.</p><p>Google glaubt, dass man viele Dinge allein mit seiner immensen Marktmacht regeln kann. Das wird aber schwierig, wenn man mit Amazon auf einen ebenso m&auml;chtigen Kontrahenten trifft. Besser w&auml;re es, wenn sich die beiden &mdash; von mir aus auch z&auml;hneknirschend &mdash; miteinander arrangieren und daf&uuml;r sorgen, dass alle Produkte und Dienste auch beim jeweils anderen uneingeschr&auml;nkt verf&uuml;gbar bzw. nutzbar sind. Amazons Echo- und Fire TV-Gesch&auml;ft wird nicht zusammenbrechen, wenn man auch den Chromecast oder Google Home anbietet und Google wird sicher nicht daran zugrunde gehen, wenn YouTube auch auf Amazon-Devices betrachtet werden kann.</p><p>Gesunde Konkurrenz kann beide Seiten vorantreiben und dabei den Kunden durch noch bessere Produkte sogar zum Gewinner machen. Bei Bitch-Fights wie dem aktuellen zwischen Amazon und Google verlieren hingegen alle. Also Google und Amazon: Bekommt euren Schei&szlig; geregelt!</p><p>Quelle: <a href="https://www.theverge.com/2017/12/5/16738748/google-amazon-feud-youtube-pulled-off-fire-tv-echo-show-nest-devices">The Verge</a> und <a href="http://stadt-bremerhaven.de/fire-tv-ohne-youtube-es-gibt-keinen-gewinner/">Caschys Blog</a></p></div><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script></body></html></div><div class=""><div class="amzangebote clearfix" id="amz-Amazon"> <script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Amazon",check:"30b764dcae",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Amazon").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>21</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-218754 social-share-count data-count=15" >15</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/&#038;text=Google+vs+Amazon%3A+Wenn+zwei+sich+streiten%2C+leidet+der+Dritte&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-218754 social-share-count data-count=6" >6</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-218754 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Google%20vs%20Amazon:%20Wenn%20zwei%20sich%20streiten,%20leidet%20der%20Dritte&#038;url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/&#038;title=Google%20vs%20Amazon:%20Wenn%20zwei%20sich%20streiten,%20leidet%20der%20Dritte" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-218754 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Google+vs+Amazon%3A+Wenn+zwei+sich+streiten%2C+leidet+der+Dritte+https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/internet-of-things/" title="Alle Beiträge in Internet of Things">Internet of Things</a> <a href="https://www.mobilegeeks.de/hub/magazin/" title="Alle Beiträge in Kommentar">Kommentar</a> <a href="https://www.mobilegeeks.de/hub/smart-homes/" title="Alle Beiträge in Smart Home">Smart Home</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/amazon/" title="Amazon" class="amazon">Amazon</a><a href="https://www.mobilegeeks.de/marke/google/" title="Google" class="google">Google</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/&#038;text=Google+vs+Amazon%3A+Wenn+zwei+sich+streiten%2C+leidet+der+Dritte&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Google%20vs%20Amazon:%20Wenn%20zwei%20sich%20streiten,%20leidet%20der%20Dritte&#038;url=https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/alexa-kaffee-tchibo-qbo/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Alexa-kaffee-kochen--263x180.jpg?x74386" alt="Für alle Kaffee-Liebhaber: Alexa kann jetzt auch Kaffee kochen"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">27. November 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/alexa-kaffee-tchibo-qbo/">Für alle Kaffee-Liebhaber: Alexa kann jetzt auch Kaffee kochen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/wir-werden-bestohlen-wie-social-media-uns-zeit-und-lebensqualitaet-raubt/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Social-Media-History-263x180.jpg?x74386" alt="Wir werden bestohlen! &#8211; Wie Social Media uns Zeit und Lebensqualität raubt"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">18. November 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/wir-werden-bestohlen-wie-social-media-uns-zeit-und-lebensqualitaet-raubt/">Wir werden bestohlen! &#8211; Wie Social Media uns Zeit und Lebensqualität raubt</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/baidu-enthuellt-neue-heimroboter-und-smart-home-assistent/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/raven-h-lautsprecher-baidu-263x180.jpg?x74386" alt="Baidu enthüllt neue Heimroboter und Smart Home Assistent"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">18. November 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/baidu-enthuellt-neue-heimroboter-und-smart-home-assistent/">Baidu enthüllt neue Heimroboter und Smart Home Assistent</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/peddy-der-neue-beste-freund-des-hundes/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Peddy-Interactive-Roboter-für-hunde-263x180.jpg?x74386" alt="Peddy: Der neue beste Freund des Hundes?"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">18. November 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/peddy-der-neue-beste-freund-des-hundes/">Peddy: Der neue beste Freund des Hundes?</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dyson-supersonic/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.6</div></div></div><div class="rating-bottom-line hidden-xs">Der Dyson Supersonic ist wahrscheinlich der beste Haarföhn, den man sich mit Geld kaufen kann. Einfa ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Dyson-Supersonic-03-263x180.jpg?x74386" alt="Dyson Supersonic im Test: Lohnt sich der Kauf?"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">16. November 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dyson-supersonic/">Dyson Supersonic im Test: Lohnt sich der Kauf?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/nanoleaf-aurora-und-rythm-im-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div><div class="rating-bottom-line hidden-xs">Die Nanoleaf Aurora ist eine gute Möglichkeit seiner Wohnung einen neuen Touch zu verleihen und auch ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Nanoleaf-Aurora-29-263x180.jpg?x74386" alt="Nanoleaf Aurora und Rythm im Test &#8211; Smarte, modulare LED für Zuhause"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">24. Oktober 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/nanoleaf-aurora-und-rythm-im-test/">Nanoleaf Aurora und Rythm im Test &#8211; Smarte, modulare LED für Zuhause</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/infani-der-smarte-babymonitor-im-test/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.3</div></div></div><div class="rating-bottom-line hidden-xs">Leider überzeugt der Infani insgesamt nicht. Während die Kamera und die App wirklich gute Arbeit lei ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/ADs-01-263x180.jpg?x74386" alt="Infani &#8211; der smarte Babymonitor im Test"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">17. Oktober 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/infani-der-smarte-babymonitor-im-test/">Infani &#8211; der smarte Babymonitor im Test</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/tado-smart-ac-test/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.4</div></div></div><div class="rating-bottom-line hidden-xs">Ihr wundert euch vielleicht, aber obwohl ich so viele Probleme damit hatte, die Tado nach meinen Wün ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/tado-smart-ac-control-263x180.jpg?x74386" alt="Tado Smart AC Test: So wird eure alte Klimaanlage smart"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">28. September 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/tado-smart-ac-test/">Tado Smart AC Test: So wird eure alte Klimaanlage smart</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#197a786a705974767b70757c7e7c7c726a377a7674" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/artikel/google-vs-amazon-wenn-zwei-sich-streiten-leidet-der-dritte/';var disqus_identifier='218754 https://www.mobilegeeks.de/?post_type=article&#038;p=218754';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Google vs Amazon: Wenn zwei sich streiten, leidet der Dritte";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=218754';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div class="widgets-container white-block"></div><div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/android-8-0-release/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Android-Oreo-Nokia-8-168x117.jpg?x74386" alt="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Sony, Nokia*"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Sony, Nokia*</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/autonome-autos-unueberwindbaren-rechtlichen-huerden/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Autonome-Autos-168x117.jpg?x74386" alt="Das Märchen vom schon &#8222;bald&#8220; selbstfahrenden Auto. Ein Reality Check."/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/artikel/autonome-autos-unueberwindbaren-rechtlichen-huerden/">Das Märchen vom schon &#8222;bald&#8220; selbstfahrenden Auto. Ein Reality Check.</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/studie-vergleich-tesla-modelx-ford-fiesta/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Tesla-Model-X-Ford-Fiesta-168x117.jpg?x74386" alt="Darum ist ein fetter Tesla (nach 12 Jahren) sauberer als ein kleiner Ford"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/artikel/studie-vergleich-tesla-modelx-ford-fiesta/">Darum ist ein fetter Tesla (nach 12 Jahren) sauberer als ein kleiner Ford</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/star-wars-disney-kuendigt-weitere-trilogie-an/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/rian-johnson-star-wars-168x117.jpg?x74386" alt="Star Wars: Disney kündigt weitere Trilogie an!"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/star-wars-disney-kuendigt-weitere-trilogie-an/">Star Wars: Disney kündigt weitere Trilogie an!</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.8.4'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.8.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=139aa7b6c1&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.8.4'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.1.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.1.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>