<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/f84f9.css" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt</title><meta name="description" content="Von Zero Zero Robotics stammt eine Drohne namens Hover Camera Passport. Wir zeigen euch diesen kompakten Kamera-Copter, der bei der CES zu sehen ist." /><meta name="news_keywords" content="Zero Zero Robotics, Hover Camera, Hover Camera Passport, CES 2017" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt" /><meta itemprop="description" content="Von Zero Zero Robotics stammt eine Drohne namens Hover Camera Passport. Wir zeigen euch diesen kompakten Kamera-Copter, der bei der CES zu sehen ist." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" /><meta itemprop="keywords" content="Zero Zero Robotics, Hover Camera, Hover Camera Passport, CES 2017" /><meta itemprop="headline" content="Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2017-01-04T16:20:25+00:00" /><meta itemprop="dateModified" content="2017-01-04T16:22:28+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1024x512.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/"/><meta property="og:title" content="Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" /><meta property="og:description" content="Von Zero Zero Robotics stammt eine Drohne namens Hover Camera Passport. Wir zeigen euch diesen kompakten Kamera-Copter, der bei der CES zu sehen ist." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-01-04T16:20:25+00:00" /><meta property="article:modified_time" content="2017-01-04T16:22:28+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1200x627.jpg" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="CES Las Vegas" /><meta property="article:section" content="Drohnen" /><meta property="article:section" content="Events" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt" /><meta name="twitter:description" content="Von Zero Zero Robotics stammt eine Drohne namens Hover Camera Passport. Wir zeigen euch diesen kompakten Kamera-Copter, der bei der CES zu sehen ist." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1024x512.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt Kommentar-Feed" href="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fhover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fhover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-197441 it-background woocommerce bp-page"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/podcast/"><span class="category-title">Podcast</span> </a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-127095 custom  loaded"><a class="parent-item video_posts single no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a></li><li class="menu-item-small menu-item-127097 custom  loaded"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><div class="mp-level"><ul><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="" data-width="" data-height="">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="" data-width="" data-height="">Tablets</a></li><li><a class="list-item" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="" data-width="" data-height="">Cars</a></li></ul></div><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li><li><a class="list-item" data-sorter="virtual-reality" href="https://www.mobilegeeks.de/hardware/virtual-reality/">Virtual Reality</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header   ha-header-wide" id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/dashcam-tesla-autopilot-erkennt-unfall-und-leitet-vollbremsung-ein/" class="post-item">Dashcam: Tesla Autopilot erkennt Unfall und leitet Vollbremsung ein<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-10-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Dashcam: Tesla Autopilot erkennt Unfall und leitet Vollbremsung ein" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-10-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-10-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-10-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/dieser-riesige-roboter-soll-suedkoreas-grenze-schuetzen/" class="post-item">Dieser riesige Roboter soll Südkoreas Grenze schützen<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-9-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Dieser riesige Roboter soll Südkoreas Grenze schützen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-9-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-9-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/mit-der-drohne-ueber-die-tesla-gigafactory-stand-dezember-2016/" class="post-item">Mit der Drohne über die Tesla Gigafactory &#8211; Stand: Dezember 2016<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-8-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Mit der Drohne über die Tesla Gigafactory &#8211; Stand: Dezember 2016" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-8-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-8-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-8-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/alien-covenant-erster-trailer-zum-neuen-ridley-scott-film/" class="post-item">Alien: Covenant &#8211; erster Trailer zum neuen Ridley Scott-Film<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-7-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Alien: Covenant &#8211; erster Trailer zum neuen Ridley Scott-Film" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-7-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-7-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-7-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/kitesurfen-winter-drohne-tiefschnee/" class="post-item">Kitesurfen im Winter: Drohne zieht Casey Neistat durch&#8217;n Tiefschnee<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-6-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Kitesurfen im Winter: Drohne zieht Casey Neistat durch&#8217;n Tiefschnee" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-6-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-6-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-6-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/umi-max/" class="post-item">Umi Max im Test: China Smartphone im Unibody<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg" class="no-lazy wp-post-image" alt="Umi Max Titelbild" title="Umi Max im Test: China Smartphone im Unibody" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.4</div></div></div></a><a href="https://www.mobilegeeks.de/test/xiaomi-mi-mix/" class="post-item">Xiaomi Mi Mix im Test: Wunderschönes, fast randloses Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Xiaomi Mi Mix im Test: Wunderschönes, fast randloses Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.6</div></div></div></a><a href="https://www.mobilegeeks.de/test/oneplus-3t/" class="post-item">OnePlus 3T Test: Premium-Qualität zum Mittelklasse-Preis<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="OnePlus 3T Test: Premium-Qualität zum Mittelklasse-Preis" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a><a href="https://www.mobilegeeks.de/test/huawei-mate-9/" class="post-item">Huawei Mate 9 Test: Das neue Flaggschiff mit großem Display<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Mate-9-Hands-On-19-168x117.jpg" class="no-lazy wp-post-image" alt="Huawei Mate 9 Hands On Display" title="Huawei Mate 9 Test: Das neue Flaggschiff mit großem Display" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Mate-9-Hands-On-19-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Mate-9-Hands-On-19-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Mate-9-Hands-On-19-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/honor-8/" class="post-item">Honor 8 im ausführlichen Test: China-Riese zum kleinen Preis<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/08/honor-8-vs-p9-23-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Honor 8 im ausführlichen Test: China-Riese zum kleinen Preis" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/08/honor-8-vs-p9-23-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/08/honor-8-vs-p9-23-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/08/honor-8-vs-p9-23-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/winnetou/" class="post-item">Winnetou Kritik: Ein Mythos &#8211; und was RTL und Amazon damit zu tun haben<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Winnetou-eine-neue-Welt-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Winnetou Kritik: Ein Mythos &#8211; und was RTL und Amazon damit zu tun haben" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Winnetou-eine-neue-Welt-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Winnetou-eine-neue-Welt-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Winnetou-eine-neue-Welt-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Winnetou-eine-neue-Welt-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/news/vor-34-jahren-das-time-magazine-kuert-den-computer-zur-maschine-des-jahres/" class="post-item">Vor 34 Jahren: Das Time Magazine kürt den Computer zur &#8222;Maschine des Jahres&#8220;<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Time-Machine-of-the-Year-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Vor 34 Jahren: Das Time Magazine kürt den Computer zur &#8222;Maschine des Jahres&#8220;" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Time-Machine-of-the-Year-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Time-Machine-of-the-Year-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Time-Machine-of-the-Year-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/video/alien-covenant-erster-trailer-zum-neuen-ridley-scott-film/" class="post-item">Alien: Covenant &#8211; erster Trailer zum neuen Ridley Scott-Film<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-7-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Alien: Covenant &#8211; erster Trailer zum neuen Ridley Scott-Film" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-7-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-7-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-7-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/blade-runner-2049-hier-ist-der-erste-teaser-trailer/" class="post-item">Blade Runner 2049 &#8211; Hier ist der erste Teaser Trailer!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-5-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Blade Runner 2049 &#8211; Hier ist der erste Teaser Trailer!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-5-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-5-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/automatisch-gespeicherter-entwurf-5-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/news/washington-post-chrome-extension-liefert-faktencheck-fuer-donald-trump-tweets/" class="post-item">Washington Post Chrome Extension liefert Faktencheck fuer Donald Trump Tweets<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Donald-Trump-Factcheck-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Washington Post Chrome Extension liefert Faktencheck fuer Donald Trump Tweets" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Donald-Trump-Factcheck-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Donald-Trump-Factcheck-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Donald-Trump-Factcheck-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a></div></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/acer-chromebook-11-n7-robustes-chromebook-ab-299-euro-vorgestellt/" class="post-item">Acer Chromebook 11 N7 &#8211; robustes Chromebook ab 299 Euro vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Acer-Chromebook-11-N7_06-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Acer Chromebook 11 N7 &#8211; robustes Chromebook ab 299 Euro vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Acer-Chromebook-11-N7_06-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Acer-Chromebook-11-N7_06-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Acer-Chromebook-11-N7_06-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lenovo-miix-720-die-hochaufloesende-surface-herausforderung/" class="post-item">Lenovo Miix 720: Die hochauflösende Surface-Herausforderung<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Miix-720-Black-1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Lenovo Miix 720: Die hochauflösende Surface-Herausforderung" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Miix-720-Black-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Miix-720-Black-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Miix-720-Black-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lenovo-thinkpad-x1-yoga-2017/" class="post-item">Lenovo ThinkPad X1 Yoga 2017 &#8211; neues Convertible vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/ThinkPad-X1-Yoga-15-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Lenovo ThinkPad X1 Yoga 2017 &#8211; neues Convertible vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/ThinkPad-X1-Yoga-15-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/ThinkPad-X1-Yoga-15-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/ThinkPad-X1-Yoga-15-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/ThinkPad-X1-Yoga-15-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lenovo-thinkpad-x1-carbon-2017/" class="post-item">Lenovo ThinkPad X1 Carbon (2017) 14&#8243; Notebook offiziell vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Lenovo-ThinkPad-X1-Carbon-2017-16-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Lenovo ThinkPad X1 Carbon (2017) 14&#8243; Notebook offiziell vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Lenovo-ThinkPad-X1-Carbon-2017-16-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Lenovo-ThinkPad-X1-Carbon-2017-16-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Lenovo-ThinkPad-X1-Carbon-2017-16-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Lenovo-ThinkPad-X1-Carbon-2017-16-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/superbook-verwandelt-android-smartphones-in-notebooks/" class="post-item">Superbook verzögert sich: Auslieferung für Juni 2017 angekündigt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/07/superbook_04-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Superbook verzögert sich: Auslieferung für Juni 2017 angekündigt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/07/superbook_04-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/07/superbook_04-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/super-mario-run-fuer-ios-im-dezember-spaeter-auch-fuer-android/" class="post-item">Super Mario Run: Nur 3 Prozent der Spieler kaufen die Vollversion<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Super-Mario-Run-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Super Mario Run: Nur 3 Prozent der Spieler kaufen die Vollversion" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Super-Mario-Run-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Super-Mario-Run-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Super-Mario-Run-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lineageos-cyanogenmod/" class="post-item">LineageOS &#8211; Der CyanogenMod Nachfolger ist da! Zoff in der Community<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/LineageOS-168x117.jpg" class="no-lazy wp-post-image" alt="" title="LineageOS &#8211; Der CyanogenMod Nachfolger ist da! Zoff in der Community" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/LineageOS-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/LineageOS-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/LineageOS-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/nokia-vs-apple-patente-verfahren/" class="post-item">Patent-Eskalation: Nokia fordert Verkaufsverbot für das Apple iPhone *Update*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/iPhone-Verkaufsverbot-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Patent-Eskalation: Nokia fordert Verkaufsverbot für das Apple iPhone *Update*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/iPhone-Verkaufsverbot-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/iPhone-Verkaufsverbot-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/iPhone-Verkaufsverbot-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/supersensor/" class="post-item">SuperSensor: Neue Technik für deutlich bessere Smartphone-Fotos<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/super-sensor-example-resolution-168x117.jpg" class="no-lazy wp-post-image" alt="" title="SuperSensor: Neue Technik für deutlich bessere Smartphone-Fotos" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/super-sensor-example-resolution-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/super-sensor-example-resolution-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/super-sensor-example-resolution-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/die-it-sicherheitsprognosen-fuer-2017/" class="post-item">Die IT-Sicherheitsprognosen für 2017<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Security-Prognosen-2017-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Die IT-Sicherheitsprognosen für 2017" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Security-Prognosen-2017-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Security-Prognosen-2017-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/Security-Prognosen-2017-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><span style="font-size: 1em;  position: absolute;    color: white;    top: 17px;    left: 17px;" class="_sponsorship_class">Werbung</span></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-168095" class="neuland-podcast menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168095"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-168095" class="neuland-podcast menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168095"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">41.7K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">16.3K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">192.0K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1483543349" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/&#038;text=Hover+Camera+Passport%3A+Diese+Drohne+folgt+auf+Schritt+und+Tritt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Hover+Camera+Passport%3A+Diese+Drohne+folgt+auf+Schritt+und+Tritt+https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/asus-vivopc-x/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Asus VivoPC X: kompakter, VR-tauglicher Gaming-PC</header><p class="hidden-xs">von Bernd Rubel</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/VivoPC-X-VR-ready-PC-01-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/VivoPC-X-VR-ready-PC-01-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/VivoPC-X-VR-ready-PC-01-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.yh77309c46722cc868de966ac6f7aebb3e{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.yh77309c46722cc868de966ac6f7aebb3e .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.yh77309c46722cc868de966ac6f7aebb3e .logo{margin-top:10px}.yh77309c46722cc868de966ac6f7aebb3e .row,#header .row .col-md-12,#yh77309c46722cc868de966ac6f7aebb3e .row .container{height:100%}@media (max-width: 490px){.yh77309c46722cc868de966ac6f7aebb3e .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1280" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1280x720.jpg" class="no-lazy" alt="" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1280x720.jpg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-768x432.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1024x576.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1095x616.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1170x658.jpg 1170w" sizes="(max-width: 1280px) 100vw, 1280px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-1280x720.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"> <span class="clearfix">Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-wide"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><div class="billboard-subtitle col-md-12">Von Zero Zero Robotics stammt eine Drohne namens Hover Camera Passport. Es handelt sich dabei um einen sehr kompakten Kamera-Copter, den wir uns bei der CES anschauen konnten. </div><div class="col-md-5"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;4. Januar 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="mailto:casi@mobilegeeks.com"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi" target="_blank"><i class="fa fa-twitter"></i> @casi</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-7"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/&#038;text=Hover+Camera+Passport%3A+Diese+Drohne+folgt+auf+Schritt+und+Tritt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Hover%20Camera%20Passport:%20Diese%20Drohne%20folgt%20auf%20Schritt%20und%20Tritt&#038;url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Hover+Camera+Passport%3A+Diese+Drohne+folgt+auf+Schritt+und+Tritt+https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/"> Kommentare </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-197441" class="post-197441 article type-article status-publish has-post-thumbnail hentry category-messe-ces-las-vegas category-drohnen category-events"><div class="image-container" ><div class="ha-video-waypoint"  style="position:relative;" data-animate-down="docked" data-animate-up="video-expand"><div class="video_frame"><iframe id="youtube_video_ziHTGikeRRI" class="youtube_video" src="https://www.youtube.com/embed/ziHTGikeRRI?controls=1&amp;hd=1&amp;loop=0&amp;rel=1&amp;showinfo=0&amp;showsearch=0&amp;wmode=transparent&amp;quality=large&amp;enablejsapi=1&autoplay=0" width="" height="" allowfullscreen></iframe></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" data-title="Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt"><p class="article__title">Auch, wenn die CES in Las Vegas offiziell noch nicht begonnen hat, so k&ouml;nnen wir jetzt schon vorab sagen, dass auch Drohnen bzw. Copter, wie es richtigerweise hei&szlig;en muss, eine gro&szlig;e Rolle spielen werden. Nicole konnte sich bei der Vorab-Veranstaltung CES Unveiled bereits einen sehr bemerkenswerten Vertreter diese Zunft anschauen.</p><p class="article__title">Zero Zero Robotics hei&szlig;t der Hersteller und der m&ouml;chte unter der Marke &bdquo;Hover Camera&ldquo; erfolgreich fliegende Kameras verkaufen. Ja, das Unternehmen aus China preist seine Ger&auml;tschaften als fliegende Kamera an, nicht etwa als Kamera-Drohne oder &auml;hnliches. Das erste Flaggschiff ist die <a href="https://gethover.com/">Hover Camera Passport</a> &ndash; eine kleine, zusammenklappbare Drohne, die nat&uuml;rlich &uuml;ber eine Kamera verf&uuml;gt.</p><p class="article__title">Wie es der Name Zero Zero Robotics vermuten l&auml;sst, ist das Unternehmen eigentlich auf Robotik spezialisiert und hat mit der Hover Camera Passport eine sehr smarte, kompakte und auch faltbare Drohne entwickelt. Der Fokus liegt hier auf die Kamera, mit der ihr &uuml;brigens auch 4K-Content festhalten k&ouml;nnt. Dem Copter wurden ein paar Features verpasst, die daf&uuml;r sorgen sollen, dass euch wirklich au&szlig;ergew&ouml;hnliche Bilder gelingen.</p><p class="article__title">Am auff&auml;lligsten ist dabei die Follow-Version: Die Drohne folgt euch automatisch, kann euch auf Wunsch auch umkreisen, 360 Grad-Aufnahmen machen und verf&uuml;gt zudem &uuml;ber Gesichts- und K&ouml;rpererkennung, um euch zu erkennen &ndash; es ist also kein GPS-Signal vonn&ouml;ten. Das Gehirn der k&uuml;nstlichen Intelligenz dieser fliegenden Kamera ist der Snapdragon 801 von <a href="https://www.mobilegeeks.de/marke/qualcomm/">Qualcomm</a>.</p><p class="article__title"><div class="wp-aligner aligncenter size-large wp-image-197415"><div class="image-wrapper" style="max-width: 720px; max-height: 405px;"><div class="mg-responsive-container" style="padding-bottom: 56.25%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06.jpg" data-rel="lightbox-gallery-g79T"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1024x576.jpg" alt="" width="720" height="405" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1024x576.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-768x432.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1095x616.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1170x658.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1280x720.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1024x576.jpg" alt="" width="720" height="405" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1024x576.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-768x432.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1095x616.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1170x658.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-1280x720.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p class="article__title">Wie ihr auf dem Bild seht, ist das ganze Ger&auml;t dabei &auml;u&szlig;erst kompakt und die Rotorenbl&auml;tter stecken in einer Art K&auml;fig. Mit lediglich 242 Gramm ist das Ding ein echtes Leichtgewicht. Das gitterartige Geh&auml;use aus Karbon&nbsp;macht es f&uuml;r euch m&ouml;glich, die Hover Camera einfach bei Bedarf aus der Luft zu pfl&uuml;cken, ohne dass ihr euch verletzen k&ouml;nnt. Zum Transport wird die Drohne einfach zusammengeklappt, so dass sie sich auch tats&auml;chlich &auml;u&szlig;erst gut transportieren l&auml;sst.</p><p class="article__title">Auch, wenn die Attribute faltbar und kompakt jetzt ein wenig nach der <a href="https://www.mobilegeeks.de/test/dji-mavic-pro/">DJI Mavic Pro</a> klingen, so haben wir es hier doch mit grundverschiedenen Gadgets zu tun. Die Hover Camera Passport kreist maximal im Radius von 20 Metern um euch herum, soll dabei zwischen 10 und 15 Minuten in der Luft bleiben k&ouml;nnen mit einer Akkuladung.</p><div id="gallery-1" class="gallery galleryid-197441 gallery-columns-4 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera06-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera05-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera04-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/hover-camera03-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure></div><p class="article__title">Auch, wenn neben 13 MP-Fotos 4K-Videos m&ouml;glich sind, erwartet euch keine zu herausragende Qualit&auml;t. Das Startup aus China erkl&auml;rt zwar, dass durch die elektronische Bildstabilisierung eine Qualit&auml;t wie in guten <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a>-Kameras erreicht w&uuml;rde, aber gegen die Gimbals der hochklassigen Konkurrenz d&uuml;rften die Videos dann doch ziemlich abstinken.</p><p class="article__title">Einen Controller gibt es nicht, im Wesentlichen steuert ihr alles &uuml;ber die iOS- bzw. Android-App oder eben per Hand &ndash; ihr k&ouml;nnt die Drohne praktisch in die Luft stellen. Was kostet der Spa&szlig;? 599 Dollar! Das ist ziemlich exakt die H&auml;lfte von der DJI Mavic Pro oder der <a href="https://www.mobilegeeks.de/artikel/gopro-stellt-hero5-hero5-session-und-karma-drohne-vor/">GoPro Karma</a>, aber ihr d&uuml;rft dabei nicht vergessen, dass ihr es hier auch mit einem ganz anderen, wenig vergleichbaren Kaliber zu tun bekommt. F&uuml;r alle, die gerne ein paar Luftaufnahmen machen wollen und nicht bereit sind, im vierstelligen Bereich daf&uuml;r zu investieren, w&auml;re die Hover Camera Passport aber vielleicht einen Blick wert &ndash; was sagt ihr?</p><div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;"> <iframe src="//www.youtube.com/embed/aOn-BG4h0pQ?wmode=transparent&amp;modestbranding=1&amp;autohide=1&amp;showinfo=0&amp;rel=0" width="100%" height="100%" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div></body></html></div></section><aside class="share-me-list clearfix" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-197441 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/&#038;text=Hover+Camera+Passport%3A+Diese+Drohne+folgt+auf+Schritt+und+Tritt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-197441 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-197441 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Hover%20Camera%20Passport:%20Diese%20Drohne%20folgt%20auf%20Schritt%20und%20Tritt&#038;url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Hover+Camera+Passport%3A+Diese+Drohne+folgt+auf+Schritt+und+Tritt+https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hub/ces-las-vegas/" title="Alle Beiträge in CES Las Vegas">CES Las Vegas</a> <a href="https://www.mobilegeeks.de/drohnen/" title="Alle Beiträge in Drohnen">Drohnen</a> <a href="https://www.mobilegeeks.de/events/" title="Alle Beiträge in Events">Events</a></div></div></div></div></div></div></div></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/&#038;text=Hover+Camera+Passport%3A+Diese+Drohne+folgt+auf+Schritt+und+Tritt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Hover%20Camera%20Passport:%20Diese%20Drohne%20folgt%20auf%20Schritt%20und%20Tritt&#038;url=https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/norton-core-wlan-router-mit-eingebauter-sicherheit/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Norton-Core-Grey-and-Gold-with-ports-263x180.jpg" alt="Norton Core: WLAN-Router mit eingebauter Sicherheit"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">4. Januar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/norton-core-wlan-router-mit-eingebauter-sicherheit/">Norton Core: WLAN-Router mit eingebauter Sicherheit</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/lg-k10/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-k1001-263x180.jpg" alt="LG K10: Mittelklasse-Smartphone mit Android 7.0 im Hands on-Video"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">4. Januar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/lg-k10/">LG K10: Mittelklasse-Smartphone mit Android 7.0 im Hands on-Video</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/qualcomm-snapdragon-835/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/snapdragon-820-835-penny-image-263x180.jpeg" alt="Qualcomm Snapdragon 835 mit vollem Windows 10-Support vorgestellt"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">4. Januar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/qualcomm-snapdragon-835/">Qualcomm Snapdragon 835 mit vollem Windows 10-Support vorgestellt</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/acer-chromebook-11-n7-robustes-chromebook-ab-299-euro-vorgestellt/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Acer-Chromebook-11-N7_06-263x180.jpg" alt="Acer Chromebook 11 N7 &#8211; robustes Chromebook ab 299 Euro vorgestellt"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">3. Januar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/acer-chromebook-11-n7-robustes-chromebook-ab-299-euro-vorgestellt/">Acer Chromebook 11 N7 &#8211; robustes Chromebook ab 299 Euro vorgestellt</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dji-mavic-pro/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">Die DJI Mavic Pro ist eine der besten Drohnen auf dem Markt zur Zeit. Die Kompaktheit und die schnel ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/DJI-Mavic-Pro-Test-4-263x180.jpg" alt="DJI Mavic Pro im ausführlichen Test: Die perfekte Reisedrohne?"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">29. Dezember 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dji-mavic-pro/">DJI Mavic Pro im ausführlichen Test: Die perfekte Reisedrohne?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/hexoplus/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div><div class="rating-bottom-line hidden-xs">Falls ihr auf der Suche nach einer Drohne seid, die euch selbstständig folgt und euch mit der Kamera ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/03/Hexoplus-01-263x180.jpg" alt="Hexo+ im Test: Die Drohne, die euch automatisch verfolgt"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">23. März 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/hexoplus/">Hexo+ im Test: Die Drohne, die euch automatisch verfolgt</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/samsung-galaxy-s7-edge/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">Samsung hat bereits im letzten Jahr mit dem Galaxy S6 edge+ das beste Phablet ohne Stylus auf den Ma ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/03/s7-edge-9-263x180.jpg" alt="Samsung Galaxy S7 edge im Test &#8211; Fazit: Episch!"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">8. März 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s7-edge/">Samsung Galaxy S7 edge im Test &#8211; Fazit: Episch!</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/lenovo-yoga-tab-3-pro/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Wer unterwegs oder zu Hause gerne viele Serien und Filme schaut, der bekommt mit dem Lenovo Yoga Tab ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/09/Lenovo-Yoga-Tab-3-Pro-Unboxing-1-263x180.jpg" alt="Lenovo Yoga Tab 3 Pro Test: Tablet mit eingebautem Beamer"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">14. Dezember 2015</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/lenovo-yoga-tab-3-pro/">Lenovo Yoga Tab 3 Pro Test: Tablet mit eingebautem Beamer</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="mailto:casi@mobilegeeks.com" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/artikel/hover-camera-passport-diese-drohne-folgt-auf-schritt-und-tritt/';var disqus_identifier='197441 https://www.mobilegeeks.de/?post_type=article&#038;p=197441';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Hover Camera Passport: Diese Drohne folgt auf Schritt und Tritt";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=197441';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div style=" background-color: #999; font-size:1.5em; color: #fff;text-shadow: 1px 1px 1px #000; padding-bottom: 60%; position: relative;background-size:cover;background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2016/11/slack-signup-2.jpg);"><div style="      position: absolute; bottom: 0; left: 0; right: 0;  padding: 1em 3.25rem;"><p>Komm in unseren Slack-Kanal und unterhalte dich mit den Experten</p><p><a class="typeform-share link" href="https://mobilegeeks.typeform.com/to/CRSOUG" data-mode="2" target="_blank" style=" display: inline-block; background-color: rgba(0,0,0,0.2); border-radius: 5px; border: 2px solid #999; color: #EEE; font-size: .8125rem; font-weight: bold; letter-spacing: .08em; margin: 1.25rem 0 .375rem; padding: .5rem 1rem; text-align: center; text-transform: uppercase;font-size: 0.75em; ">Click Me</a></p></div></div> <script>(function(){var qs,js,q,s,d=document,gi=d.getElementById,ce=d.createElement,gt=d.getElementsByTagName,id='typef_orm',b='https://s3-eu-west-1.amazonaws.com/share.typeform.com/';if(!gi.call(d,id)){js=ce.call(d,'script');js.id=id;js.src=b+'share.js';q=gt.call(d,'script')[0];q.parentNode.insertBefore(js,q)}})()</script> <div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/facebook-update/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Facebook-Live-Audio-168x117.jpg" alt="Facebook Live Audio liefert Radio-Streams und Podcasts"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Sascha Pallenberg</span></div> <header><a href="https://www.mobilegeeks.de/artikel/facebook-update/">Facebook Live Audio liefert Radio-Streams und Podcasts</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/sascha-pallenberg-mobile-geeks/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Mobile-Geeks-Sascha-Pallenberg-168x117.jpg" alt="#CUGeeks &#8211; Zum 1. Januar 2017 werde ich Mobile Geeks verlassen"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Sascha Pallenberg</span></div> <header><a href="https://www.mobilegeeks.de/artikel/sascha-pallenberg-mobile-geeks/">#CUGeeks &#8211; Zum 1. Januar 2017 werde ich Mobile Geeks verlassen</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/jetzt-ist-das-web-in-europa-endgueltig-kaputt/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/europagewitter-168x117.jpg" alt="Jetzt ist das Web in Europa endgültig kaputt (Update: &#8230;oder doch nicht?)"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Dobschat</span></div> <header><a href="https://www.mobilegeeks.de/artikel/jetzt-ist-das-web-in-europa-endgueltig-kaputt/">Jetzt ist das Web in Europa endgültig kaputt (Update: &#8230;oder doch nicht?)</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/online-banking-im-jahr-2016-diese-sparkasse-kassiert-pro-klick-1-cent/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/sparkasse-rube-goldberg-update-168x117.jpg" alt="Diese Sparkasse kassiert pro Klick 1 Cent *Update: LÜGENGEEKS!!1!*"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/online-banking-im-jahr-2016-diese-sparkasse-kassiert-pro-klick-1-cent/">Diese Sparkasse kassiert pro Klick 1 Cent *Update: LÜGENGEEKS!!1!*</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.mobilegeeks.de/mach-mit/">Mach mit!</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?ver=4.7'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.10'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.10'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?ver=4.7'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.js?ver=1.1.23'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=0486b0f718&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20160522'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.11'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.11'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>