<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/f84f9.css" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Huawei P10 Lite offiziell vorgestellt - ab Ende März für 349 Euro erhältlich</title><meta name="description" content="Huawei hat heute das Huawei P10 Lite enthüllt. Preislich weit unter dem P10 angesiedelt, hat aber auch dieses Smartphone jede Menge zu bieten. " /><meta name="news_keywords" content="Huawei P10 Lite" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/huawei-p10-lite/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Huawei P10 Lite offiziell vorgestellt - ab Ende März für 349 Euro erhältlich" /><meta itemprop="description" content="Huawei hat heute das Huawei P10 Lite enthüllt. Preislich weit unter dem P10 angesiedelt, hat aber auch dieses Smartphone jede Menge zu bieten. " /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/huawei-p10-lite/" /><meta itemprop="keywords" content="Huawei P10 Lite" /><meta itemprop="headline" content="Huawei P10 Lite offiziell vorgestellt - ab Ende März für 349 Euro erhältlich" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2017-03-16T21:00:19+00:00" /><meta itemprop="dateModified" content="2017-03-16T21:06:25+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-1024x512.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/huawei-p10-lite/"/><meta property="og:title" content="Huawei P10 Lite offiziell vorgestellt - ab Ende März für 349 Euro erhältlich" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/huawei-p10-lite/" /><meta property="og:description" content="Huawei hat heute das Huawei P10 Lite enthüllt. Preislich weit unter dem P10 angesiedelt, hat aber auch dieses Smartphone jede Menge zu bieten. " /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-03-16T21:00:19+00:00" /><meta property="article:modified_time" content="2017-03-16T21:06:25+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-1200x627.jpg" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Hardware" /><meta property="article:section" content="Smartphones" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Huawei P10 Lite offiziell vorgestellt - ab Ende März für 349 Euro erhältlich" /><meta name="twitter:description" content="Huawei hat heute das Huawei P10 Lite enthüllt. Preislich weit unter dem P10 angesiedelt, hat aber auch dieses Smartphone jede Menge zu bieten. " /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/huawei-p10-lite/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-1024x512.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Huawei P10 Lite offiziell vorgestellt &#8211; ab Ende März für 349 Euro erhältlich Kommentar-Feed" href="https://www.mobilegeeks.de/artikel/huawei-p10-lite/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fhuawei-p10-lite%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fhuawei-p10-lite%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/huawei-p10-lite/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-202040 it-background woocommerce bp-page"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li><li><a class="list-item" data-sorter="virtual-reality" href="https://www.mobilegeeks.de/hardware/virtual-reality/">Virtual Reality</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header   ha-header-wide" id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/john-oliver-nimmt-samsung-mit-werbespot-auf-die-schippe/" class="post-item">John Oliver nimmt Samsung mit Werbespot auf die Schippe<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="John Oliver nimmt Samsung mit Werbespot auf die Schippe" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-204x142.jpg" class="no-lazy wp-post-image" alt="" title="John Oliver nimmt Samsung mit Werbespot auf die Schippe" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/deadpool-2-erster-teaser-sorgt-fuer-begeisterung/" class="post-item">Deadpool 2: Erster Teaser sorgt für Begeisterung<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-1-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Deadpool 2: Erster Teaser sorgt für Begeisterung" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-1-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Deadpool 2: Erster Teaser sorgt für Begeisterung" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/guardians-of-the-galaxy-2-neuer-trailer-baby-groot-und-kurt-russell/" class="post-item">Guardians of the Galaxy 2: Neuer Trailer, Baby Groot &#8211; und Kurt Russell!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Guardians of the Galaxy 2: Neuer Trailer, Baby Groot &#8211; und Kurt Russell!" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Guardians of the Galaxy 2: Neuer Trailer, Baby Groot &#8211; und Kurt Russell!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/boston-dynamics-roboter-handle-kombiniert-raeder-und-beine/" class="post-item">Boston Dynamics: Roboter &#8222;Handle&#8220; kombiniert Räder und Beine<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Boston-Dynamics-Handle-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Boston Dynamics: Roboter &#8222;Handle&#8220; kombiniert Räder und Beine" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Boston-Dynamics-Handle-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Boston-Dynamics-Handle-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Boston-Dynamics-Handle-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Boston-Dynamics-Handle-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Boston Dynamics: Roboter &#8222;Handle&#8220; kombiniert Räder und Beine" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Boston-Dynamics-Handle-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Boston-Dynamics-Handle-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Boston-Dynamics-Handle-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/snake-auf-dem-neuen-nokia-3310-angespielt/" class="post-item">Snake auf dem neuen Nokia 3310 angespielt<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-8-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Snake auf dem neuen Nokia 3310 angespielt" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-8-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-8-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-8-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-8-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Snake auf dem neuen Nokia 3310 angespielt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-8-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-8-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-8-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/huawei-p10-2/" class="post-item">Huawei P10 im Test: Handliches Leica Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Huawei P10 im Test: Handliches Leica Smartphone" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Huawei P10 im Test: Handliches Leica Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/umi-z/" class="post-item">Umi Z Test: Erstes Smartphone mit Helio X27 Prozessor<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="Umi Z" title="Umi Z Test: Erstes Smartphone mit Helio X27 Prozessor" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-168x117.jpg" class="no-lazy wp-post-image" alt="Umi Z" title="Umi Z Test: Erstes Smartphone mit Helio X27 Prozessor" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div></a><a href="https://www.mobilegeeks.de/test/umi-plus-e/" class="post-item">Umi Plus E im Test &#8211; Mehr Power aus China<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="Umi Plus E" title="Umi Plus E im Test &#8211; Mehr Power aus China" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-168x117.jpg" class="no-lazy wp-post-image" alt="Umi Plus E" title="Umi Plus E im Test &#8211; Mehr Power aus China" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a><a href="https://www.mobilegeeks.de/test/umi-plus-im-test-ein-vielversprechender-chinese-im-aluminiumgewand/" class="post-item">Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="Umi Plus Caller" title="Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-168x117.jpg" class="no-lazy wp-post-image" alt="Umi Plus Caller" title="Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div></a><a href="https://www.mobilegeeks.de/test/umi-max/" class="post-item">Umi Max im Test: China Smartphone im Unibody<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="Umi Max Titelbild" title="Umi Max im Test: China Smartphone im Unibody" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg" class="no-lazy wp-post-image" alt="Umi Max Titelbild" title="Umi Max im Test: China Smartphone im Unibody" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.4</div></div></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/matrix-warner-plant-den-reboot-wollen-wir-das/" class="post-item">Matrix: Warner plant den Reboot &#8211; wollen wir das?<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/matrix-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Matrix: Warner plant den Reboot &#8211; wollen wir das?" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/matrix-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/matrix-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/matrix-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/matrix-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Matrix: Warner plant den Reboot &#8211; wollen wir das?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/matrix-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/matrix-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/matrix-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a><a href="https://www.mobilegeeks.de/news/kellyanne-conway-mikrowellen/" class="post-item">Trumps Beraterin glaubt an Überwachung durch Mikrowellen<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Mikrowelle-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Trumps Beraterin glaubt an Überwachung durch Mikrowellen" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Mikrowelle-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Mikrowelle-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Mikrowelle-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Mikrowelle-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Trumps Beraterin glaubt an Überwachung durch Mikrowellen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Mikrowelle-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Mikrowelle-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Mikrowelle-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a><a href="https://www.mobilegeeks.de/news/internet-in-deutschland-weiterhin-nur-im-schneckentempo/" class="post-item">Internet in Deutschland? Weiterhin nur im Schneckentempo<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Internet in Deutschland? Weiterhin nur im Schneckentempo" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-30x21.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Internet in Deutschland? Weiterhin nur im Schneckentempo" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-30x21.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Deutschland-Geschwindigkeit-Internet-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a><a href="https://www.mobilegeeks.de/news/buch-apple-intern/" class="post-item">&#8222;Horrorjobs&#8220; bei Apple: Depressionen, Burnouts, Selbstmorde<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-intern-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="&#8222;Horrorjobs&#8220; bei Apple: Depressionen, Burnouts, Selbstmorde" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-intern-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-intern-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-intern-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-intern-204x142.jpg" class="no-lazy wp-post-image" alt="" title="&#8222;Horrorjobs&#8220; bei Apple: Depressionen, Burnouts, Selbstmorde" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-intern-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-intern-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Apple-intern-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a><a href="https://www.mobilegeeks.de/news/algorithmen-roboter-arbeitsplaetze/" class="post-item">Ene, mene, muh &#8211; raus bist Du: Algorithmen und Roboter als Arbeitsplatz-Killer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Automatisierung-Arbeitsplaetze-204x142.jpeg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Ene, mene, muh &#8211; raus bist Du: Algorithmen und Roboter als Arbeitsplatz-Killer" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Automatisierung-Arbeitsplaetze-204x142.jpeg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Automatisierung-Arbeitsplaetze-168x117.jpeg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Automatisierung-Arbeitsplaetze-723x500.jpeg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Automatisierung-Arbeitsplaetze-204x142.jpeg" class="no-lazy wp-post-image" alt="" title="Ene, mene, muh &#8211; raus bist Du: Algorithmen und Roboter als Arbeitsplatz-Killer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Automatisierung-Arbeitsplaetze-204x142.jpeg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Automatisierung-Arbeitsplaetze-168x117.jpeg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Automatisierung-Arbeitsplaetze-723x500.jpeg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a></div></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/microsoft-surface-book-2-reines-notebook-zu-kleinerem-preis-geplant/" class="post-item">Microsoft: Surface Book 2: Reines Notebook zu kleinerem Preis geplant<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Microsoft: Surface Book 2: Reines Notebook zu kleinerem Preis geplant" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Microsoft: Surface Book 2: Reines Notebook zu kleinerem Preis geplant" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/video/john-oliver-nimmt-samsung-mit-werbespot-auf-die-schippe/" class="post-item">John Oliver nimmt Samsung mit Werbespot auf die Schippe<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="John Oliver nimmt Samsung mit Werbespot auf die Schippe" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-168x117.jpg" class="no-lazy wp-post-image" alt="" title="John Oliver nimmt Samsung mit Werbespot auf die Schippe" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/automatisch-gespeicherter-entwurf-2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/news/keine-chromebooks-mehr-von-google-stimmt-nicht-sagt-google/" class="post-item">Keine Chromebooks mehr von Google? Stimmt nicht, sagt Google<img width="168" height="112" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2014/08/chromebook-pixel-6.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Keine Chromebooks mehr von Google? Stimmt nicht, sagt Google" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2014/08/chromebook-pixel-6.jpg 1000w, https://c.mobilegeeks.de/wp-content/uploads/2014/08/chromebook-pixel-6-605x402.jpg 605w, https://c.mobilegeeks.de/wp-content/uploads/2014/08/chromebook-pixel-6-900x598.jpg 900w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="112" src="https://c.mobilegeeks.de/wp-content/uploads/2014/08/chromebook-pixel-6.jpg" class="no-lazy wp-post-image" alt="" title="Keine Chromebooks mehr von Google? Stimmt nicht, sagt Google" srcset="https://c.mobilegeeks.de/wp-content/uploads/2014/08/chromebook-pixel-6.jpg 1000w, https://c.mobilegeeks.de/wp-content/uploads/2014/08/chromebook-pixel-6-605x402.jpg 605w, https://c.mobilegeeks.de/wp-content/uploads/2014/08/chromebook-pixel-6-900x598.jpg 900w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/artikel/tcl-alcatel-plus-12/" class="post-item">TCL Alcatel Plus 12: Neues 2-in-1 im Hands on-Video [MWC 2017]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/PLUS-12_1-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="TCL Alcatel Plus 12: Neues 2-in-1 im Hands on-Video [MWC 2017]" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/PLUS-12_1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/PLUS-12_1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/PLUS-12_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/PLUS-12_1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="TCL Alcatel Plus 12: Neues 2-in-1 im Hands on-Video [MWC 2017]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/PLUS-12_1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/PLUS-12_1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/PLUS-12_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/test/porsche-design-book-one/" class="post-item">Porsche Design BOOK ONE &#8211; Premium-2in1 im Hands-On<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/porsche-design-2-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Porsche Design BOOK ONE &#8211; Premium-2in1 im Hands-On" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/porsche-design-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/porsche-design-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/porsche-design-2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/porsche-design-2-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Porsche Design BOOK ONE &#8211; Premium-2in1 im Hands-On" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/porsche-design-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/porsche-design-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/porsche-design-2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/anleitung-alter-whatsapp-status/" class="post-item">Anleitung: So nutzt ihr wieder den alten WhatsApp Status<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Anleitung: So nutzt ihr wieder den alten WhatsApp Status" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Anleitung: So nutzt ihr wieder den alten WhatsApp Status" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-30x20.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/WhatsApp-Status-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/news/android-malware-vorinstalliert/" class="post-item">Vorinstallierte Malware auf vielen Android-Smartphones gefunden<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Vorinstallierte Malware auf vielen Android-Smartphones gefunden" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Vorinstallierte Malware auf vielen Android-Smartphones gefunden" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/news/facebook-messenger-day/" class="post-item">&#8222;Messenger Day&#8220;: Facebook kopiert weitere Snapchat-Features<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/newsroom-post-1-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="&#8222;Messenger Day&#8220;: Facebook kopiert weitere Snapchat-Features" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/newsroom-post-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/newsroom-post-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/newsroom-post-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/newsroom-post-1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="&#8222;Messenger Day&#8220;: Facebook kopiert weitere Snapchat-Features" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/newsroom-post-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/newsroom-post-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/newsroom-post-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/news/vault7-google-android-sicherheit/" class="post-item">Vault 7: Google sagt, Android ist sicher. Also … fast. Naja.<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Android-Sicherheit-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Vault 7: Google sagt, Android ist sicher. Also … fast. Naja." data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Android-Sicherheit-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Android-Sicherheit-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Android-Sicherheit-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Android-Sicherheit-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Vault 7: Google sagt, Android ist sicher. Also … fast. Naja." srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Android-Sicherheit-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Android-Sicherheit-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Android-Sicherheit-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/news/google-assistant-android-smartphones/" class="post-item">Google bringt den &#8222;Assistant&#8220; auf weitere Android Smartphones<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Google bringt den &#8222;Assistant&#8220; auf weitere Android Smartphones" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-723x500.jpg 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-900x623.jpg 900w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Google bringt den &#8222;Assistant&#8220; auf weitere Android Smartphones" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-723x500.jpg 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/assistantphones.width-1000-900x623.jpg 900w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a rel="nofollow" href="https://www.mobilegeeks.de/instaffo/">Jobs</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a rel="nofollow" href="https://www.mobilegeeks.de/instaffo/">Jobs</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.1K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">16.8K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">197.7K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1489694831" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/&#038;text=Huawei+P10+Lite+offiziell+vorgestellt+%E2%80%93+ab+Ende+M%C3%A4rz+f%C3%BCr+349+Euro+erh%C3%A4ltlich&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Huawei+P10+Lite+offiziell+vorgestellt+%E2%80%93+ab+Ende+M%C3%A4rz+f%C3%BCr+349+Euro+erh%C3%A4ltlich+https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/microsoft-surface-book-2-reines-notebook-zu-kleinerem-preis-geplant/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Microsoft: Surface Book 2: Reines Notebook zu klei ...</header><p class="hidden-xs">von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-150x150.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/10/Surface-Book-with-Performance-Base-2-web-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.ab995891fdb6a054d80394b32a32c36aa{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.ab995891fdb6a054d80394b32a32c36aa .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.ab995891fdb6a054d80394b32a32c36aa .logo{margin-top:10px}.ab995891fdb6a054d80394b32a32c36aa .row,#header .row .col-md-12,#ab995891fdb6a054d80394b32a32c36aa .row .container{height:100%}@media (max-width: 490px){.ab995891fdb6a054d80394b32a32c36aa .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1280" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-1280x720.jpg" class="no-lazy" alt="" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-1280x720.jpg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-768x433.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-30x17.jpg 30w" sizes="(max-width: 1280px) 100vw, 1280px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_3_all_colors_ger-1280x720.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"> <span class="clearfix">Huawei P10 Lite offiziell vorgestellt &#8211; ab Ende März für 349 Euro erhältlich</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-wide"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><div class="billboard-subtitle col-md-12">Wie zu erwarten war, hat Huawei nun auch noch das Huawei P10 Lite offiziell enthüllt. Preislich deutlich unter den Premium-Modellen angesiedelt, hat aber auch dieses 5,2 Zoll große Smartphone jede Menge zu bieten. </div><div class="col-md-5"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;16. März 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="mailto:casi@mobilegeeks.com"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi" target="_blank"><i class="fa fa-twitter"></i> @casi</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-7"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/&#038;text=Huawei+P10+Lite+offiziell+vorgestellt+%E2%80%93+ab+Ende+M%C3%A4rz+f%C3%BCr+349+Euro+erh%C3%A4ltlich&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Huawei%20P10%20Lite%20offiziell%20vorgestellt%20&#8211;%20ab%20Ende%20März%20für%20349%20Euro%20erhältlich&#038;url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Huawei+P10+Lite+offiziell+vorgestellt+%E2%80%93+ab+Ende+M%C3%A4rz+f%C3%BCr+349+Euro+erh%C3%A4ltlich+https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/huawei-p10-lite/"> Kommentare </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-202040" class="post-202040 article type-article status-publish has-post-thumbnail hentry category-hardware category-smartphones products_categories-huawei"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/huawei-p10-lite/" data-title="Huawei P10 Lite offiziell vorgestellt &ndash; ab Ende M&auml;rz f&uuml;r 349 Euro erh&auml;ltlich"><p>So ein bisschen haben wir damit schon in Barcelona gerechnet: Huawei hat dort das <a href="https://www.mobilegeeks.de/test/huawei-p10-2/">P10 und das P10 Plus</a> vorgestellt und wir hatten erwartet, dass uns die Chinesen dort in einem Abwasch auch gleich noch das P10 Lite zeigen. Dem war aber nicht so &ndash; heute aber ist es nun soweit gewesen: Wir sehen das P10 Lite offiziell und im Gegensatz zum P10 ist das Display sogar mit einer Bildschirmdiagonale von 5,2 Zoll minimal gr&ouml;&szlig;er &ndash; exakt so gro&szlig; also wie das bereits im Januar vorgestellte <a href="https://www.mobilegeeks.de/test/huawei-p9-lite-2017/">Huawei P8 Lite</a> in der 2017er-Auflage.</p><p><div class="wp-aligner aligncenter size-large wp-image-202044"><div class="image-wrapper" style="max-width: 720px; max-height: 152px;"><div class="mg-responsive-container" style="padding-bottom: 21.11%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger.jpg" data-rel="lightbox-gallery-RbS7"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-1024x216.jpg" alt="" width="720" height="152" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-1024x216.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-300x63.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-768x162.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-30x6.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-1095x231.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-1170x247.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-1024x216.jpg" alt="" width="720" height="152" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-1024x216.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-300x63.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-768x162.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-30x6.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-1095x231.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger-1170x247.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_battery_black_ger.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Ansonsten ist das P10 Lite nat&uuml;rlich ein wenig schw&auml;cher auf der Brust, wie ein Blick aufs Spec-Sheet verr&auml;t:</p><table><tbody><tr><td><strong>Display</strong></td><td>5,2 Zoll gro&szlig;es Display mit einer Aufl&ouml;sung von&nbsp;1920 x 1080 Pixeln</td></tr><tr><td><strong>Prozessor</strong></td><td>HiSilicon Kirin 658 Octa-Core-SoC&nbsp;&nbsp;mit 4 x 2,1 GHz+ 4 x 1,7 GHz</td></tr><tr><td><strong>Arbeitsspeicher</strong></td><td>4 GB RAM</td></tr><tr><td><strong>Interner Speicher</strong></td><td>32&nbsp;GB UFS 2.0, erweiterbar per microSD-Karte um bis zu 256&nbsp;GB</td></tr><tr><td><strong>Kamera hinten</strong></td><td>12 MP, 1,25 &micro;m gro&szlig;e Pixel, f/2.2-Blende, PDAF,&nbsp;LED-Blitz</td></tr><tr><td><strong>Kamera vorne</strong></td><td>8 MP</td></tr><tr><td><strong>OS</strong></td><td>Android 7.0&nbsp;mit&nbsp;EMUI&nbsp;5.1</td></tr><tr><td><strong>Akku</strong></td><td>3000 mAh, nicht auswechselbar</td></tr><tr><td><strong>Konnektivit&auml;t</strong></td><td>WiFi: 802.11/a/b/g/n/ac, 2,4 G + 5 G, Bluetooth 4.1, NFC</td></tr><tr><td><strong>SIM</strong></td><td>Dual-SIM</td></tr><tr><td><strong>Anschluss</strong></td><td>Micro-USB 2.0</td></tr><tr><td><strong>Farben</strong></td><td>Platinum Gold, Pearl White, Midnight Black und Sapphire Blue</td></tr><tr><td><strong>Preis</strong></td><td>349&nbsp;Euro</td></tr></tbody></table><p><div class="wp-aligner full-width-image"><div class="image-wrapper"><div class="mg-responsive-container" style="padding-bottom: 75.06%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards.jpg" data-rel="lightbox-gallery-RbS7"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards.jpg" alt="" width="1600" height="1201" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards.jpg 1600w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-300x225.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-768x576.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-1024x769.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-30x23.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-1095x822.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-1170x878.jpg 1170w" sizes="(max-width: 1600px) 100vw, 1600px" style="width: 100%"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards.jpg" alt="" width="1600" height="1201" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards.jpg 1600w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-300x225.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-768x576.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-1024x769.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-30x23.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-1095x822.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_group_shot_2_all_colors_speccards-1170x878.jpg 1170w" sizes="(max-width: 1600px) 100vw, 1600px" style="width: 100%"></noscript></a></div></div></div></p><p>Vergleicht ihr das mit dem anderen Lite-Handset, welches bereits ab 249 Euro zu haben ist, k&ouml;nnt ihr feststellen, dass Huawei nochmal was draufgelegt hat, um den h&ouml;heren Preis &ndash; 349 Euro verlangt man f&uuml;r das Smartphone &ndash; zu rechtfertigen.</p><p>Neben dem neueren Prozessor findet sich unter der Haube somit n&auml;mlich auch ein gr&ouml;&szlig;erer Arbeitsspeicher mit 4 GB und auch ein mit 32 GB Gr&ouml;&szlig;e f&uuml;r diese Preisklasse angenehm bemessener interner Speicher. Den k&ouml;nnt ihr nat&uuml;rlich noch erweitern per microSD-Karte, bis zu 256 GB sind dadurch zus&auml;tzlich nachr&uuml;stbar. FullHD f&uuml;rs 5,2 Zoll gro&szlig;e IPS-Panel gehen absolut klar und auch bei den Kameras gibt sich Huawei erneut keine Bl&ouml;&szlig;e.</p><p><div class="wp-aligner aligncenter size-large wp-image-202056"><div class="image-wrapper" style="max-width: 720px; max-height: 418px;"><div class="mg-responsive-container" style="padding-bottom: 58.06%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger.jpg" data-rel="lightbox-gallery-RbS7"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-1024x594.jpg" alt="" width="720" height="418" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-1024x594.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-300x174.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-768x445.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-1095x635.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-1170x679.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-1024x594.jpg" alt="" width="720" height="418" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-1024x594.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-300x174.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-768x445.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-30x17.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-1095x635.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger-1170x679.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_metal_frame_black_ger.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Falls ihr neben dem Lesen hier auch schon erste Blicke auf die Fotos geworfen habt, werdet ihr sehen, dass Huawei sich nicht von der typischen Designsprache seiner P-Ger&auml;te entfernt, uns also auch in der Mittelklasse ein sehr sch&ouml;n aussehendes und edel wirkendes Handset bieten kann. In der Pressemeldung verr&auml;t Huawei, dass die blaue Version mit einem besonderen Design-Gimmick aufwarten kann:</p><div class="press-release-block"><p>W&auml;hrend des Produktionsprozesses durchl&auml;uft das HUAWEI P10 lite mehrere Stufen, unter anderem wird es Keramik-gestrahlt, wodurch das Smartphone haltbarer ist. Das HUAWEI P10 lite ist in den Farben Platinum Gold, Pearl White, Midnight Black und Sapphire Blue erh&auml;ltlich. Das Design der Version in Sapphire Blue hat ein besonderes Extra: Unter dem Glas auf der R&uuml;ckseite des Ger&auml;ts ist eine 0,1 mm d&uuml;nne Effektschicht eingearbeitet, durch die je nach Lichteinfall Reflektionen &auml;hnlich denen von Wellen entstehen.</p></div><p>So oder so: Interessant sieht das P10 Lite in allen Farben aus, allerdings ist hier immer noch der USB Typ B-Anschluss an Bord, w&auml;hrend die Premium-Ger&auml;te der P-Reihe bereits &uuml;ber USB Typ-C-Ports verf&uuml;gen. Der Akku (nicht auswechselbar) ist mit 3.000 mAh gro&szlig; genug bemessen und kann zudem dank Schnelllade-Funktion in nur 90 Minuten wieder voll aufgeladen werden.</p><div id="gallery-1" class="gallery galleryid-202040 gallery-columns-4 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger-722x720.jpg 722w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger-722x720.jpg 722w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_blue_detail2_ger-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_black_detail2_ger.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_black_detail2_ger-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_black_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_black_detail2_ger-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_black_detail2_ger-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_black_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_black_detail2_ger-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_gold_ger-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_front_and_rear_camera_blue_detail2_ger-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_fast_charge_black_detail2_ger-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_emui_blue_detail2_ger-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_blue_detail2.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_blue_detail2-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_blue_detail2-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_blue_detail2-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_blue_detail2-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_blue_detail2-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_blue_detail2-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_black_detail2.jpg" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_black_detail2-150x150.jpg" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_black_detail2-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_black_detail2-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_black_detail2-150x150.jpg" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_black_detail2-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_back_black_detail2-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure></div><p>Das Sahneh&auml;ubchen auf dem gelungenen Mittelklasse-Smartphone ist das aktuelle Android 7.0 Nougat, welches leider immer noch nicht so weit verbreitet ist, wie man das im M&auml;rz 2017 meinen sollte und auf welches die EMUI in Version 5.1 aufsetzt. Wir werden uns um ein Test-Exemplar bem&uuml;hen und euch dann ausf&uuml;hrlich sagen k&ouml;nnen, was von diesem Handset zu halten ist.</p><p><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger.jpg" data-rel="lightbox-gallery-RbS7" title=""><img class="lazy lazy-hidden alignleft  wp-image-202041" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-260x400.jpg" alt="" width="190" height="292" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-260x400.jpg 260w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-768x1182.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-666x1024.jpg 666w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-20x30.jpg 20w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger.jpg 832w" sizes="(max-width: 190px) 100vw, 190px"><noscript><img class="alignleft  wp-image-202041" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-260x400.jpg" alt="" width="190" height="292" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-260x400.jpg 260w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-768x1182.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-666x1024.jpg 666w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger-20x30.jpg 20w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/p10lite_2_5d_glass_white_ger.jpg 832w" sizes="(max-width: 190px) 100vw, 190px"></noscript></a>Wenn ihr jetzt schon sicher seid, dass ihr zuschlagen wollt: Ab&nbsp;Ende M&auml;rz 2017 ist das Huawei P10 Lite zu einer UVP von EUR 349,- im Handel erh&auml;ltlich. Das Smartphone ist in den Farben Platinum Gold, Pearl White, Midnight Black und Sapphire Blue zu haben und sowohl in Single-SIM- als auch Dual-SIM-Ausf&uuml;hrung verf&uuml;gbar. Allerdings k&ouml;nnen wir euch aktuell nicht sagen, ob der Preis von 349 Euro nun f&uuml;r die Single- oder Dual-SIM-Variante gilt &ndash; das reichen wir euch nach.</p><p>Sp&auml;testens seit letztem Jahr ist die Klasse der <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a> unterhalb von 400 Euro b&auml;renstark besetzt &ndash; Huawei erweitert diese Palette um ein weiteres Smartphone, wenngleich man beim Blick auf die technischen Daten an Smartphones wie dem <a href="https://www.mobilegeeks.de/test/oneplus-3t/">OnePlus 3T</a> nicht ganz rankommt.</p></div></body></html></div></section><aside class="share-me-list clearfix" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-202040 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/&#038;text=Huawei+P10+Lite+offiziell+vorgestellt+%E2%80%93+ab+Ende+M%C3%A4rz+f%C3%BCr+349+Euro+erh%C3%A4ltlich&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-202040 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-202040 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Huawei%20P10%20Lite%20offiziell%20vorgestellt%20&#8211;%20ab%20Ende%20März%20für%20349%20Euro%20erhältlich&#038;url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Huawei+P10+Lite+offiziell+vorgestellt+%E2%80%93+ab+Ende+M%C3%A4rz+f%C3%BCr+349+Euro+erh%C3%A4ltlich+https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hardware/" title="Alle Beiträge in Hardware">Hardware</a> <a href="https://www.mobilegeeks.de/hub/smartphones/" title="Alle Beiträge in Smartphones">Smartphones</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/huawei/" title="Huawei" class="huawei">Huawei</a></div></div></div></div></div></div></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/&#038;text=Huawei+P10+Lite+offiziell+vorgestellt+%E2%80%93+ab+Ende+M%C3%A4rz+f%C3%BCr+349+Euro+erh%C3%A4ltlich&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Huawei%20P10%20Lite%20offiziell%20vorgestellt%20&#8211;%20ab%20Ende%20März%20für%20349%20Euro%20erhältlich&#038;url=https://www.mobilegeeks.de/artikel/huawei-p10-lite/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/google-pixel-gibt-es-dieses-jahr-gleich-drei-neue-smartphones/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/google-pixel-263x180.jpg" alt="Google Pixel: Gibt es dieses Jahr gleich drei neue Smartphones?"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">16. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/google-pixel-gibt-es-dieses-jahr-gleich-drei-neue-smartphones/">Google Pixel: Gibt es dieses Jahr gleich drei neue Smartphones?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/russische-kartellbehoerde-verurteilt-apple-wegen-illegaler-preisvorgaben/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Kreml-263x180.jpg" alt="Russische Kartellbehörde verurteilt Apple wegen illegaler Preisvorgaben"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">14. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/russische-kartellbehoerde-verurteilt-apple-wegen-illegaler-preisvorgaben/">Russische Kartellbehörde verurteilt Apple wegen illegaler Preisvorgaben</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/android-malware-vorinstalliert/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Malware-Android-263x180.jpg" alt="Vorinstallierte Malware auf vielen Android-Smartphones gefunden"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">13. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/android-malware-vorinstalliert/">Vorinstallierte Malware auf vielen Android-Smartphones gefunden</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/apple-iphone-8/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Apple-iPhone-8-Knzept-03-263x180.jpg" alt="Apple iPhone 8: Nikkei bestätigt 5,8 Zoll großes OLED-Display"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">6. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/apple-iphone-8/">Apple iPhone 8: Nikkei bestätigt 5,8 Zoll großes OLED-Display</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/huawei-p10-2/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">Das Huawei P10 ist ein handliches, schickes Smartphone, das über eine solide Ausstattung verfügt. Di ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-263x180.jpg" alt="Huawei P10 im Test: Handliches Leica Smartphone"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">16. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/huawei-p10-2/">Huawei P10 im Test: Handliches Leica Smartphone</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/umi-z/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div><div class="rating-bottom-line hidden-xs">Das Umi Z ist für den günstigen Preis ein Gerät, welches es auch mit der Oberklasse aufnehmen kann.  ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Umi_Z_Titel-263x180.jpg" alt="Umi Z Test: Erstes Smartphone mit Helio X27 Prozessor"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">15. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/umi-z/">Umi Z Test: Erstes Smartphone mit Helio X27 Prozessor</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/umi-plus-e/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Das Umi Plus E ist für den Preis ein tolles Gerät, das sogar in Deutschland via Amazon zu kaufen ist ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-263x180.jpg" alt="Umi Plus E im Test &#8211; Mehr Power aus China"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">10. Februar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/umi-plus-e/">Umi Plus E im Test &#8211; Mehr Power aus China</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/umi-plus-im-test-ein-vielversprechender-chinese-im-aluminiumgewand/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-263x180.jpg" alt="Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">18. Januar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/umi-plus-im-test-ein-vielversprechender-chinese-im-aluminiumgewand/">Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="mailto:casi@mobilegeeks.com" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/huawei-p10-lite/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/artikel/huawei-p10-lite/';var disqus_identifier='202040 https://www.mobilegeeks.de/?post_type=article&#038;p=202040';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Huawei P10 Lite offiziell vorgestellt &#8211; ab Ende März für 349 Euro erhältlich";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=202040';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div style=" background-color: #999; font-size:1.5em; color: #fff;text-shadow: 1px 1px 1px #000; padding-bottom: 60%; position: relative;background-size:cover;background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2016/11/slack-signup-2.jpg);"><div style="      position: absolute; bottom: 0; left: 0; right: 0;  padding: 1em 3.25rem;"><p>Komm in unseren Slack-Kanal und unterhalte dich mit den Experten</p><p><a class="typeform-share link" href="https://mobilegeeks.typeform.com/to/CRSOUG" data-mode="2" target="_blank" style=" display: inline-block; background-color: rgba(0,0,0,0.2); border-radius: 5px; border: 2px solid #999; color: #EEE; font-size: .8125rem; font-weight: bold; letter-spacing: .08em; margin: 1.25rem 0 .375rem; padding: .5rem 1rem; text-align: center; text-transform: uppercase;font-size: 0.75em; ">Click Me</a></p></div></div> <script>(function(){var qs,js,q,s,d=document,gi=d.getElementById,ce=d.createElement,gt=d.getElementsByTagName,id='typef_orm',b='https://s3-eu-west-1.amazonaws.com/share.typeform.com/';if(!gi.call(d,id)){js=ce.call(d,'script');js.id=id;js.src=b+'share.js';q=gt.call(d,'script')[0];q.parentNode.insertBefore(js,q)}})()</script> <div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/apple-iphone-8/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Apple-iPhone-8-Knzept-03-168x117.jpg" alt="Apple iPhone 8: Nikkei bestätigt 5,8 Zoll großes OLED-Display"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/apple-iphone-8/">Apple iPhone 8: Nikkei bestätigt 5,8 Zoll großes OLED-Display</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/i-con-das-erste-smarte-kondom-trackt-eure-leistung-beim-sex/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/condom-1822413_1920-168x117.jpg" alt="i.Con: Das erste smarte Kondom trackt eure &#8222;Leistung&#8220; beim Sex"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/i-con-das-erste-smarte-kondom-trackt-eure-leistung-beim-sex/">i.Con: Das erste smarte Kondom trackt eure &#8222;Leistung&#8220; beim Sex</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/empfehlung-internationale-reisen-nur-noch-ohne-smartphone/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/america-1999384-168x117.jpg" alt="Empfehlung: Internationale Reisen nur noch ohne Smartphone"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Dobschat</span></div> <header><a href="https://www.mobilegeeks.de/artikel/empfehlung-internationale-reisen-nur-noch-ohne-smartphone/">Empfehlung: Internationale Reisen nur noch ohne Smartphone</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/nokia-3310/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Nokia-3310-12-168x117.jpg" alt="Nokia 3310 &#8211; Der Klassiker kehrt zurück! [MWC 2017] *Update:Video*"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/nokia-3310/">Nokia 3310 &#8211; Der Klassiker kehrt zurück! [MWC 2017] *Update:Video*</a></header></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-after-bottom" style="background-color:#F1F1F1;padding-bottom:25px;"><div class="container"><div class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">huawei</header></div><div class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/huawei-watch-2/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/huawei-watch-2-263x180.jpg" alt="Huawei bringt mit der Watch 2 mehr Sportlichkeit ans Handgelenk"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/huawei-watch-2/">Huawei bringt mit der Watch 2 mehr Sportlichkeit ans Handgelenk</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/smartphone-os-blackberry-und-windows-phone-sind-tot-samsung-laesst-federn-apple-legt-zu/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-263x180.jpg" alt="Smartphone-OS: Blackberry und Windows Phone sind tot, Samsung lässt Federn, Apple legt zu"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/smartphone-os-blackberry-und-windows-phone-sind-tot-samsung-laesst-federn-apple-legt-zu/">Smartphone-OS: Blackberry und Windows Phone sind tot, Samsung lässt Federn, Apple legt zu</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/huawei-apple-kampfansage/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-2016-263x180.jpg" alt="Huawei: In zwei Jahren werden wir Apple überholen"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/huawei-apple-kampfansage/">Huawei: In zwei Jahren werden wir Apple überholen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/stiftung-warentest-bestes-smartphone-2016/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Beste-Smartphones-2016-263x180.jpg" alt="Das Galaxy S7 ist das beste Smartphone 2016, iPhone 7 abgeschlagen"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/stiftung-warentest-bestes-smartphone-2016/">Das Galaxy S7 ist das beste Smartphone 2016, iPhone 7 abgeschlagen</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.mobilegeeks.de/mach-mit/">Mach mit!</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?ver=4.7.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.js?ver=1.1.33'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=403597508f&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.13'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.13'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>