<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/f84f9.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Ihr seid gegen Nazis? Dann arbeitet sauber, verdammt!</title><meta name="description" content="Rechte Gewalt bei der Buchmesse und zusammengeschlagene Politiker? Na ja - eigentlich nicht. Wir sollten aufpassen, was wir schreiben/teilen." /><meta name="news_keywords" content="FBM,Frankfurter Buchmesse,Kommentar,Antaios,Rechte,Nazis" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Ihr seid gegen Nazis? Dann arbeitet sauber, verdammt!" /><meta itemprop="description" content="Rechte Gewalt bei der Buchmesse und zusammengeschlagene Politiker? Na ja - eigentlich nicht. Wir sollten aufpassen, was wir schreiben/teilen." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" /><meta itemprop="keywords" content="FBM,Frankfurter Buchmesse,Kommentar,Antaios,Rechte,Nazis" /><meta itemprop="headline" content="Ihr seid gegen Nazis? Dann arbeitet sauber, verdammt!" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2017-10-16T08:00:14+00:00" /><meta itemprop="dateModified" content="2017-10-17T08:16:59+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM2-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/"/><meta property="og:title" content="Ihr seid gegen Nazis? Dann arbeitet sauber, verdammt!" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" /><meta property="og:description" content="Rechte Gewalt bei der Buchmesse und zusammengeschlagene Politiker? Na ja - eigentlich nicht. Wir sollten aufpassen, was wir schreiben/teilen." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-10-16T08:00:14+00:00" /><meta property="article:modified_time" content="2017-10-17T08:16:59+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM2-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Magazin" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Ihr seid gegen Nazis? Dann arbeitet sauber, verdammt!" /><meta name="twitter:description" content="Rechte Gewalt bei der Buchmesse und zusammengeschlagene Politiker? Na ja - eigentlich nicht. Wir sollten aufpassen, was wir schreiben/teilen." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM2-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-216106 it-background woocommerce bp-page single-s-magazin"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header   ha-header-wide" id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/stranger-things-2-der-finale-trailer/" class="post-item">Stranger Things 2: Der finale Trailer!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Stranger Things 2: Der finale Trailer!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-3-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/do-it-yourself-so-baut-ihr-euer-eigenes-smartphone-fuer-70-dollar/" class="post-item">Do it yourself: So baut ihr euer eigenes Smartphone für 70 Dollar<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Do it yourself: So baut ihr euer eigenes Smartphone für 70 Dollar" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-1-168x117.jpg?x74386 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/star-wars-die-letzeten-jedi-episode-viii-trailer/" class="post-item">Star Wars: Die letzten Jedi (Episode VIII) Trailer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/the_last_jedi_theatrical-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Star Wars: Die letzten Jedi (Episode VIII) Trailer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/the_last_jedi_theatrical-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/the_last_jedi_theatrical-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/the_last_jedi_theatrical-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/akte-x-mulder-und-scully-im-ersten-trailer-der-11-staffel/" class="post-item">Akte X: Mulder und Scully im ersten Trailer der 11. Staffel<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-2-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Akte X: Mulder und Scully im ersten Trailer der 11. Staffel" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-2-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/samsung-galaxy-note-8-vs-apple-iphone-8-plus-der-video-vergleich/" class="post-item">Samsung Galaxy Note 8 vs Apple iPhone 8 Plus &#8211; der Video-Vergleich<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Samsung Galaxy Note 8 vs Apple iPhone 8 Plus &#8211; der Video-Vergleich" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/automatisch-gespeicherter-entwurf-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/asus-zenfone-4/" class="post-item">ASUS ZenFone 4 im Test: Ist der &#8222;We Love Photo&#8220;-Claim gerechtfertigt?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/asus-zenfone-407-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="ASUS ZenFone 4 im Test: Ist der &#8222;We Love Photo&#8220;-Claim gerechtfertigt?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/asus-zenfone-407-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/asus-zenfone-407-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/asus-zenfone-407-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.4</div></div></div></a><a href="https://www.mobilegeeks.de/test/apple-iphone-8-plus/" class="post-item">Apple iPhone 8 Plus Test: Lohnt sich das Upgrade?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/20170924_040053-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="iPhone 8 Plus" title="Apple iPhone 8 Plus Test: Lohnt sich das Upgrade?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/20170924_040053-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/20170924_040053-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/20170924_040053-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.4</div></div></div></a><a href="https://www.mobilegeeks.de/test/essential-ph-1/" class="post-item">Essential PH-1 im Test: Solides Debüt des Android-Erfinders<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/IMG_3246-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Essential PH-1 im Test: Solides Debüt des Android-Erfinders" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/IMG_3246-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/IMG_3246-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/IMG_3246-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/samsung-galaxy-note-8/" class="post-item">Samsung Galaxy Note 8 im Test &#8211; Das beste Smartphone des Jahres?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/fdgdfsgd-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Samsung Galaxy Note 8" title="Samsung Galaxy Note 8 im Test &#8211; Das beste Smartphone des Jahres?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/fdgdfsgd-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/fdgdfsgd-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/fdgdfsgd-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div></a><a href="https://www.mobilegeeks.de/test/meizu-pro7/" class="post-item">Meizu Pro 7 mit rückseitigem Zweit-Display im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Meizu-Pro-7-17-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Meizu Pro 7 mit rückseitigem Zweit-Display im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Meizu-Pro-7-17-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Meizu-Pro-7-17-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Meizu-Pro-7-17-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/google-pixelbook/" class="post-item">Google Pixelbook mit Pixelbook Pen offiziell vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Google-Pixelbook-12-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google Pixelbook mit Pixelbook Pen offiziell vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Google-Pixelbook-12-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Google-Pixelbook-12-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Google-Pixelbook-12-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-switch-7-black-edition/" class="post-item">Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 im Hands on-Video<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 im Hands on-Video" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-swift-5/" class="post-item">Acer Swift 5: Federleichtes 14&#8243; Notebook vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Swift5_02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Acer Swift 5: Federleichtes 14&#8243; Notebook vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Swift5_02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Swift5_02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Swift5_02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/google-neues-chromebook-pixel-und-google-home-in-sicht/" class="post-item">Google: Neues Chromebook Pixel und Google Home in Sicht<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/chromebook-pixel-hero-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google: Neues Chromebook Pixel und Google Home in Sicht" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/chromebook-pixel-hero-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/chromebook-pixel-hero-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/chromebook-pixel-hero-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/porsche-design-book-one-test-2in1-convertible-fuer-porsche-fans/" class="post-item">Porsche Design Book One Test &#8211; 2in1 Convertible für Porsche-Fans<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/IMG_2205-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Porsche Design Book One" title="Porsche Design Book One Test &#8211; 2in1 Convertible für Porsche-Fans" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/IMG_2205-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/IMG_2205-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/IMG_2205-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/android-emulatoren-fuer-mac-und-windows/" class="post-item">Android Emulatoren für Mac und Windows<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/MEmu-Emulator-Titel-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android Emulatoren für Mac und Windows" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/MEmu-Emulator-Titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/MEmu-Emulator-Titel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/MEmu-Emulator-Titel-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/" class="post-item">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Nokia*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Nokia-8-Titel-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Nokia*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Nokia-8-Titel-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Nokia-8-Titel-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Nokia-8-Titel-1-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-8-0-oreo-keine-update-wartezeiten-mehr/" class="post-item">Android 8.0 Oreo: Keine Update-Wartezeiten mehr<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 8.0 Oreo: Keine Update-Wartezeiten mehr" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/essential-ph-1/" class="post-item">Essential PH-1 im Test: Solides Debüt des Android-Erfinders<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/IMG_3246-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Essential PH-1 im Test: Solides Debüt des Android-Erfinders" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/IMG_3246-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/IMG_3246-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/IMG_3246-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.5</div></div></div></a><a href="https://www.mobilegeeks.de/news/android-verteilung-android-8-0-oreo-noch-nicht-in-sicht/" class="post-item">Android-Verteilung: Android 8.0 Oreo noch nicht in Sicht<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android-Verteilung: Android 8.0 Oreo noch nicht in Sicht" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.5K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.5K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">209.9K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1508225213" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/&#038;text=Ihr+seid+gegen+Nazis%3F+Dann+arbeitet+sauber%2C+verdammt%21&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Ihr+seid+gegen+Nazis%3F+Dann+arbeitet+sauber%2C+verdammt%21+https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev" href="https://www.mobilegeeks.de/news/mahlzeit-in-den-usa-kann-ueber-facebook-essen-bestellt-werden/"> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header">Mahlzeit! In den USA kann über Facebook Essen best ...</header><p>von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Facebook-Order-Food-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Facebook-Order-Food-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Facebook-Order-Food-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/neues-sicherheitssytem-geraete-per-herzschlag-entriegeln/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Neues Sicherheitssystem: Geräte per Herzschlag ent ...</header><p class="hidden-xs">von Vera Bauer</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Herz-biometrisches-sicherheitssytem-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Herz-biometrisches-sicherheitssytem-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Herz-biometrisches-sicherheitssytem-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/Herz-biometrisches-sicherheitssytem-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.va96e56c9ea7289006402a86377d81a46{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.va96e56c9ea7289006402a86377d81a46 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.va96e56c9ea7289006402a86377d81a46 .logo{margin-top:10px}.va96e56c9ea7289006402a86377d81a46 .row,#header .row .col-md-12,#va96e56c9ea7289006402a86377d81a46 .row .container{height:100%}@media (max-width: 490px){.va96e56c9ea7289006402a86377d81a46 .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1200" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM2-1200x720.jpg?x74386" class="no-lazy" alt="" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM2-1200x720.jpg?x74386 1200w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM2-506x303.jpg?x74386 506w" sizes="(max-width: 1200px) 100vw, 1200px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM2-1200x720.jpg?x74386"><meta itemprop="width" content="1200"><meta itemprop="height" content="720"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"> <span class="clearfix">Ihr seid gegen Nazis? Dann arbeitet sauber, verdammt!</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-wide"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><div class="billboard-subtitle col-md-12">Bei der Frankfurter Buchmesse hagelt es &quot;Sieg Heil&quot;-Rufe bei einer rechten Veranstaltung, ein Politiker wird von Nazis zusammengeschlagen und die Polizei unternimmt nichts dagegen. Entweder so, oder es war komplett anders und interessiert einfach nur niemanden so wirklich. Ein Kommentar!</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;16. Oktober 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#f093918399b09d9f92999c959795959b83de939f9d"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/&#038;text=Ihr+seid+gegen+Nazis%3F+Dann+arbeitet+sauber%2C+verdammt%21&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Ihr%20seid%20gegen%20Nazis?%20Dann%20arbeitet%20sauber,%20verdammt!&#038;url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/&#038;title=Ihr%20seid%20gegen%20Nazis?%20Dann%20arbeitet%20sauber,%20verdammt!" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Ihr+seid+gegen+Nazis%3F+Dann+arbeitet+sauber%2C+verdammt%21+https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-216106" class="post-216106 article type-article status-publish has-post-thumbnail hentry category-magazin"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" data-title="Ihr seid gegen Nazis? Dann arbeitet sauber, verdammt!"><p>Seit der Bundestagswahl, bei der die AfD erstmals und mit einer zweistelligen Prozentzahl in den Bundestag einzog, sind mittlerweile mehr als drei Wochen vergangen. Das Land ist noch nicht in einem braunen Nazisumpf abgesoffen und auch sonst hat sich in Sachen Koalitionsverhandlungen bislang herzlich wenig getan.</p><p><strong>Lesenswert:</strong>&nbsp;<a href="https://www.mobilegeeks.de/artikel/nach-der-wahl-nein-deutschland-ist-nicht-dem-untergang-geweiht/" target="_top">Nach der Wahl: Nein, Deutschland ist nicht dem Untergang geweiht!</a></p><p>Sonntag dann war ein Tag, bei dem im Vorfeld schon feststand, dass die Wahlen in &Ouml;sterreich und in Niedersachsen die Medien beherrschen w&uuml;rden. Dazwischen gab es aber auch sehr viel Berichterstattung f&uuml;r die Frankfurter Buchmesse &mdash; vermutlich aber anders, als sie es sich vorgestellt hatte. Was war passiert?</p><p>Man hatte sich seitens der Messeleitung dazu entschlossen, auch mal wieder rechte bis rechtsextreme Verlage einzuladen. Dazu geh&ouml;rt auch der <a href="https://antaios.de/">Antaios-Verlag</a> von&nbsp;G&ouml;tz Kubitschek und Ellen Kositza. Ehrlich gesagt bin ich hier noch dabei, mir eine Meinung zu bilden, ob man zwingend &mdash; mit Verweis auf die Meinungsfreiheit &mdash; auch solchen Verlagen eine B&uuml;hne bieten muss, oder ob es an der Zeit w&auml;re, rechtes Gedankengut einfach mal rigoros zu verbannen von solchen Veranstaltungen. Aktuell tendiere ich zu letzerem!</p><p>Sei es drum: Die Messe hat sich daf&uuml;r entschieden, Antaios antreten zu lassen und so sollte eine Veranstaltung mit mehreren Redebeitr&auml;gen unterschiedlicher Sprecher stattfinden, darunter auch Akif Pirincci und Bj&ouml;rn &bdquo;Bernd&ldquo; H&ouml;cke, zu dem ja mittlerweile auch alles gesagt ist. Das Buch &bdquo;Mit Linken leben&ldquo; sollte pr&auml;sentiert werden und es kam, wie es kommen musste: Die Veranstaltung lief <a href="http://www.sueddeutsche.de/kultur/frankfurter-buchmesse-tumulte-bei-hoecke-auftritt-auf-der-frankfurter-buchmesse-1.3708891">aus dem Ruder</a>.</p><p>Linke Aktivisten waren ebenso zugegen wie &mdash; nat&uuml;rlich &mdash; rechtes Publikum. Linke versuchten mit hochgehaltenen Schildern und durch Zwischenrufe die Veranstaltung zu st&ouml;ren, Rechte skandierten irgendwann lautstark zur&uuml;ck, die Stimmung wurde gereizter und im <a href="http://www.presseportal.de/blaulicht/pm/4970/3761226">Polizeibericht</a> wurde der Ablauf sp&auml;ter wie folgt beschrieben:</p><div class="press-release-block"><p>In der Zwischenzeit hatte sich eine Menschentraube von etwa 400 Personen aus beiden Lagern gebildet. Der L&auml;rmpegel war derart hoch, dass keine M&ouml;glichkeit bestand, die beiden Lager mit Durchsagen zu beruhigen. Stattdessen heizte sich die Stimmung immer weiter auf, eine Eskalation drohte. In diesem Zusammenhang kam es dann zun&auml;chst zu einer vorl&auml;ufigen Festnahme von zwei Personen durch die Polizei. Ein 34-j&auml;hriger, der sich zuvor an Protesten beteiligte, beobachtete die Festnahme und versuchte, zu intervenieren. Dies wiederum sah ein Mitarbeiter des Sicherheitsunternehmens der Messe und schritt ein. Der 34-J&auml;hrige wurde ebenfalls vorl&auml;ufig festgenommen, angezeigt und erhielt ein Hausverbot. Eine Anzeige wegen K&ouml;rperverletzung gegen den Sicherheitsmitarbeiter wurde zwischenzeitlich durch den 34-J&auml;hrigen bei dem 17. Polizeirevier erstattet.</p></div><h2 class="h2-section">Fake-News sind immer Quatsch &ndash; nicht nur die vom politischen Gegner</h2><p>Wenn ihr diesen Ausschnitt aus dem Polizeibericht gelesen habt, k&ouml;nnen wir uns jetzt dem Kern meines Anliegen n&auml;hern. Dazu m&uuml;sst ihr besonders den letzten Teil ber&uuml;cksichtigen, in welchem von einem &bdquo;34-J&auml;hrigen&ldquo; die Rede ist. Dieser Mann, von dem die Polizei spricht, ist Nico Wehnemann,&nbsp;Vorsitzender bei Die PARTEI Frankfurt (West) und zudem Stadtverordneter in Frankfurt. Er kommentierte die Geschehnisse wie folgt:</p><p></p><center><blockquote class="twitter-tweet" data-width="550"><p lang="de" dir="ltr">Ein Nazi auf mir drauf. Privater Sicherheitsdienst streckt mich nieder . Polizei schau zu <a href="https://t.co/jTk27iJD8U">pic.twitter.com/jTk27iJD8U</a></p><p>&mdash; Nico Wehnemann (@nico_wehnemann) <a href="https://twitter.com/nico_wehnemann/status/919259329953456128?ref_src=twsrc%5Etfw">October 14, 2017</a></p></blockquote><p><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></center><p>Ihr seht dort Wehnemann am Boden, nachdem er dort von einem Mitarbeiter des privaten Sicherheitsdienstes &uuml;berw&auml;ltigt wurde. Leo Fischer, fr&uuml;herer Titanic-Chefredakteur formulierte die Geschehnisse &bdquo;etwas&ldquo; &uuml;berspitzt:</p><div id="fb-root"></div><p><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script></p><div class="fb-post" data-href="https://www.facebook.com/leofischeresq/posts/1849968355017653?pnref=story" data-width="720"><blockquote cite="https://www.facebook.com/leofischeresq/posts/1849968355017653" class="fb-xfbml-parse-ignore"><p>Ein Frankfurter Stadtverordneter, Nico Wehnemann, wurde heute auf der Buchmesse zusammengeschlagen, weil er gegen die&hellip;</p><p>Posted by <a href="https://www.facebook.com/leofischeresq">Leo Fischer</a> on&nbsp;<a href="https://www.facebook.com/leofischeresq/posts/1849968355017653">Samstag, 14. Oktober 2017</a></p></blockquote></div><p>Die Nummer von Fischer wurde tausendfach geteilt, unter anderem von Jan B&ouml;hmermann. Wie viel Fahrt diese Story damit aufnahm, k&ouml;nnt ihr euch vorstellen. Das obige Foto stammt vom freien Journalisten Jonas Fedders. Der hat das mit dem &bdquo;Zusammenschlagen&ldquo; und den &bdquo;Sieg Heil&ldquo;-Rufen, von dem Fischer spricht, ein wenig anders wahrgenommen. Gl&uuml;cklicherweise hat er nicht nur das Foto gemacht, es gibt zu exakt diesem Vorfall auch ein Video &ndash; und das zeigt Folgendes:</p><p></p><center><blockquote class="twitter-tweet" data-width="550"><p lang="de" dir="ltr">Hier das Video, das den Vorfall zeigt, in dem <a href="https://twitter.com/nico_wehnemann?ref_src=twsrc%5Etfw">@nico_wehnemann</a>   "zusammengeschlagen" wird (<a href="https://twitter.com/leogfischer?ref_src=twsrc%5Etfw">@leogfischer</a>) bzw. wie "Rechtsradikale Sieg Heil-rufend pr&uuml;geln" (<a href="https://twitter.com/ndaktuell?ref_src=twsrc%5Etfw">@ndaktuell</a>).</p><p>Es tut mir leid, ich sehe da etwas anderes. <a href="https://twitter.com/hashtag/fbm17?src=hash&amp;ref_src=twsrc%5Etfw">#fbm17</a> <a href="https://t.co/vFWbay43RI">pic.twitter.com/vFWbay43RI</a></p><p>&mdash; Jonas Fedders (@jonas_fedders) <a href="https://twitter.com/jonas_fedders/status/919566553401655296?ref_src=twsrc%5Etfw">October 15, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></center><p>Urteilt selbst, ob er zusammengeschlagen wurde oder ob ihr irgendwelche &bdquo;Sieg Heil&ldquo;-Rufe vernehmt. Die Geschichte ist so wie sie ist und ich m&ouml;chte weder auf Menschen von Titanic/Die PARTEI herumhacken, noch Rechte oder gar Nazis in Schutz nehmen. Beide &mdash; sowohl Fischer als auch Wehnemann &mdash; ruderten sp&auml;ter zur&uuml;ck und gaben zu, dass die tats&auml;chliche Situation eine andere war, aber zu dem Zeitpunkt rollte die Emp&ouml;rungswelle bereits l&auml;ngst.</p><h2 class="h2-section">Die lange Liste der Verlierer</h2><p>Aber &mdash; und ihr wusstet, dass jetzt ein aber kommt &mdash; gleich mehrere Protagonisten und Seiten haben sich bei dieser Veranstaltung nicht gerade mit Ruhm bekleckert: Trotz oder gerade wegen einer sehr blutarmen <a href="http://www.boersenverein.de/de/portal/index.html?meldung_id=1389266">Stellungnahme vom B&ouml;rsenverein</a>, der die Frankfurter Buchmesse ausrichtet, ist gerade der Veranstalter ganz vorne dabei, wenn es darum geht, den Verlierer dieser ganzen Geschichte zu k&uuml;ren.</p><p>Soweit ich informiert bin, sind auch sonst &mdash; also in fr&uuml;heren Jahren &mdash; rechte Verlage in Frankfurt vertreten gewesen, ohne dass es bislang Vergleichbares zu beklagen gab. Wieso dieses mal was passierte? Nun, das k&ouml;nnte sich vielleicht ebenfalls der B&ouml;rsenverein zuschreiben, denn i<a href="https://www.boersenverein.de/1378506/?t=newsletter_tnl">m Vorfeld</a> erkl&auml;rte man bereits, wie man gegen diese rechten Verlage vorgehen k&ouml;nne:</p><div class="press-release-block"><p>Auf der Frankfurter Buchmesse pr&auml;sentieren sich in diesem Jahr auch einige rechte bis rechtsextreme Verlage. Im Sinne der Meinungsfreiheit, die f&uuml;r uns nicht relativierbar ist, lassen wir diese Auftritte zu, rufen aber zur aktiven Auseinandersetzung damit auf.</p></div><p>Es wurden die einschl&auml;gigen Verlage genannt und sp&auml;ter im Beitrag wurde man mit seinen Hinweisen, wie man als Messebesucher gegen Rechte vorgehen k&ouml;nnte, noch ein wenig konkreter:</p><div class="press-release-block"><p>Zum einen veranstalten der B&ouml;rsenverein, die Frankfurter Buchmesse und andere Organisationen eine Reihe von&nbsp;<a href="http://www.wort-und-freiheit.de/fbm17">Podiumsdiskussionen</a>&nbsp;zu den Themen Meinungsfreiheit und -vielfalt, Diskussionskultur und Demokratie. Sie sind herzlich dazu eingeladen. Zum anderen werden wir uns auch in geeigneter Weise kritisch gegen&uuml;ber den Botschaften dieser Verlage &auml;u&szlig;ern und unsere Werte vor Ort vertreten. Wir laden auch Sie dazu ein, die Begegnung mit den Verlagen nicht zu scheuen und f&uuml;r Ihre Meinungen und Werte einzutreten. Meinungsfreiheit hei&szlig;t auch Haltung zu zeigen. Engagieren Sie sich!</p></div><p>Damit ruft man nat&uuml;rlich weder dazu auf, aktiv die Veranstaltungen zu behindern oder &mdash; wie ebenfalls geschehen &mdash; die Messest&auml;nde der Rechten zu besch&auml;digen, aber wer f&uuml;r solche Zeichen empf&auml;nglich ist, d&uuml;rfte sich dazu berufen gef&uuml;hlt haben, genau so aktiv zu werden, wie wir es dann gesehen haben.</p><p>Der B&ouml;rsenverein muss sich auch die Vorw&uuml;rfe gefallen lassen, dass angesichts dieser Ausgangslage zu wenig unternommen wurde, um die sichere Durchf&uuml;hrung zu gew&auml;hrleisten. Wenn ich Rechtsextreme einlade, dann muss ich einkalkulieren, dass es zu Zwischenf&auml;llen dieser Art kommen kann. Somit ist der Veranstalter aus meiner Sicht einer der vielen Verlierer dieses Messetages.</p><p>Ein weiterer Verlierer ist die Polizei, die von mehreren Zeugen als erstaunlich zur&uuml;ckhaltend beschrieben wurde und die ganz augenscheinlich zwischendurch die Kontrolle &uuml;ber die Situation verloren hat.</p><p>Ebenfalls auf der Verliererseite stehen f&uuml;r mich die &uuml;bergriffigen Teile der linken Demonstranten. Wir haben ein F&uuml;llhorn an Argumenten, mit denen wir den Rechten erkl&auml;ren k&ouml;nnen, wieso sie falsch liegen, wieso wir eine globale, offene Welt haben und brauchen und wieso es niemals richtig sein kann, sich aufgrund von Geburtsort, Religion, Hautfarbe oder Staatszugeh&ouml;rigkeit &uuml;ber irgendeinen anderen Menschen erhaben zu f&uuml;hlen.</p><p>Wenn unser Kampf gegen Rechts dann aber nur noch beinhaltet, dass wir ihre Messest&auml;nde verw&uuml;sten und sie bei Vortr&auml;gen nieder br&uuml;llen, dann sehe ich ehrlich gesagt schwarz. Da ist es schon fast eine ironische Fu&szlig;note, dass das meistgeteilte Bild zu diesen Vorf&auml;llen einen glatzk&ouml;pfigen Mann zeigt, der in der Berichterstattung zumeist als einer dieser &uuml;blen Nazis wahrgenommen wurde, tats&auml;chlich aber auf der Seite der Antifa steht und somit zu den linken Demonstranten geh&ouml;rte.</p><p>Auch Nico Wehnemann und Leo Fischer darf man ganz klar zu den Verlierern z&auml;hlen an diesem Tag. Und das ist eigentlich der Punkt, auf den ich hinaus m&ouml;chte: Ja, man kann sich mal vertun und eine Situation falsch einsch&auml;tzen. Aber gerade dann &mdash; und wenn man sich &ouml;ffentlich zu Wort meldet &mdash; sollte es doch gelten, dass ich mit falschen Anschuldigungen und &bdquo;Nazi&ldquo;-Behauptungen eher sparsam umgehe, oder nicht?</p><p>Die beiden haben entscheidend dazu beigetragen, dass eine Gruppierung an diesem Tag nicht als Verlierer das Messegel&auml;nde verlassen hat: Der Buchverlag Antaios und alle, die mit ihm sympathisieren.</p><p>Das Paradoxe an diesem ganzen Spiel: Das Buch &bdquo;Mit Linken leben&ldquo;, um welches es bei dieser Veranstaltung eigentlich ging, darf als Reaktion auf das Buch &bdquo;Mit Rechten reden&ldquo; von&nbsp;Per Leo,&nbsp;Maximilian Steinbeis und&nbsp;Daniel-Pascal Zorn&nbsp;verstanden werden. Darin erkl&auml;ren die Autoren die Vorgehensweisen der Rechten in Diskussionen &mdash; und wie man dem entgegenwirken kann, bzw. in welche Fallen man als Nicht-Rechter tappen kann.</p><p>In diesem Buch wettert man aber nicht etwa nur gegen Rechte, sondern klagt auch die Linken an, die auf die immer gleichen Spielchen ein ums andere mal hereinfallen. Per Leo erkl&auml;rt im Interview mit der S&uuml;ddeutschen:</p><div class="press-release-block"><p>Die Rechte profitiert von dem Antifa-Reflex, alles, was auch nur nach rechts riecht, sofort niederzukn&uuml;ppeln. Da sie wissen, dass und wann dieser Reflex kommt, k&ouml;nnen sie so gut damit spielen. Sag was Provokantes, was als nazihaft gebrandmarkt wird, und schau dann zu, wie &bdquo;die Linken&ldquo; uns wieder missverstehen, wie sie nicht differenzieren, wie sie heucheln und ihre angeblichen Werte im eigenen Reden widerlegen. Und es gibt ihnen dar&uuml;ber hinaus den strategischen Vorzug, sich vor der inhaltlichen Auseinandersetzung dr&uuml;cken zu&nbsp;k&ouml;nnen.</p></div><div class="asa_product_box"><div style="  border-top: 2px solid #ccc;  border-bottom: 2px solid #ccc; padding: 10px; margin-bottom: 15px; background: url(https://c.mobilegeeks.de/wp-content/plugins/amazonsimpleadmin/img/amazon_DE_small.gif?x74386) right bottom no-repeat #ffffff;"><div style="width: 46px; float: left; margin-right: 5px;"> <a class="amazon-small-image" href="https://www.amazon.de/Mit-Rechten-reden-Ein-Leitfaden/dp/360896181X?SubscriptionId=AKIAIFF5V25AJUHETMRQ&amp;tag=mobilegeeksde-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=360896181X" target="_blank"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/41FMYccfimL._SL75_.jpg" width="46" height="75" border="0" style="border: 0;"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/41FMYccfimL._SL75_.jpg" width="46" height="75" border="0" style="border: 0;"></noscript></a></div><div style="float: left; width: 85%;"><p style="padding-bottom: 5px; margin-bottom: 0;"><a href="https://www.amazon.de/Mit-Rechten-reden-Ein-Leitfaden/dp/360896181X?SubscriptionId=AKIAIFF5V25AJUHETMRQ&amp;tag=mobilegeeksde-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=360896181X" target="_blank">Mit Rechten reden: Ein Leitfaden</a></p><p style="padding-bottom: 5px; margin-bottom: 0;"><strong>Preis:</strong> <span style="color: #990000; font-weight: bold;">EUR 14,00</span> oder gebraucht ab <span style="color: #990000; font-weight: bold;">EUR 14,00 </span></p><p style="padding-bottom: 5px; margin-bottom: 0;" class="amazon-star-images">0 Kundenbewertungen <img src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/plugins/amazonsimpleadmin/img/stars-0.gif?x74386" class="lazy lazy-hidden asa_rating_stars"><noscript><img src="https://c.mobilegeeks.de/wp-content/plugins/amazonsimpleadmin/img/stars-0.gif?x74386" class="asa_rating_stars"></noscript></p></div><div style="clear: both;"></div></div></div><p>Vermutlich muss man nicht einmal dieses Buch lesen um zu erkennen, dass von Rechtsextremen und Rechtspopulisten immer der gleiche Trick abgezogen wird:</p><ul><li>Gezielte Provokation: Krude These aussprechen, die f&uuml;r Emp&ouml;rung sorgt</li><li>Danach dann Zur&uuml;ckrudern: Man wurde missverstanden, etwas war nicht so gemeint, wie es aufgefasst wurde, ein Statement wurde aus dem Kontext gerissen etc.</li><li>Die Flucht in die Opferrolle: Man wird von den Linken vermeintlich diffamiert, absichtlich missverstanden, die Meinungsfreiheit wird unterdr&uuml;ckt</li></ul><p>&bdquo;Mit Linken leben&ldquo; versteht sich als Verhaltenslehre f&uuml;r den &bdquo;Alltag mit Linken&ldquo;. Darin befinden sich u.a. die rhetorischen Kniffe, mit denen man in Diskussionen die Oberhand behalten soll:</p><div class="press-release-block"><p>Wer schon immer wissen wollte, warum rechts richtig ist und links wrong, weshalb Linke l&uuml;gen und heucheln und warum man dumme Fragen lieber unbeantwortet l&auml;&szlig;t oder mit einer noch d&uuml;mmeren Frage kontert &ndash; hier kommt der Wegweiser.</p></div><p>Schaut man sich jetzt die Ereignisse vom Samstagnachmittag bei der Frankfurter Buchmesse an, muss man konstatieren, dass es ein Paradebeispiel daf&uuml;r ist, wie man als Nicht-Rechter eben NICHT mit Rechten umgeht. Nicht nur, dass die &bdquo;Neue Rechte&ldquo; auf diese Weise und mit wohlwollender Unterst&uuml;tzung linker Demonstranten eine Aufmerksamkeit f&uuml;r den rechten Verlag erzeugt hat, die er sonst unm&ouml;glich erhalten hat. Dar&uuml;ber hinaus pr&auml;sentierte man den Rechten und Rechtsextremen auf einem Silbertablett die Steilvorlage, damit sie sich wieder einmal in eine Opferrolle fl&uuml;chten k&ouml;nnen.</p><h2 class="h2-section">&hellip;und was willst Du nun von uns?</h2><p>Von der Frankfurter Buchmesse bzw. den Veranstaltern w&uuml;rde ich mir w&uuml;nschen, dass sie vielleicht gar nicht erst Verlage zulassen, die offen rechtsextreme Positionen vertreten. Meinungsfreiheit bedeutet nicht, dass man Hetzern eine B&uuml;hne bieten muss. L&auml;dt man sie dennoch ein, sollte man vielleicht nicht zur &bdquo;aktiven Auseinandersetzung&ldquo; auffordern, wenn man nicht imstande ist, die Sicherheit f&uuml;r alle Beteiligten zu gew&auml;hrleisten.</p><p>Von der Polizei w&uuml;rde ich mir w&uuml;nschen, dass sie gegen Rechtsextreme ebenso vorgeht wie gegen Linksextreme und sich das richtige Ma&szlig; bewahrt, mit dem vorgegangen wird. Das ist kein pauschaler Vorwurf an alle Polizisten &mdash; ich bin mir dessen bewusst, dass die gro&szlig;e Mehrheit ihre Arbeit sehr gewissenhaft verrichtet. Aber die paar schwarzen Schafe schaffen es halt in die Videos, die auf sozialen Netzwerken die Runde machen.</p><p>Den linken Demonstranten und speziell der Antifa w&uuml;rde ich nahelegen, das eigene Tun einmal komplett zu &uuml;berdenken. Ich kann den Reflex absolut nachvollziehen, wenn ein H&ouml;cke sich wieder einmal Vokabeln aus dem dritten Reich zu eigen macht und sp&auml;ter kalt l&auml;chelnd behauptet wird, es w&auml;re alles wieder einmal nicht so gemeint. Aber vielleicht w&auml;re es doch endlich mal an der Zeit, nicht &uuml;ber jedes noch so niedrig hingehaltene St&ouml;ckchen zu springen, das uns die Rechten hinhalten.</p><p>Bereits einen Tag vor diesen Ereignissen gab es einen <a href="http://www.taz.de/!5455120/">t&auml;tlichen Angriff eines Rechten</a> auf den 74-j&auml;hrigen Verleger Achim Bergmann, der durch einen Fausthieb am Stand der &bdquo;Jungen Freiheit&ldquo; an der Lippe verletzt wurde. Aber wor&uuml;ber reden alle? Exakt &mdash; &uuml;ber den rechten Verlag und die linken St&ouml;rer. Die Rechtspopulisten werden sich sowieso wieder in ihre Opferrolle fl&uuml;chten, klar &mdash; aber wir m&uuml;ssen es ihnen dabei auch nicht unbedingt so leicht machen. Dazu geh&ouml;rt dann &uuml;brigens auch, dass man nicht die entsprechenden Messest&auml;nde der Rechten heimsucht, sie verw&uuml;stet, B&uuml;cher zerst&ouml;rt oder stiehlt, so wie dieses Jahr mehrfach geschehen.</p> <figure id="attachment_216153" style="width: 720px" class="wp-caption aligncenter"><div class="wp-aligner wp-image-216153"><div class="image-wrapper" style="max-width: 720px; max-height: 391px;"><div class="mg-responsive-container" style="padding-bottom: 54.31%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM.jpg?x74386" data-rel="lightbox-gallery-sWoa"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM.jpg?x74386" alt="" width="720" height="391" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM.jpg?x74386 975w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM-300x163.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM-768x417.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM-30x16.jpg?x74386 30w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM.jpg?x74386" alt="" width="720" height="391" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM.jpg?x74386 975w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM-300x163.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM-768x417.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/10/FBM-30x16.jpg?x74386 30w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div><figcaption class="wp-caption-text">Shahak Shapira postet diese &bdquo;korrigierte&ldquo; Version der Stellungnahme des B&ouml;rsenvereins. Nicht wirklich zielf&uuml;hrend</figcaption></figure><p>Was die friedlichen Demonstranten angeht, die mit Schildern und L&auml;rm ein Zeichen gegen Rechts setzen wollten: Ich schrieb es ja oben schon, dass ich sicher bin, dass wir die besseren Argumente haben. Ach was: Streicht das &bdquo;bessere&ldquo; &mdash; wir <em>haben</em> Argumente. Die anderen haben keine schl&uuml;ssigen Argumente, weil es f&uuml;r Hass auf alles Fremde, f&uuml;r Volksverhetzung und erst recht f&uuml;r Gewalt nun mal keine Argumente gibt.</p><p>Deswegen kann &mdash; und muss &mdash; auch weiterhin demonstriert werden, das versteht sich ja von selbst. Stumpfes Anbr&uuml;llen bei einem Vortrag auf der Buchmesse sorgt zwar daf&uuml;r, dass die Rechten ihre Veranstaltung vergessen k&ouml;nnen. Sehr nachhaltig und zielf&uuml;hrend ist diese Art des Protests jedoch nicht.</p><p>Und &mdash; ganz wichtig, um jetzt zum Ende dieser Text-Tapete auch zu erkl&auml;ren, was ich mit &bdquo;sauber arbeiten&ldquo; in der Headline meine: Wenn eine Facebook- oder Twitter-Meldung die Runde macht, nehmt euch die Zeit, sie zu verifizieren, bevor ihr sie weiter auf die Reise schickt. Das gilt f&uuml;r Nutzer der Social Networks ebenso wie f&uuml;r uns von der schreibenden Zunft. Auch hier gilt wieder: Verbreiten wir blind eine Nachricht, die sich sp&auml;ter als Fake oder auch als hoffnungslos &uuml;berzogen herausstellt, spielen wir wieder den anderen in die Karten.</p><div id="fb-root"></div><p><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script></p><div class="fb-post" data-href="https://www.facebook.com/liane.bednarz/posts/10155670831154223" data-width="720"><blockquote cite="https://www.facebook.com/liane.bednarz/posts/10155670831154223" class="fb-xfbml-parse-ignore"><p>Die Dinge sind heute bei den Veranstaltungen von G&ouml;tz Kubitscheks "Antaios"-Verlags auf der Buchmesse sehr eskaliert&hellip;.</p><p>Posted by <a href="#" role="button">Liane Bednarz</a> on&nbsp;<a href="https://www.facebook.com/liane.bednarz/posts/10155670831154223">Samstag, 14. Oktober 2017</a></p></blockquote></div><p>Das k&ouml;nnen wir einfach besser, davon&nbsp; bin ich &uuml;berzeugt. Wenn wir den Rechten sagen, dass sie auf ihren Profilbildern aussehen wie ein Sack Schrauben und mit H&auml;me jeden Rechtschreibfehler kommentieren, bringt uns das in der Sache kein bisschen weiter. Es gibt sie noch, die Leute, die f&uuml;r einen Dialog bereit sind, wenn die Bedingungen stimmen. Und f&uuml;r die Bedingungen sind beide Seiten zust&auml;ndig. Erkl&auml;rt euch jemand sachlich, wieso er sein Kreuzchen bei der AfD gemacht hat, schenkt euch bitte den pauschalen Nazi-Vorwurf.</p><p>Faktisch haben 60 Prozent der AfD-W&auml;hler bei der Bundestagswahl nicht aus Sympathie zur AfD abgestimmt, sondern als Protest gegen die anderen Parteien. Das zeugt nicht von Weitsicht und man mag in diesem Fall auch Dummheit unterstellen, aber die Pauschal-Anklage &bdquo;Nazi&ldquo; bewirkt nur, dass der so betitelte nicht gerade empf&auml;nglicher wird f&uuml;r einen Dialog.</p><p>Ich w&uuml;rde mir w&uuml;nschen, dass in einem Jahr die Frankfurter Buchmesse ohne Rechtsextreme auskommt. Allerdings w&uuml;nsche ich mir auch, dass wir bis dahin so mit denen umgehen, wie ich es oben beschrieben habe und dass sich die AfD bis dahin im Bundestag entweder selbst entzaubert oder gar <a href="http://www.spiegel.de/politik/deutschland/anette-schultner-verlaesst-die-afd-a-1173194.html">komplett zerlegt</a> hat. Als Rausschmei&szlig;er will ich euch noch zeigen, wie das auf der politischen B&uuml;hne gel&ouml;st werden kann &mdash; mit klar formulierter Kritik:</p><div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;"> <iframe src="//www.youtube.com/embed/JkK8RnON0uQ?wmode=transparent&amp;modestbranding=1&amp;autohide=1&amp;showinfo=0&amp;rel=0" width="100%" height="100%" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><p>Weiterf&uuml;hrende Links:</p><p><a href="https://www.taz.de/Identitaere-auf-der-Buchmesse/!5455166/">taz &ndash; Tumulte bei Rechtspopulisten</a></p><p><a href="http://meedia.de/2017/10/16/von-nazis-und-narzissten-die-deprimierenden-lehren-aus-dem-buchmesse-eklat/#ampshare=http://meedia.de/2017/10/16/von-nazis-und-narzissten-die-deprimierenden-lehren-aus-dem-buchmesse-eklat/">Meedia &ndash;&nbsp;Von Nazis und Narzissten: die deprimierenden Lehren aus dem Buchmesse-Eklat</a></p><p><a href="http://www.fr.de/kultur/buchmesse-frankfurt/buchmesse-vor-ort/antaios-auf-der-buchmesse-die-landnahme-a-1369283,0#artpager-1369283-0">Frankfurter Rundschau &ndash; Die Landnahme</a></p><p><a href="https://www.buzzfeed.com/karstenschmehl/was-zur-hoelle-war-da-auf-der-buchmesse-los?bffbdenews&amp;utm_term=.feAKvGB6M#.sgzQlWr1j">Buzzfeed &ndash;&nbsp;Dieses Video zeigt, dass der DIE PARTEI-Politiker auf der Buchmesse nicht zusammengeschlagen wurde</a></p><p><a href="http://www.sueddeutsche.de/kultur/buchmesse-abschluss-die-rechten-stilisieren-sich-nach-dem-buchmesse-eklat-zu-opfern-1.3709044">S&uuml;ddeutsche Zeitung &ndash;&nbsp;Die Rechten stilisieren sich nach dem Buchmesse-Eklat zu Opfern</a></p></div></body></html></div><div class=""></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>20</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-216106 social-share-count data-count=20" >20</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/&#038;text=Ihr+seid+gegen+Nazis%3F+Dann+arbeitet+sauber%2C+verdammt%21&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-216106 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-216106 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Ihr%20seid%20gegen%20Nazis?%20Dann%20arbeitet%20sauber,%20verdammt!&#038;url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/&#038;title=Ihr%20seid%20gegen%20Nazis?%20Dann%20arbeitet%20sauber,%20verdammt!" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-216106 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Ihr+seid+gegen+Nazis%3F+Dann+arbeitet+sauber%2C+verdammt%21+https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hub/magazin/" title="Alle Beiträge in Magazin">Magazin</a></div></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/&#038;text=Ihr+seid+gegen+Nazis%3F+Dann+arbeitet+sauber%2C+verdammt%21&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Ihr%20seid%20gegen%20Nazis?%20Dann%20arbeitet%20sauber,%20verdammt!&#038;url=https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/ehre-wem-ehre-gebuehrt-elon-musk-erhaelt-seine-eigene-hymne/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Elon-Musk-Is-Making-Me-Sad-263x180.jpg?x74386" alt="Ehre, wem Ehre gebührt: Elon Musk erhält seine eigene Hymne"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">5. Oktober 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/ehre-wem-ehre-gebuehrt-elon-musk-erhaelt-seine-eigene-hymne/">Ehre, wem Ehre gebührt: Elon Musk erhält seine eigene Hymne</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/telekom-kupfer-ist-doch-auch-glasfaser/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/copper-wire-113249_1920-263x180.jpg?x74386" alt="Telekom: Kupfer ist doch auch Glasfaser"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">5. September 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/telekom-kupfer-ist-doch-auch-glasfaser/">Telekom: Kupfer ist doch auch Glasfaser</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/tv-duell-merkel-schulz-ihr-medien-habt-ihr-uns-vergessen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Das-TV-Duell-263x180.jpg?x74386" alt="TV-Duell: Merkel, Schulz, ihr Medien &#8211; habt ihr uns vergessen?"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">4. September 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/tv-duell-merkel-schulz-ihr-medien-habt-ihr-uns-vergessen/">TV-Duell: Merkel, Schulz, ihr Medien &#8211; habt ihr uns vergessen?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/softwear-naehroboter-billig-naeherinnen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Naehroboter-von-SoftWear-263x180.jpg?x74386" alt="Nähroboter soll Billig-Näherinnen in Entwicklungsländern ersetzen"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">2. September 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/softwear-naehroboter-billig-naeherinnen/">Nähroboter soll Billig-Näherinnen in Entwicklungsländern ersetzen</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/winnetou/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">"Winnetou - Eine neue Welt" ist besser, als man es vorher erwarten durfte. Eine Verneigung vor dem O ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Winnetou-eine-neue-Welt-263x180.jpg?x74386" alt="Winnetou Kritik: Ein Mythos &#8211; und was RTL und Amazon damit zu tun haben"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">27. Dezember 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/winnetou/">Winnetou Kritik: Ein Mythos &#8211; und was RTL und Amazon damit zu tun haben</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/suicide-squad-kritik/"><div class="total-rating-value large-meter low-rating"><div class="rating editor_rating number_wrapper"><div class="number ">4.0</div></div></div><div class="rating-bottom-line hidden-xs">Regisseur David Ayer hat mit Suicide Squad einen der grausamsten Flickenteppiche der neueren Filmges ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/08/Harley-Quinn-263x180.jpg?x74386" alt="Suicide Squad Kritik: Mäßiger Film, aber kommerziell ein Welterfolg"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">22. August 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/suicide-squad-kritik/">Suicide Squad Kritik: Mäßiger Film, aber kommerziell ein Welterfolg</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/anki-overdrive/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Anki Overdrive ist auf jeden Fall gelungen, denn die Kombination aus realen und virtuellen Elementen ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/02/Anki-Overdrive-StartZiel-263x180.jpg?x74386" alt="Anki Overdrive im Test: Die bessere Carrera-Bahn?"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">8. Februar 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/anki-overdrive/">Anki Overdrive im Test: Die bessere Carrera-Bahn?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/star-wars-7-kritik-erwachen-der-macht/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">J.J. Abrams gelingt der Brueckenschlag. Im Gegensatz zu den durch CGI-Effekte versaubeutelten Episod ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/12/Star-Wars-Erwachen-der-Macht-Titel-3-263x180.jpg?x74386" alt="Star Wars 7 Kritik aus der Sicht eines Fanboys &#8211; Keine Spoiler! Dolby Vision erklaert"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">30. Dezember 2015</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/star-wars-7-kritik-erwachen-der-macht/">Star Wars 7 Kritik aus der Sicht eines Fanboys &#8211; Keine Spoiler! Dolby Vision erklaert</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#e78486948ea78a88858e8b828082828c94c984888a" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/artikel/ihr-seid-gegen-nazis-dann-arbeitet-sauber-verdammt/';var disqus_identifier='216106 https://www.mobilegeeks.de/?post_type=article&#038;p=216106';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Ihr seid gegen Nazis? Dann arbeitet sauber, verdammt!";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=216106';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div class="widgets-container white-block"></div><div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/verkehrssicherheit-in-island-gibt-es-zebrastreifen-mit-3d-effekt/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/3d-zebrastreifen-e1506718712680-168x117.jpg?x74386" alt="Verkehrssicherheit: In Island gibt es Zebrastreifen mit 3D-Effekt"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Vera Bauer</span></div> <header><a href="https://www.mobilegeeks.de/news/verkehrssicherheit-in-island-gibt-es-zebrastreifen-mit-3d-effekt/">Verkehrssicherheit: In Island gibt es Zebrastreifen mit 3D-Effekt</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/deutschland-ich-wuensche-dir-zum-ehrentag-alles-gute/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/Tag-der-deutschen-Einheit-168x117.jpg?x74386" alt="Deutschland &#8211; ich wünsche Dir zum Ehrentag alles Gute!"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/deutschland-ich-wuensche-dir-zum-ehrentag-alles-gute/">Deutschland &#8211; ich wünsche Dir zum Ehrentag alles Gute!</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/android-8-0-release/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Nokia-8-Titel-1-168x117.jpg?x74386" alt="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Nokia*"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Nokia*</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/verliebt-in-einen-fake/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Jasmin-Nicoletta-Goldmann-168x117.jpg?x74386" alt="Verliebt in einen Fake"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/verliebt-in-einen-fake/">Verliebt in einen Fake</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.8.2'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.8.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=048a723fac&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.8.2'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.1.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.1.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>