<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/7190f.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Samsung Gear Fit 2 Pro Fitness-Tracker vorgestellt [Hands on-Fotos]</title><meta name="description" content="Samsung zeigt bei der IFA mit der Gear Fit 2 Pro auch einen neuen Fitness-Tracker. Der ist in zwei Größen erhältlich und setzt auf Tizen OS." /><meta name="news_keywords" content="Samsung Gear Fit 2 Pro,Tizen,mobile,IFA 2017,Fitness,Tracker" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Samsung Gear Fit 2 Pro Fitness-Tracker vorgestellt [Hands on-Fotos]" /><meta itemprop="description" content="Samsung zeigt bei der IFA mit der Gear Fit 2 Pro auch einen neuen Fitness-Tracker. Der ist in zwei Größen erhältlich und setzt auf Tizen OS." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" /><meta itemprop="keywords" content="Samsung Gear Fit 2 Pro,Tizen,mobile,IFA 2017,Fitness,Tracker" /><meta itemprop="headline" content="Samsung Gear Fit 2 Pro Fitness-Tracker vorgestellt [Hands on-Fotos]" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2017-08-30T18:30:23+00:00" /><meta itemprop="dateModified" content="2017-08-30T18:37:09+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/"/><meta property="og:title" content="Samsung Gear Fit 2 Pro Fitness-Tracker vorgestellt [Hands on-Fotos]" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" /><meta property="og:description" content="Samsung zeigt bei der IFA mit der Gear Fit 2 Pro auch einen neuen Fitness-Tracker. Der ist in zwei Größen erhältlich und setzt auf Tizen OS." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-08-30T18:30:23+00:00" /><meta property="article:modified_time" content="2017-08-30T18:37:09+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Hardware" /><meta property="article:section" content="IFA 2017" /><meta property="article:section" content="Tech Events &amp; Messen" /><meta property="article:section" content="Wearables" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Samsung Gear Fit 2 Pro Fitness-Tracker vorgestellt [Hands on-Fotos]" /><meta name="twitter:description" content="Samsung zeigt bei der IFA mit der Gear Fit 2 Pro auch einen neuen Fitness-Tracker. Der ist in zwei Größen erhältlich und setzt auf Tizen OS." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fsamsung-gear-fit2-pro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fsamsung-gear-fit2-pro%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-213443 it-background woocommerce bp-page"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/berliner-raeumt-beim-dota-2-turnier-9-millionen-euro-ab/" class="post-item">Berliner räumt beim &#8222;Dota 2&#8220; Turnier 9 Millionen Euro ab<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-2-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Berliner räumt beim &#8222;Dota 2&#8220; Turnier 9 Millionen Euro ab" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-2-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/tesla-gigafactory-august-2017/" class="post-item">Tesla GigaFactory: Baufortschritt im August 2017<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Tesla GigaFactory: Baufortschritt im August 2017" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-1-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/meetmike/" class="post-item">Das, liebe Leute, ist kein Mensch, sondern ein Virtual Reality Avatar<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Das, liebe Leute, ist kein Mensch, sondern ein Virtual Reality Avatar" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/automatisch-gespeicherter-entwurf-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/tesla-modelx-hack/" class="post-item">Lichtshow, Türen öffnen, Bremsen: So hackt man ein Tesla Model X<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lichtshow, Türen öffnen, Bremsen: So hackt man ein Tesla Model X" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-4-168x117.jpg?x74386 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/stephen-kings-it-neuer-trailer-zu-es-lehrt-uns-das-fuerchten/" class="post-item">Stephen Kings IT: Der neue Trailer zu &#8222;ES&#8220; lehrt uns das Fürchten<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Stephen Kings IT: Der neue Trailer zu &#8222;ES&#8220; lehrt uns das Fürchten" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-3-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/meizu-pro7/" class="post-item">Meizu Pro 7 mit rückseitigem Zweit-Display im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Meizu-Pro-7-17-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Meizu Pro 7 mit rückseitigem Zweit-Display im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Meizu-Pro-7-17-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Meizu-Pro-7-17-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Meizu-Pro-7-17-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/oppo-r11/" class="post-item">OPPO R11 Test: Dual-Cam-Smartphone der gehobenen Mittelklasse<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/oppo-r1101-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="OPPO R11 Test: Dual-Cam-Smartphone der gehobenen Mittelklasse" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/oppo-r1101-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/oppo-r1101-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/oppo-r1101-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.3</div></div></div></a><a href="https://www.mobilegeeks.de/test/honor-9/" class="post-item">Honor 9 im Test: Tolles Android-Handy zum kleinen Preis<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="honor 9" title="Honor 9 im Test: Tolles Android-Handy zum kleinen Preis" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/htc-u11/" class="post-item">HTC U11 im Test: Neuer Kamera-König mit starker Hardware<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="HTC U11 - Bild für den HTC U11 Test. Spiegelnde Rückseite." title="HTC U11 im Test: Neuer Kamera-König mit starker Hardware" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/oneplus-5/" class="post-item">OnePlus 5 Test: Snapdragon 835, 8 GB RAM &#8211; und dennoch kein Flagship-Killer<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="OnePlus 5 Test: Snapdragon 835, 8 GB RAM &#8211; und dennoch kein Flagship-Killer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.8</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/bundestagswahl-2017-digital-thesen-check/" class="post-item">Bundestagswahl 2017: Digital-Thesen-Check<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/pen-2181101_1920-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Bundestagswahl 2017: Digital-Thesen-Check" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/pen-2181101_1920-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/pen-2181101_1920-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/pen-2181101_1920-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/pen-2181101_1920-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/news/respekt-tim-cook/" class="post-item">Respekt, Tim Cook.<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Tim-Cook-Donald-Trump-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Respekt, Tim Cook." srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Tim-Cook-Donald-Trump-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Tim-Cook-Donald-Trump-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Tim-Cook-Donald-Trump-504x350.jpg?x74386 504w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/news/trump-trampelt-weiter-industrierat-aufgeloest/" class="post-item">Trump trampelt weiter: Industrierat aufgelöst<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Trump-gefeuert-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Trump trampelt weiter: Industrierat aufgelöst" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Trump-gefeuert-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Trump-gefeuert-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Trump-gefeuert-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/artikel/aliexpress/" class="post-item">AliExpress: So könnt ihr sicher in China bestellen [Anleitung]<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/5c499d8689088a06ca6b743751e048e6-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="AliExpress: So könnt ihr sicher in China bestellen [Anleitung]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/5c499d8689088a06ca6b743751e048e6-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/5c499d8689088a06ca6b743751e048e6-30x22.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/5c499d8689088a06ca6b743751e048e6-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/5c499d8689088a06ca6b743751e048e6-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/video/stephen-kings-it-neuer-trailer-zu-es-lehrt-uns-das-fuerchten/" class="post-item">Stephen Kings IT: Der neue Trailer zu &#8222;ES&#8220; lehrt uns das Fürchten<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Stephen Kings IT: Der neue Trailer zu &#8222;ES&#8220; lehrt uns das Fürchten" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/automatisch-gespeicherter-entwurf-3-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/acer-switch-7-black-edition/" class="post-item">Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 ohne Lüfter vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Switch7_BE_05-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 ohne Lüfter vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Switch7_BE_05-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Switch7_BE_05-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Switch7_BE_05-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-swift-5/" class="post-item">Acer Swift 5: Federleichtes 14&#8243; Notebook vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Swift5_02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Acer Swift 5: Federleichtes 14&#8243; Notebook vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Swift5_02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Swift5_02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Swift5_02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/google-neues-chromebook-pixel-und-google-home-in-sicht/" class="post-item">Google: Neues Chromebook Pixel und Google Home in Sicht<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/chromebook-pixel-hero-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google: Neues Chromebook Pixel und Google Home in Sicht" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/chromebook-pixel-hero-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/chromebook-pixel-hero-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/chromebook-pixel-hero-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/porsche-design-book-one-test-2in1-convertible-fuer-porsche-fans/" class="post-item">Porsche Design Book One Test &#8211; 2in1 Convertible für Porsche-Fans<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/IMG_2205-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Porsche Design Book One" title="Porsche Design Book One Test &#8211; 2in1 Convertible für Porsche-Fans" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/IMG_2205-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/IMG_2205-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/IMG_2205-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div></a><a href="https://www.mobilegeeks.de/artikel/1997-die-geburt-des-kamera-phones/" class="post-item">1997: Die Erfindung des Kamera-Handys<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="1997: Die Erfindung des Kamera-Handys" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/" class="post-item">Android 8.0: Diese Smartphones erhalten das Update auf Android Oreo *Update*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-04-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 8.0: Diese Smartphones erhalten das Update auf Android Oreo *Update*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-04-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-04-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-04-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/android-8-0-im-test-android-oreo-ist-da/" class="post-item">Android 8.0 im Test: Android Oreo ist da!<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 8.0 im Test: Android Oreo ist da!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/Android-8.0-oreo-02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-7-0-nougat-kurz-vor-android-o-start-immer-noch-unter-15-prozent/" class="post-item">Android 7.0 &#8222;Nougat&#8220;: Kurz vor Android-&#8222;O&#8220;-Start immer noch unter 15 Prozent<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/03/Android-Nougat-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 7.0 &#8222;Nougat&#8220;: Kurz vor Android-&#8222;O&#8220;-Start immer noch unter 15 Prozent" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/03/Android-Nougat-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/03/Android-Nougat-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/03/Android-Nougat-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/roundup-android-o-offenbar-vor-release-und-alphabets-dicker-umsatz/" class="post-item">Roundup: Android O offenbar vor Release und Alphabets dicker Umsatz<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Google-Android-Alphabet-Home-Wifi-Chromebook-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Roundup: Android O offenbar vor Release und Alphabets dicker Umsatz" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Google-Android-Alphabet-Home-Wifi-Chromebook-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Google-Android-Alphabet-Home-Wifi-Chromebook-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Google-Android-Alphabet-Home-Wifi-Chromebook-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/vebraucherschuetzer-verklagen-media-markt-wegen-smartphones-mit-sicherheitsluecken/" class="post-item">Vebraucherschützer verklagen Media Markt wegen Smartphones mit Sicherheitslücken<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Mobistel-Cynus-T6-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Vebraucherschützer verklagen Media Markt wegen Smartphones mit Sicherheitslücken" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Mobistel-Cynus-T6-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Mobistel-Cynus-T6-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Mobistel-Cynus-T6-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-213385" class="btn btn-primary menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-213385"><a href="https://www.mobilegeeks.de/events/ifa-berlin/">IFA 2017</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-213385" class="btn btn-primary menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-213385"><a href="https://www.mobilegeeks.de/events/ifa-berlin/">IFA 2017</a></li></ul></li></ul></div></div><div class="standard-menu after"><ul id="menu-last" class="menu sf-js-enabled sf-arrows"><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li></ul></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.5K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.3K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">207.8K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1504136566" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/&#038;text=Samsung+Gear+Fit+2+Pro+Fitness-Tracker+vorgestellt+%5BHands+on-Fotos%5D&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Samsung+Gear+Fit+2+Pro+Fitness-Tracker+vorgestellt+%5BHands+on-Fotos%5D+https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/samsung-gear-sport/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Samsung Gear Sport mit Tizen im Hands on-Video</header><p class="hidden-xs">von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-sport-15-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-sport-15-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-sport-15-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-sport-15-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.q09b755d7dc61bfb13802b8ea67cfbd7a{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.q09b755d7dc61bfb13802b8ea67cfbd7a .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.q09b755d7dc61bfb13802b8ea67cfbd7a .logo{margin-top:10px}.q09b755d7dc61bfb13802b8ea67cfbd7a .row,#header .row .col-md-12,#q09b755d7dc61bfb13802b8ea67cfbd7a .row .container{height:100%}@media (max-width: 490px){.q09b755d7dc61bfb13802b8ea67cfbd7a .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "><div class="billboard-pretitle">IFA 2017</div> Samsung Gear Fit 2 Pro Fitness-Tracker vorgestellt [Hands on-Fotos]</h1><div class="billboard-subtitle col-md-12">Samsung zeigt bei der IFA mit der Gear Fit 2 Pro auch einen neuen Fitness-Tracker. Der ist in zwei Größen erhältlich und setzt auf Tizen OS.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;30. August 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#1073716379507d7f72797c757775757b633e737f7d"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/&#038;text=Samsung+Gear+Fit+2+Pro+Fitness-Tracker+vorgestellt+%5BHands+on-Fotos%5D&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Samsung%20Gear%20Fit%202%20Pro%20Fitness-Tracker%20vorgestellt%20%5BHands%20on-Fotos%5D&#038;url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/&#038;title=Samsung%20Gear%20Fit%202%20Pro%20Fitness-Tracker%20vorgestellt%20%5BHands%20on-Fotos%5D" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Samsung+Gear+Fit+2+Pro+Fitness-Tracker+vorgestellt+%5BHands+on-Fotos%5D+https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-213443" class="post-213443 article type-article status-publish has-post-thumbnail hentry category-hardware category-ifa-berlin category-events category-wearables-2 products_categories-samsung"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-show"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" data-title="Samsung Gear Fit 2 Pro Fitness-Tracker vorgestellt [Hands on-Fotos]"><p><a href="https://www.mobilegeeks.de/marke/samsung/">Samsung</a> ist eines der ersten Unternehmen gewesen, welches von Anfang an auf smarte Uhren und Fitness-Tracker gesetzt hat und auch bei der IFA 2017 bricht das Unternehmen nicht mit dieser Tradition. Nicht nur die Samsung Gear Sport hat man im Gep&auml;ck, mit der Gear Fit 2 Pro k&ouml;nnt ihr auch einen neuen Fitness-Tracker am Stand der Koreaner bestaunen.</p><p>Generell ist der Hype um die <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a>-Verl&auml;ngerungen f&uuml;rs Handgelenk schon l&auml;ngst ein wenig abgeebbt, aber nichtsdestotrotz gibt es hier einen Markt, den Samsung auch kontinuierlich mit neuen Produkten bedient. Auch bei der Gear Fit 2 Pro wollen wir euch die Specs nicht vorenthalten &mdash; hier sind sie:</p><table class="tg"><tbody><tr><td>Display</td><td>&nbsp;1.5&rdquo; Curved Super AMOLED 216 x 432, 310 ppi Corning&reg; Gorilla&reg; Glass 3</td></tr><tr><td>&nbsp;Prozessor</td><td>&nbsp;Dual Core 1.0 GHz</td></tr><tr><td>&nbsp;Arbeitsspeicher</td><td>&nbsp;512 MB</td></tr><tr><td>&nbsp;Speicher</td><td>&nbsp;4 GB</td></tr><tr><td>&nbsp;Betriebssystem</td><td>&nbsp;Tizen</td></tr><tr><td>&nbsp;Akku</td><td>&nbsp;200 mAh</td></tr><tr><td>&nbsp;Konnektivit&auml;t</td><td>&nbsp;Bluetooth v4.2, Wi-Fi b/g/n, NFC, GPS/GLONASS/Beidou</td></tr><tr><td>&nbsp;Schutznorm</td><td>&nbsp;5 ATM Wasserdicht, MIL-STD-810G</td></tr><tr><td>&nbsp;Aufladen</td><td>&nbsp;per Pogo-Pin</td></tr><tr><td>&nbsp;Ma&szlig;e</td><td>&nbsp;25.0(W) x 51.3(H) mm , 33 bzw. 34 Gramm Gewicht</td></tr><tr><td>&nbsp;Armband</td><td>&nbsp;20 mm</td></tr></tbody></table><p><div class="wp-aligner aligncenter size-large wp-image-213335"><div class="image-wrapper" style="max-width: 720px; max-height: 404px;"><div class="mg-responsive-container" style="padding-bottom: 56.11%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01.jpg?x74386" data-rel="lightbox-gallery-g6MF"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1024x575.jpg?x74386" alt="" width="720" height="404" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1024x575.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-300x168.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-768x431.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-30x17.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1095x614.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1170x657.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1280x720.jpg?x74386 1280w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1024x575.jpg?x74386" alt="" width="720" height="404" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1024x575.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-300x168.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-768x431.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-30x17.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1095x614.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1170x657.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-1280x720.jpg?x74386 1280w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Samsung hat daf&uuml;r gesorgt, dass dieser Fitness-Tracker nicht nur punktgenau (und noch pr&auml;ziser als bislang) euren Puls &uuml;berwachen kann und auch eure Bahnen beim Schwimmen trackt, sondern auch daf&uuml;r, dass er jetzt&nbsp;5 ATM wasserdicht ist und ihr euch damit auch &mdash; zumindest bedingt &mdash; ins Wasser trauen k&ouml;nnt.</p><p>Per GPS l&auml;uft das Tracken eurer Jogging-Runde ebenfalls akkurat und wie bei der Gear Sport profitieren Nutzer der Gear Fit 2 Pro von den Partnerschaften mit verschiedenen Premium-Partnern. Dazu geh&ouml;ren Fitness-Apps wie Under Armour Record, MyFitnessPal, MapMyRun und Endomondo, aber eben auch Spotify.&nbsp;Der Musik-Streaming-Dienst l&auml;sst euch nun auch via Fitness-Tracker offline Musik h&ouml;ren. So k&ouml;nnt ihr euren Lieblings-Sound auch dann genie&szlig;en, wenn ihr euer Smartphone beim Sport nicht gerade mitschleppt.</p><p>Ebenfalls praktisch: Wenn ihr mal vergesst, eure Aktivit&auml;ten aufzuzeichnen, greift euch der Tracker automatisch unter die Arme. Verschiedene Aktivit&auml;ten wie Joggen werden automatisch erkennt und entsprechend mitgetrackt. Wie schon bei der Gear Sport profitieren die Nutzer des Fitness-Trackers zudem ebenfalls von der optimierten S Health-App.</p><p><div class="wp-aligner aligncenter size-large wp-image-213334"><div class="image-wrapper" style="max-width: 720px; max-height: 404px;"><div class="mg-responsive-container" style="padding-bottom: 56.11%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01.jpg?x74386" data-rel="lightbox-gallery-g6MF"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1024x575.jpg?x74386" alt="" width="720" height="404" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1024x575.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-300x168.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-768x431.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-30x17.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1095x614.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1170x657.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1280x720.jpg?x74386 1280w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1024x575.jpg?x74386" alt="" width="720" height="404" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1024x575.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-300x168.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-768x431.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-30x17.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1095x614.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1170x657.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-s-health-01-1280x720.jpg?x74386 1280w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Die Gear Fit 2 Pro ist mit einem 1,5 Zoll gro&szlig;en Super AMOLED-Display ausgestattet, welches mit 432 x 216 Pixeln aufl&ouml;st. Die Armb&auml;nder gibt es in zwei Gr&ouml;&szlig;en (klein: 125~165mm, gro&szlig;: 158~205mm), so dass f&uuml;r jeden das passende dabei sein sollte. Der Akku h&auml;lt &uuml;brigens bei aktiviertem GPS bis 9 Stunden durch. Verzichtet ihr auf GPS, sind sogar 3-5 Tage drin.</p><p><div class="wp-aligner aligncenter size-large wp-image-213339"><div class="image-wrapper" style="max-width: 720px; max-height: 404px;"><div class="mg-responsive-container" style="padding-bottom: 56.11%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05.jpg?x74386" data-rel="lightbox-gallery-g6MF"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1024x575.jpg?x74386" alt="" width="720" height="404" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1024x575.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-300x168.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-768x431.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-30x17.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1095x614.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1170x657.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1280x720.jpg?x74386 1280w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1024x575.jpg?x74386" alt="" width="720" height="404" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1024x575.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-300x168.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-768x431.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-30x17.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1095x614.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1170x657.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-1280x720.jpg?x74386 1280w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Farblich habt ihr die Wahl zwischen einem schwarzen und einem roten Modell.&nbsp;Mitte September soll der rundum verbesserte Activity-Tracker im Handel zu haben sein und wer zuschlagen will, muss daf&uuml;r 229 Euro auf den Tisch des Hauses legen.</p><div id="gallery-1" class="gallery galleryid-213443 gallery-columns-4 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-01-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-02-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-03-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-04-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-05-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-06-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-07-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-fit-2-08-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure></div></div><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script></body></html></div><a data-send="send" data-event="event" data-eventcategory="Kooperation" data-eventaction="Klick" data-info="asus-ifa-parallax-2.jpg" class="link-display-large" rel="nofollow" target="_blank" href="http://press.asus.com/events/ifa/2016/"><style>.image-window-effect{background-size:inherit}@media screen and (max-width: 767px){.image-window-effect{background-size:cover}}</style><div class="image-window-container"><div style=" width: 100%; position: relative;   "><div class="image-window"><div class="image-window-effect" style="background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2016/08/asus-ifa-parallax-2-1170x638.jpg?x74386);"/></div><p class="caption" style=" position:absolute;   color: white; left: 0; bottom:10px;">WERBUNG</p></div></div></div></a><div class=""><div class="amzangebote clearfix" id="amz-Samsung"> <script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Samsung",check:"34b817129a",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Samsung").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>9</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-213443 social-share-count data-count=3" >3</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/&#038;text=Samsung+Gear+Fit+2+Pro+Fitness-Tracker+vorgestellt+%5BHands+on-Fotos%5D&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-213443 social-share-count data-count=6" >6</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-213443 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Samsung%20Gear%20Fit%202%20Pro%20Fitness-Tracker%20vorgestellt%20%5BHands%20on-Fotos%5D&#038;url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/&#038;title=Samsung%20Gear%20Fit%202%20Pro%20Fitness-Tracker%20vorgestellt%20%5BHands%20on-Fotos%5D" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-213443 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Samsung+Gear+Fit+2+Pro+Fitness-Tracker+vorgestellt+%5BHands+on-Fotos%5D+https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hardware/" title="Alle Beiträge in Hardware">Hardware</a> <a href="https://www.mobilegeeks.de/events/ifa-berlin/" title="Alle Beiträge in IFA 2017">IFA 2017</a> <a href="https://www.mobilegeeks.de/events/" title="Alle Beiträge in Tech Events &amp; Messen">Tech Events &amp; Messen</a> <a href="https://www.mobilegeeks.de/hub/wearables/" title="Alle Beiträge in Wearables">Wearables</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/samsung/" title="Samsung" class="samsung">Samsung</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/&#038;text=Samsung+Gear+Fit+2+Pro+Fitness-Tracker+vorgestellt+%5BHands+on-Fotos%5D&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Samsung%20Gear%20Fit%202%20Pro%20Fitness-Tracker%20vorgestellt%20%5BHands%20on-Fotos%5D&#038;url=https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/samsung-gear-sport/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/samsung-gear-sport-15-263x180.jpg?x74386" alt="Samsung Gear Sport mit Tizen im Hands on-Video"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">30. August 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/samsung-gear-sport/">Samsung Gear Sport mit Tizen im Hands on-Video</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/asus-windows-mixed-reality-headset/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/ASUS-Windows-Mixed-Reality-Headset-Titel-263x180.jpg?x74386" alt="ASUS Windows Mixed Reality Headset für 449 Euro vorgestellt"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">30. August 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/asus-windows-mixed-reality-headset/">ASUS Windows Mixed Reality Headset für 449 Euro vorgestellt</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/archos-diamond-alpha-plus/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Archos-Diamond-Alpha-Plus-Titel-263x180.jpg?x74386" alt="Archos Diamond Alpha+ Smartphone mit 6 GB RAM und 128 GB Speicher"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">30. August 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/archos-diamond-alpha-plus/">Archos Diamond Alpha+ Smartphone mit 6 GB RAM und 128 GB Speicher</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/acer-switch-7-black-edition/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Acer_IFA_Switch7_BE_05-263x180.jpg?x74386" alt="Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 ohne Lüfter vorgestellt"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">30. August 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/acer-switch-7-black-edition/">Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 ohne Lüfter vorgestellt</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/lg-g6/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Mit dem G6 ist LG wieder ein absolutes Premium-Smartphone gelungen, welches man nahezu jedem empfehl ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-G6-White-6-263x180.jpg?x74386" alt="LG G6 Test: Das Flaggschiff-Smartphone für jedermann"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">30. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6 Test: Das Flaggschiff-Smartphone für jedermann</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/huawei-p10-2/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">Das Huawei P10 ist ein handliches, schickes Smartphone, das über eine solide Ausstattung verfügt. Di ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-263x180.jpg?x74386" alt="Huawei P10 im Test: Handliches Leica Smartphone"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">16. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/huawei-p10-2/">Huawei P10 im Test: Handliches Leica Smartphone</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/asus-zenbook-3/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.4</div></div></div><div class="rating-bottom-line hidden-xs">Wenn ihr nach einem gleichzeitig sehr portablen und leistungsstarken Notebook schaut, welches mit an ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/05/ASUS-ZenBook-3-1-263x180.jpg?x74386" alt="ASUS ZenBook 3 im Test: Schön, stark, portabel!"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">31. August 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/asus-zenbook-3/">ASUS ZenBook 3 im Test: Schön, stark, portabel!</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/no-1-d6/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">6.0</div></div></div><div class="rating-bottom-line hidden-xs">Für unter 100 Euro darf man nicht viel erwarten, doch haben andere Hersteller gezeigt, das man auch  ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/DSCN7946-263x180.jpg?x74386" alt="No. 1 D6 &#8211; Eine Smartwatch mit veraltetem Android im Test"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">7. Juni 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/no-1-d6/">No. 1 D6 &#8211; Eine Smartwatch mit veraltetem Android im Test</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#452624362c05282a272c29202220202e366b262a28" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/artikel/samsung-gear-fit2-pro/';var disqus_identifier='213443 https://www.mobilegeeks.de/?post_type=article&#038;p=213443';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Samsung Gear Fit 2 Pro Fitness-Tracker vorgestellt [Hands on-Fotos]";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=213443';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div class="widgets-container white-block"></div><div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/umweltsau-elektromobilaet-akkus-co2/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Tesla-Model-S-CO2-Akku-Produktion-168x117.jpg?x74386" alt="Umweltsau Tesla? 17 Tonnen CO2 bei der Produktion der Akkus? Es ist komplizierter &#8230;"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/artikel/umweltsau-elektromobilaet-akkus-co2/">Umweltsau Tesla? 17 Tonnen CO2 bei der Produktion der Akkus? Es ist komplizierter &#8230;</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/europa-elektroauto-umweltfreundlicher-diesel/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/electric-cars-168x117.jpg?x74386" alt="Europa: Wo sind Elektroautos umweltfreundlicher als Diesel und Benziner?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/artikel/europa-elektroauto-umweltfreundlicher-diesel/">Europa: Wo sind Elektroautos umweltfreundlicher als Diesel und Benziner?</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/respekt-tim-cook/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Tim-Cook-Donald-Trump-168x117.jpg?x74386" alt="Respekt, Tim Cook."/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/respekt-tim-cook/">Respekt, Tim Cook.</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/test/samsung-galaxy-note-8/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/Unbenannt20-168x117.jpg?x74386" alt="Samsung Galaxy Note 8 im Hands-on: Der Phönix aus der Asche"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Ümit Memisoglu</span></div> <header><a href="https://www.mobilegeeks.de/test/samsung-galaxy-note-8/">Samsung Galaxy Note 8 im Hands-on: Der Phönix aus der Asche</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.8.1'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.8.1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=fec17d8238&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.8.1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp_mobilegeeks_shortcode_buttons/js/all-plugins.js?x74386&amp;ver=1.3.0'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.1.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.1.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>