<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/4f721.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>WhatsApp Business für Unternehmen gestartet - aber nicht in Deutschland</title><meta name="description" content="Mit WhatsApp Business für Android bekommt der beliebte Messenger jetzt einen seriöseren Ableger für kleine Unternehmen." /><meta name="news_keywords" content="WhatsApp Business,Messenger,mobile,Unternehmen" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/artikel/whatsapp-business/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="WhatsApp Business für Unternehmen gestartet - aber nicht in Deutschland" /><meta itemprop="description" content="Mit WhatsApp Business für Android bekommt der beliebte Messenger jetzt einen seriöseren Ableger für kleine Unternehmen." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/artikel/whatsapp-business/" /><meta itemprop="keywords" content="WhatsApp Business,Messenger,mobile,Unternehmen" /><meta itemprop="headline" content="WhatsApp Business für Unternehmen gestartet - aber nicht in Deutschland" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2018-01-19T07:00:12+00:00" /><meta itemprop="dateModified" content="2018-01-19T03:09:05+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/01/WhatsApp-Business-Titel-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/artikel/whatsapp-business/"/><meta property="og:title" content="WhatsApp Business für Unternehmen gestartet - aber nicht in Deutschland" /><meta property="og:url" content="https://www.mobilegeeks.de/artikel/whatsapp-business/" /><meta property="og:description" content="Mit WhatsApp Business für Android bekommt der beliebte Messenger jetzt einen seriöseren Ableger für kleine Unternehmen." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-01-19T07:00:12+00:00" /><meta property="article:modified_time" content="2018-01-19T03:09:05+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/01/WhatsApp-Business-Titel-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Software" /><meta property="article:section" content="WhatsApp" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="WhatsApp Business für Unternehmen gestartet - aber nicht in Deutschland" /><meta name="twitter:description" content="Mit WhatsApp Business für Android bekommt der beliebte Messenger jetzt einen seriöseren Ableger für kleine Unternehmen." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/artikel/whatsapp-business/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/01/WhatsApp-Business-Titel-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.5" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fwhatsapp-business%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Fwhatsapp-business%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/artikel/whatsapp-business/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="article-template-default single single-article postid-220511 it-background woocommerce bp-page single-s-software single-s-whatsapp"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/harry-potter-hogwarts-mystery-der-erste-trailer/" class="post-item">Harry Potter: Hogwarts Mystery &#8211; der erste Trailer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/Hogwarts-Mystery-Titel-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Harry Potter: Hogwarts Mystery &#8211; der erste Trailer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/Hogwarts-Mystery-Titel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/Hogwarts-Mystery-Titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/Hogwarts-Mystery-Titel-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/tesla-sekte/" class="post-item">Ist Tesla eine Sekte und &#8222;wir&#8220; sind die Jünger?<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-5-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Ist Tesla eine Sekte und &#8222;wir&#8220; sind die Jünger?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-5-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-5-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-5-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/elektroautos-2018/" class="post-item">Elektroautos 2018: Große Hoffnungen, enorme Herausforderungen<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Elektroautos 2018: Große Hoffnungen, enorme Herausforderungen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-4-168x117.jpg?x74386 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/electric-dreams-amazons-antwort-auf-black-mirror-ab-sofort-bei-prime/" class="post-item">Electric Dreams: Amazons Antwort auf Black Mirror ab sofort bei Prime<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Electric Dreams: Amazons Antwort auf Black Mirror ab sofort bei Prime" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-3-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/mobileye-intel-selbstfahrende-autos/" class="post-item">Mobileye und Intel über ihre Strategie bei selbstfahrenden Autos<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-2-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Mobileye und Intel über ihre Strategie bei selbstfahrenden Autos" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/automatisch-gespeicherter-entwurf-2-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/htc-u11-plus/" class="post-item">HTC U11+ (Plus): Das &#8222;transparente&#8220; Smartphone im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/htc-u11-14-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="HTC U11+ (Plus): Das &#8222;transparente&#8220; Smartphone im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/htc-u11-14-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/htc-u11-14-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/htc-u11-14-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div></a><a href="https://www.mobilegeeks.de/test/htc-u11-life/" class="post-item">HTC U11 Life – Das Flaggschifferlebnis zum halben Preis?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC06417-1156x720-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="HTC U11 Life – Das Flaggschifferlebnis zum halben Preis?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC06417-1156x720-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC06417-1156x720-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC06417-1156x720-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/leagoo-kiicaa-mix/" class="post-item">So lebt man mit einem $100-Smartphone: Das Leagoo KIICAA Mix im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/kiircaa-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="So lebt man mit einem $100-Smartphone: Das Leagoo KIICAA Mix im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/kiircaa-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/kiircaa-1-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">6.8</div></div></div></a><a href="https://www.mobilegeeks.de/test/oneplus-5t-2/" class="post-item">OnePlus 5T im Test &#8211; Ein Preisknaller unter den Flaggschiffen?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/OnePlus-5T-2-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="OnePlus 5T" title="OnePlus 5T im Test &#8211; Ein Preisknaller unter den Flaggschiffen?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/OnePlus-5T-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/OnePlus-5T-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/OnePlus-5T-2-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/asus-zenfone-4-pro/" class="post-item">ASUS ZenFone 4 Pro Test: Zur absoluten Spitzenklasse reicht es nicht<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/ASUS-ZenFone-4-Pro-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="ASUS ZenFone 4 Pro Test: Zur absoluten Spitzenklasse reicht es nicht" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/ASUS-ZenFone-4-Pro-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/ASUS-ZenFone-4-Pro-1-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.5</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/razer-project-linda-cooles-smartphone-laptop-hybrid-konzept-mit-razer-phone-antrieb-vorgestellt-ces-2018/" class="post-item">Razer Project Linda &#8211; Cooles Smartphone-Laptop-Hybrid-Konzept mit Razer Phone-Antrieb vorgestellt [CES 2018]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/Razer-Project-Linda-Front-Tilted-with-Atheris-Vainglory-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Razer Project Linda" title="Razer Project Linda &#8211; Cooles Smartphone-Laptop-Hybrid-Konzept mit Razer Phone-Antrieb vorgestellt [CES 2018]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/Razer-Project-Linda-Front-Tilted-with-Atheris-Vainglory-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/Razer-Project-Linda-Front-Tilted-with-Atheris-Vainglory-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/Razer-Project-Linda-Front-Tilted-with-Atheris-Vainglory-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lenovo-miix-630/" class="post-item">Lenovo Miix 630 2-in-1 Windows-Convertible mit Snapdragon 835 vorgestellt [CES 2018]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/Miix-630-4-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Lenovo Miix 630" title="Lenovo Miix 630 2-in-1 Windows-Convertible mit Snapdragon 835 vorgestellt [CES 2018]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/Miix-630-4-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/Miix-630-4-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/Miix-630-4-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lenovo-thinkpad-x1-yoga-2018/" class="post-item">Lenovo ThinkPad X1 Yoga (2018) offiziell vorgestellt [CES]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/ThinkPad-X1-Yoga-Black-2-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lenovo ThinkPad X1 Yoga (2018) offiziell vorgestellt [CES]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/ThinkPad-X1-Yoga-Black-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/ThinkPad-X1-Yoga-Black-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/ThinkPad-X1-Yoga-Black-2-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lenovo-thinkpad-x1-carbon-2018/" class="post-item">Lenovo ThinkPad X1 Carbon (2018) mit Dolby Vision HDR-Display [CES]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/ThinkPad-X1-Carbon-Black-3-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lenovo ThinkPad X1 Carbon (2018) mit Dolby Vision HDR-Display [CES]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/ThinkPad-X1-Carbon-Black-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/ThinkPad-X1-Carbon-Black-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/ThinkPad-X1-Carbon-Black-3-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/acer-switch-7-black-edition/" class="post-item">Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 kommt im Januar *CES 2018 Update*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Acer Switch 7 Black Edition: Anspruchsvolles 2-in-1 kommt im Januar *CES 2018 Update*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/IMG_20170830_115746-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/" class="post-item">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Xiaomi, Moto*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Xiaomi-Mi-A1-18-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Xiaomi, Moto*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Xiaomi-Mi-A1-18-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Xiaomi-Mi-A1-18-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/09/Xiaomi-Mi-A1-18-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/nokia-1-kommt-das-budget-phone-mit-android-go-und-fuer-80-euro/" class="post-item">Nokia 1: Kommt das Budget-Phone mit Android Go und für 80 Euro?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Nokia 1: Kommt das Budget-Phone mit Android Go und für 80 Euro?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/eelo-neues-android-os-ohne-google-anbindung-auf-kickstarter/" class="post-item">eelo: Neues Android OS ohne Google Anbindung auf Kickstarter<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/eelo-handy-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="eelo: Neues Android OS ohne Google Anbindung auf Kickstarter" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/eelo-handy-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/eelo-handy-300x209.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/eelo-handy-768x536.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/eelo-handy-30x21.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/eelo-handy-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/eelo-handy-723x500.jpg?x74386 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/eelo-handy.jpg?x74386 800w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/harry-potter-hogwarts-mystery-mobile-game-von-jam-city-kommt-2018/" class="post-item">Harry Potter: Hogwarts Mystery &#8211; Mobile Game von Jam City kommt 2018<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Harry_Potter_Hogwarts_Mystery_Logo-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Harry Potter: Hogwarts Mystery &#8211; Mobile Game von Jam City kommt 2018" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Harry_Potter_Hogwarts_Mystery_Logo-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/Harry_Potter_Hogwarts_Mystery_Logo-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/Harry_Potter_Hogwarts_Mystery_Logo-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-verteilung-juhu-oreo-schon-bei-05-prozent/" class="post-item">Android-Verteilung: Juhu, Oreo &#8222;schon&#8220; bei 0,5 Prozent<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Android-Oreo-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android-Verteilung: Juhu, Oreo &#8222;schon&#8220; bei 0,5 Prozent" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Android-Oreo-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/Android-Oreo-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/Android-Oreo-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.3K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.7K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">225.9K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1516341619" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/whatsapp-business/&#038;text=WhatsApp+Business+f%C3%BCr+Unternehmen+gestartet+%E2%80%93+aber+nicht+in+Deutschland&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=WhatsApp+Business+f%C3%BCr+Unternehmen+gestartet+%E2%80%93+aber+nicht+in+Deutschland+https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/microsoft-automobilindustrie-langzeitstrategie-cortana/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Ist die Automobilindustrie Microsofts Langzeitstra ...</header><p class="hidden-xs">von Nicole</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/cortana-bmw-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/cortana-bmw-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/cortana-bmw-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.yhd6ef87b56b82fdff174135a75b4a9bd7{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.yhd6ef87b56b82fdff174135a75b4a9bd7 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.yhd6ef87b56b82fdff174135a75b4a9bd7 .logo{margin-top:10px}.yhd6ef87b56b82fdff174135a75b4a9bd7 .row,#header .row .col-md-12,#yhd6ef87b56b82fdff174135a75b4a9bd7 .row .container{height:100%}@media (max-width: 490px){.yhd6ef87b56b82fdff174135a75b4a9bd7 .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "> WhatsApp Business für Unternehmen gestartet &#8211; aber nicht in Deutschland</h1><div class="billboard-subtitle col-md-12">Mit WhatsApp Business bekommt der beliebte Messenger jetzt einen seriöseren Ableger für kleine Unternehmen. Zu Beginn steht die App jedoch nur für Android und noch nicht in Deutschland bereit.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;19. Januar 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#9dfefceef4ddf0f2fff4f1f8faf8f8f6eeb3fef2f0"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/whatsapp-business/&#038;text=WhatsApp+Business+f%C3%BCr+Unternehmen+gestartet+%E2%80%93+aber+nicht+in+Deutschland&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=WhatsApp%20Business%20für%20Unternehmen%20gestartet%20&#8211;%20aber%20nicht%20in%20Deutschland&#038;url=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/whatsapp-business/&#038;title=WhatsApp%20Business%20für%20Unternehmen%20gestartet%20&#8211;%20aber%20nicht%20in%20Deutschland" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=WhatsApp+Business+f%C3%BCr+Unternehmen+gestartet+%E2%80%93+aber+nicht+in+Deutschland+https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/artikel/whatsapp-business/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-220511" class="post-220511 article type-article status-publish has-post-thumbnail hentry category-software category-whatsapp products_categories-facebook"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/01/WhatsApp-Business-Titel-837x500.jpg?x74386"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/WhatsApp-Business-Titel-837x500.jpg?x74386" class="no-lazy wp-post-image" alt="" title="WhatsApp Business für Unternehmen gestartet &#8211; aber nicht in Deutschland" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/WhatsApp-Business-Titel-837x500.jpg?x74386 837w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/WhatsApp-Business-Titel-30x17.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/WhatsApp-Business-Titel-506x303.jpg?x74386 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/artikel/whatsapp-business/" data-title="WhatsApp Business f&uuml;r Unternehmen gestartet &ndash; aber nicht in Deutschland"><p>Es ist schon l&auml;nger gemunkelt worden, jetzt ist es so weit: Mutterkonzern Facebook schickt neben &bdquo;WhatsApp&ldquo; nun auch den Unternehmens-Ableger &bdquo;<a href="https://www.whatsapp.com/business/">WhatsApp Business</a>&ldquo; ins Rennen. Die Zielgruppe ist klar anvisiert: Nat&uuml;rlich richtet sich ein so getaufter Messenger an Unternehmen, hier aber explizit an kleinere mit nur einer Handvoll Angestellten.</p><p><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo.jpg?x74386" data-rel="lightbox-gallery-vBMr" title=""><img class="lazy lazy-hidden alignleft wp-image-220515" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo.jpg?x74386" alt="" width="128" height="128" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo.jpg?x74386 164w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo-30x30.jpg?x74386 30w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img class="alignleft wp-image-220515" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo.jpg?x74386" alt="" width="128" height="128" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo.jpg?x74386 164w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/whatsapp-business-logo-30x30.jpg?x74386 30w" sizes="(max-width: 128px) 100vw, 128px"></noscript></a>Die Idee dahinter: Die Kommunikation mit Kunden soll diesen kleinen Firmen erleichtert werden, so dass sie schnell und unkompliziert in den Dialog treten k&ouml;nnen, ohne dass eine aufwendige Firmen-Webseite notwendig wird. F&uuml;r die aktuell 1,3 Milliarden aktiven Nutzer von WhatsApp &auml;ndert sich &uuml;berhaupt nichts. Wir nutzen weiterhin die &uuml;bliche App, nur dass uns eben k&uuml;nftig auch kleine Unternehmen mit speziell gekennzeichneten Profilen &uuml;ber den Weg laufen k&ouml;nnen.</p><p><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat.jpg?x74386" data-rel="lightbox-gallery-vBMr" title=""><img class="lazy lazy-hidden alignright size-medium wp-image-220512" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat-300x185.jpg?x74386" alt="" width="300" height="185" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat-300x185.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat-30x19.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat-735x456.jpg?x74386 735w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat.jpg?x74386 738w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="alignright size-medium wp-image-220512" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat-300x185.jpg?x74386" alt="" width="300" height="185" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat-300x185.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat-30x19.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat-735x456.jpg?x74386 735w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/chat.jpg?x74386 738w" sizes="(max-width: 300px) 100vw, 300px"></noscript></a>Hier wird es mit der Zeit auch verifizierte Kontakte geben, so dass ihr auch definitiv wisst, mit dem tats&auml;chlichen Unternehmen zu kommunizieren und nicht etwa mit jemandem, der sich nur daf&uuml;r ausgibt. Private Nutzer k&ouml;nnen mit Unternehmens-Profilen ansonsten genau so verfahren wie mit privaten Profilen auch. Soll hei&szlig;en, dass nat&uuml;rlich auch die M&ouml;glichkeit besteht, Unternehmen zu blockieren oder Spam zu melden. In einem <a href="https://blog.whatsapp.com/10000637/Wir-stellen-vor-die-WhatsApp-Business-App">Blog-Beitrag</a> informiert WhatsApp &uuml;ber die M&ouml;glichkeiten und Funktionen der Business-Profile:</p><div class="press-release-block"><p><strong>Unternehmensprofile</strong>: Hilf Kunden mit n&uuml;tzlichen Informationen wie einer Unternehmensbeschreibung, E-Mail- oder Gesch&auml;ftsadresse und Webseite.</p><p><strong>Nachrichten-Tools</strong>: Spar Zeit mit intelligenten Nachrichten-Tools &ndash;&nbsp;<strong>Schnellantworten</strong>, die rasche Antworten auf h&auml;ufig gestellte Fragen geben,&nbsp;<strong>Begr&uuml;&szlig;ungsnachrichten</strong>, die Kunden dein Unternehmen vorstellen, und&nbsp;<strong>Abwesenheitsnachrichten</strong>, die Kunden wissen lassen, dass du gerade besch&auml;ftigt bist.</p><p><strong>Nachrichten-Statistiken</strong>: &Uuml;berpr&uuml;fe simple Metriken wie die Anzahl der gelesenen Nachrichten, um Feedback sinnvoll nutzen zu k&ouml;nnen.</p><p><strong>Account-Typ</strong>: Menschen werden wissen, dass sie sich mit einem Unternehmen unterhalten, da du als Unternehmens-Account gef&uuml;hrt wirst. Im Laufe der Zeit werden einige Unternehmen Best&auml;tigte Accounts haben, nachdem best&auml;tigt wurde, dass die Telefonnummer des Accounts mit der des Unternehmens &uuml;bereinstimmt.</p></div><div class="wpappbox wpappbox-00ed40ab24a31b04f64b87fb752427e8 googleplay screenshots"><div class="qrcode"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://chart.googleapis.com/chart?cht=qr&amp;chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.whatsapp.w4b%26hl%3Dde&amp;chs=200x200&amp;chld=L%7C0" alt="WhatsApp Business"><noscript><img src="https://chart.googleapis.com/chart?cht=qr&amp;chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.whatsapp.w4b%26hl%3Dde&amp;chs=200x200&amp;chld=L%7C0" alt="WhatsApp Business"></noscript></div><div class="appicon"> <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.whatsapp.w4b&amp;hl=de"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="//lh3.googleusercontent.com/JgGYz6b1TBsreBWZ9W9mfPQWMguIhCA3BiR7nKgE2miAzL1drW4mLL5_q0exDjtTDRg=w128" alt="WhatsApp Business"><noscript><img src="//lh3.googleusercontent.com/JgGYz6b1TBsreBWZ9W9mfPQWMguIhCA3BiR7nKgE2miAzL1drW4mLL5_q0exDjtTDRg=w128" alt="WhatsApp Business"></noscript></a></div><div class="applinks"><div class="appbuttons"> <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.whatsapp.w4b&amp;hl=de">Download</a> <span onmouseover="jQuery('.wpappbox-00ed40ab24a31b04f64b87fb752427e8 .qrcode').show();" onmouseout="jQuery('.wpappbox-00ed40ab24a31b04f64b87fb752427e8 .qrcode').hide();">QR-Code</span></div></div><div class="appdetails"><div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.whatsapp.w4b&amp;hl=de" class="apptitle">WhatsApp Business</a></div><div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/developer?id=WhatsApp+Inc.">WhatsApp Inc.</a></div><div class="price"><span>Preis: Kostenlos</span><div title="3.8 von 5 Sternen" class="rating-stars stars-monochrome stars40"></div></div></div><div class="screenshots"><div class="slider"><ul><li><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="//lh3.googleusercontent.com/31NmcjA9C_RdRW81NoKj0iv9gwWNae_GaXhLjin76NM9473hvjOms8wl4hujS44VrA=h310" alt="WhatsApp Business Screenshot" title=""><noscript><img src="//lh3.googleusercontent.com/31NmcjA9C_RdRW81NoKj0iv9gwWNae_GaXhLjin76NM9473hvjOms8wl4hujS44VrA=h310" alt="WhatsApp Business Screenshot" title=""></noscript></li><li><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="//lh3.googleusercontent.com/UauJLOo_HJnP-tijSIVoNB3qck1CBOI3iEewVtxpsAPuhCzP3k2I3oZzunjmaSavuU55=h310" alt="WhatsApp Business Screenshot" title=""><noscript><img src="//lh3.googleusercontent.com/UauJLOo_HJnP-tijSIVoNB3qck1CBOI3iEewVtxpsAPuhCzP3k2I3oZzunjmaSavuU55=h310" alt="WhatsApp Business Screenshot" title=""></noscript></li><li><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="//lh3.googleusercontent.com/fodP7l_Y56_kLtXoCVlzX_o8P5bWFvsnnxovd3ew6FCNDHRVA0QAv6rgTlRakz4I4bI-=h310" alt="WhatsApp Business Screenshot" title=""><noscript><img src="//lh3.googleusercontent.com/fodP7l_Y56_kLtXoCVlzX_o8P5bWFvsnnxovd3ew6FCNDHRVA0QAv6rgTlRakz4I4bI-=h310" alt="WhatsApp Business Screenshot" title=""></noscript></li><li><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="//lh3.googleusercontent.com/o_grt_VwSGWPhVyFQreXWlQH7bGEs_g1o5jbtiDzSQW5Zd8jVbcGblAH_XTD8tHXiw=h310" alt="WhatsApp Business Screenshot" title=""><noscript><img src="//lh3.googleusercontent.com/o_grt_VwSGWPhVyFQreXWlQH7bGEs_g1o5jbtiDzSQW5Zd8jVbcGblAH_XTD8tHXiw=h310" alt="WhatsApp Business Screenshot" title=""></noscript></li></ul></div></div><div style="clear:both;"></div></div> <figure id="attachment_220514" style="width: 300px" class="wp-caption aligncenter"><div class="wp-aligner wp-image-220514"><div class="image-wrapper" style="max-width: 300px; max-height: 402px;"><div class="mg-responsive-container" style="padding-bottom: 134%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies.jpg?x74386" data-rel="lightbox-gallery-vBMr"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies-298x400.jpg?x74386" alt="" width="300" height="402" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies-298x400.jpg?x74386 298w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies-22x30.jpg?x74386 22w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies.jpg?x74386 686w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies-298x400.jpg?x74386" alt="" width="300" height="402" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies-298x400.jpg?x74386 298w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies-22x30.jpg?x74386 22w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/replies.jpg?x74386 686w" sizes="(max-width: 300px) 100vw, 300px"></noscript></a></div></div></div><figcaption class="wp-caption-text">Es k&ouml;nnen automatische Antworten konfiguriert werden</figcaption></figure><p>Seit gestern ist&nbsp;<a href="https://www.whatsapp.com/business">WhatsApp Business</a>&nbsp;zum Download verf&uuml;gbar und kann von Android-Nutzern kostenlos via <a href="https://play.google.com/store/apps/details?id=com.whatsapp.w4b">Google Play</a> heruntergeladen werden. Allerdings funktioniert das zun&auml;chst erst einmal nur in Indonesien, Italien, Mexiko, Gro&szlig;britannien und den USA &mdash; ein globaler Release soll aber bereits in den n&auml;chsten Wochen erfolgen. Wie lange eine iOS-Ausf&uuml;hrung f&uuml;r die iPhone-Fraktion noch auf sich warten l&auml;sst, hat WhatsApp leider noch nicht verraten.</p> <figure id="attachment_220513" style="width: 300px" class="wp-caption aligncenter"><div class="wp-aligner wp-image-220513"><div class="image-wrapper" style="max-width: 300px; max-height: 457px;"><div class="mg-responsive-container" style="padding-bottom: 152.33%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main.jpg?x74386" data-rel="lightbox-gallery-vBMr"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main-263x400.jpg?x74386" alt="" width="300" height="457" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main-263x400.jpg?x74386 263w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main-20x30.jpg?x74386 20w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main.jpg?x74386 644w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main-263x400.jpg?x74386" alt="" width="300" height="457" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main-263x400.jpg?x74386 263w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main-20x30.jpg?x74386 20w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/profile-main.jpg?x74386 644w" sizes="(max-width: 300px) 100vw, 300px"></noscript></a></div></div></div><figcaption class="wp-caption-text">So kann eine Profil-Seite bei WhatsApp Business aussehen</figcaption></figure><p>F&uuml;r kleine Unternehmen &mdash; beispielsweise ein Pizzabringdienst &mdash; h&auml;lt WhatsApp Business einige Vorteile parat und wenn wir dadurch schneller mit den gew&uuml;nschten Firmen kommunizieren k&ouml;nnen, hilft das auch uns als Verbraucher bzw. Konsument. Die Sicherheits-Standard und verf&uuml;gbaren Features sind dabei identisch zum &bdquo;normalen&ldquo; WhatsApp, so dass ich zun&auml;chst einmal keine augenscheinlichen Nachteile erkennen kann. Warten wir mal ab, ab wann WhatsApp Business dann auch nach Deutschland kommt &mdash; und wie es von den hiesigen Kleinunternehmen angenommen wird.</p><p>Quelle: <a href="https://blog.whatsapp.com/10000637/Wir-stellen-vor-die-WhatsApp-Business-App">WhatsApp</a></p></div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script></body></html></div><div class=""><div class="amzangebote clearfix" id="amz-Facebook"> <script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Facebook",check:"89d6e8c05d",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Facebook").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-220511 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/whatsapp-business/&#038;text=WhatsApp+Business+f%C3%BCr+Unternehmen+gestartet+%E2%80%93+aber+nicht+in+Deutschland&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-220511 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-220511 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=WhatsApp%20Business%20für%20Unternehmen%20gestartet%20&#8211;%20aber%20nicht%20in%20Deutschland&#038;url=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/whatsapp-business/&#038;title=WhatsApp%20Business%20für%20Unternehmen%20gestartet%20&#8211;%20aber%20nicht%20in%20Deutschland" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-220511 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=WhatsApp+Business+f%C3%BCr+Unternehmen+gestartet+%E2%80%93+aber+nicht+in+Deutschland+https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/die-story-von-den-schweden-dem-postillon-und-der-erlaubnis-fuer-sex/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Schweden-Sex-Gesetz-Fake-News-168x117.jpg?x74386" alt="Die Story von den Schweden, dem Postillon und der Erlaubnis für Sex"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/die-story-von-den-schweden-dem-postillon-und-der-erlaubnis-fuer-sex/">Die Story von den Schweden, dem Postillon und der Erlaubnis für Sex</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/android-8-0-release/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Xiaomi-Mi-A1-18-168x117.jpg?x74386" alt="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Xiaomi, Moto*"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Xiaomi, Moto*</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/china-erste-solar-autobahn-der-welt-eingeweiht/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/Solar-Autobahn-07-168x117.jpg?x74386" alt="China: Erste Solar-Autobahn der Welt eingeweiht"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/china-erste-solar-autobahn-der-welt-eingeweiht/">China: Erste Solar-Autobahn der Welt eingeweiht</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/apple-verliert-vor-gericht-steve-jobs-ist-jetzt-ein-italienisches-mode-label/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Steve-Jobs-01-168x117.jpg?x74386" alt="Apple verliert vor Gericht: &#8222;Steve Jobs&#8220; ist jetzt ein italienisches Mode-Label"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/apple-verliert-vor-gericht-steve-jobs-ist-jetzt-ein-italienisches-mode-label/">Apple verliert vor Gericht: &#8222;Steve Jobs&#8220; ist jetzt ein italienisches Mode-Label</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/south-park-trollt-alexa-google-assistant-und-siri-nutzer/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/South-Park-Alexa-168x117.jpg?x74386" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/south-park-trollt-alexa-google-assistant-und-siri-nutzer/">South Park trollt Alexa-, Google Assistant- und Siri-Nutzer</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar daily-reads"><div class="header clearfix"><header class="header-widgets first-widget">Neu & oft geteilt</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/caas-bmw-mercedes-auto-abonnement/">Mieten statt Kaufen oder Leasen: BMW und Mercedes testen Auto-Abonnements</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26764">Cars</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/echo-spot-alexa-radiowecker/">Echo Spot: Alexa will ins Schlafzimmer</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26763">Connected Life</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/facebook-messenger-soll-schlanker-werden-und-schneller/">Facebook Messenger soll schlanker werden &#8211; und schneller</a></header><div class="category-icon-wrapper"><span class="category-name category-name-99">Software</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hub/apps-services/" title="Alle Beiträge in Software">Software</a> <a href="https://www.mobilegeeks.de/whatsapp/" title="Alle Beiträge in WhatsApp">WhatsApp</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/facebook/" title="Facebook" class="facebook">Facebook</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/whatsapp-business/&#038;text=WhatsApp+Business+f%C3%BCr+Unternehmen+gestartet+%E2%80%93+aber+nicht+in+Deutschland&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=WhatsApp%20Business%20für%20Unternehmen%20gestartet%20&#8211;%20aber%20nicht%20in%20Deutschland&#038;url=https://www.mobilegeeks.de/artikel/whatsapp-business/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/facebook-messenger-soll-schlanker-werden-und-schneller/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/smith-agents-messenger-168x117.jpg?x74386" alt="Facebook Messenger soll schlanker werden &#8211; und schneller"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/facebook-messenger-soll-schlanker-werden-und-schneller/">Facebook Messenger soll schlanker werden &#8211; und schneller</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/google-arts-culture-hast-du-einen-doppelgaenger-in-einem-gemaelde/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/arts-and-culture-app-doppelgänger-gemälde-168x117.jpg?x74386" alt="Google Arts &#038; Culture: Hast du einen Doppelgänger in einem Gemälde?"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/google-arts-culture-hast-du-einen-doppelgaenger-in-einem-gemaelde/">Google Arts &#038; Culture: Hast du einen Doppelgänger in einem Gemälde?</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/apple-bestaetigt-alle-iphones-und-macs-von-meltdown-und-spectre-betroffen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/code_meltdown_spectre-168x117.jpg?x74386" alt="Apple bestätigt: Alle iPhones und Macs von Meltdown und Spectre betroffen"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/apple-bestaetigt-alle-iphones-und-macs-von-meltdown-und-spectre-betroffen/">Apple bestätigt: Alle iPhones und Macs von Meltdown und Spectre betroffen</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/android-8-0-release/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/09/Xiaomi-Mi-A1-18-168x117.jpg?x74386" alt="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Xiaomi, Moto*"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Xiaomi, Moto*</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/apple-veroeffentlicht-alte-gui-benutzeroberflaeche-des-apple-lisa/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/apple-lisa-168x117.jpg?x74386" alt="Apple veröffentlicht alte GUI-Benutzeroberfläche des Apple Lisa"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/apple-veroeffentlicht-alte-gui-benutzeroberflaeche-des-apple-lisa/">Apple veröffentlicht alte GUI-Benutzeroberfläche des Apple Lisa</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/nokia-1-kommt-das-budget-phone-mit-android-go-und-fuer-80-euro/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/AOGE_2lines.width-1000-168x117.jpg?x74386" alt="Nokia 1: Kommt das Budget-Phone mit Android Go und für 80 Euro?"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/nokia-1-kommt-das-budget-phone-mit-android-go-und-fuer-80-euro/">Nokia 1: Kommt das Budget-Phone mit Android Go und für 80 Euro?</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/hubic-cloudspeicher/"><div class="total-rating-value large-meter low-rating"><div class="rating editor_rating number_wrapper"><div class="number ">1.0</div></div></div><div class="rating-bottom-line hidden-xs">Der Preis ist ein Schnäppchen, keine Frage. Wenn aber die Software Probleme macht und der Support si ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/OVH-Presse-Datacentre-RBX1-0004-168x117.jpg?x74386" alt="hubiC im Test: Cloud-Speicher aus Europa zum Schnäppchenpreis *Update*"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/hubic-cloudspeicher/">hubiC im Test: Cloud-Speicher aus Europa zum Schnäppchenpreis *Update*</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/youtv-im-ausfuehrlichen-test/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/04/YouTV_Start-168x117.jpg?x74386" alt="YouTV im ausführlichen Test"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/youtv-im-ausfuehrlichen-test/">YouTV im ausführlichen Test</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/save-tv/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">Save TV bietet Freunden des linearen Fernsehens eine gute Möglichkeit Sendungen aufzunehmen und auch ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/03/SaveTV_Header-168x117.jpg?x74386" alt="Save TV &#8211; im ausführlichen Test"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/save-tv/">Save TV &#8211; im ausführlichen Test</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/tvshow-time/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.6</div></div></div><div class="rating-bottom-line hidden-xs">TVShow Time ist die perfekte App für jeden, der oft und gerne TV-Serien schaut. Ihr habt bestens eur ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/02/TVShow-Time-Titel-168x117.jpg?x74386" alt="TVShow Time im Test: Beste App für TV-Serien-Junkies?"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/tvshow-time/">TVShow Time im Test: Beste App für TV-Serien-Junkies?</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/microsoft-surface-pro-4/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.4</div></div></div><div class="rating-bottom-line hidden-xs">Das Microsoft Surface Pro 4 ist ein wirklich gutes Tablet, das sich per TypeCover in einen vollwerti ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/11/Surface_Pro4_review-24-168x117.jpg?x74386" alt="Microsoft Surface Pro 4 Test: Power-Tablet mit kleinen Schönheitsfehlern"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/microsoft-surface-pro-4/">Microsoft Surface Pro 4 Test: Power-Tablet mit kleinen Schönheitsfehlern</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#f89b998b91b895979a91949d9f9d9d938bd69b9795" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/artikel/whatsapp-business/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/artikel/whatsapp-business/';var disqus_identifier='220511 https://www.mobilegeeks.de/?post_type=article&#038;p=220511';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="WhatsApp Business für Unternehmen gestartet &#8211; aber nicht in Deutschland";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=220511';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.8.5'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.8.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=acc9e5d124&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.8.5'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.1.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.1.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>