<!DOCTYPE html><html lang=de-DE itemscope itemtype=http://schema.org/Article><head><meta http-equiv=Content-Type content="text/html; charset=UTF-8"><meta http-equiv=x-dns-prefetch-control content=on><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link rel=publisher href=https://plus.google.com/+mobilegeeksde><title>CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus</title><meta name=description content="In den heutigen Kurzmeldungen: CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus"><meta name=robots content="index, follow"><link rel=canonical href=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/ ><meta property=fb:app_id content=1761410947417603><meta itemprop=name content="CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus"><meta itemprop=description content="In den heutigen Kurzmeldungen: CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus"><meta property=fb:pages content=392908527414362> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var milliseconds=new Date().getTime();var url='https://quantcast.mgr.consensu.org'.concat('/choice/','KDEt3SFzsrE5h','/',host,'/choice.js').concat('?timestamp=',milliseconds);var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};if(typeof module!=='undefined'){module.exports=makeStub;}else{makeStub();}
var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script> <meta itemprop=url content=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/ ><meta itemprop=keywords content><meta itemprop=headline content="CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus"><meta itemprop=author content="Jan Gruber"><meta name=author value="Jan Gruber"><meta itemprop=datePublished content=2020-09-08T08:00:25+02:00><meta itemprop=dateModified content=2020-09-08T08:16:33+02:00><meta itemprop=thumbnailUrl content=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-1024x512.jpg><meta itemscope itemprop=mainEntityOfPage  itemType=https://schema.org/WebPage itemid=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/ ><meta property=og:title content="CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus"><meta property=og:url content=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/ ><meta property=og:description content><meta property=og:site_name content="MobileGeeks Deutschland"><meta property=og:locale content=de_DE><meta property=og:country-name content=Germany><meta property=og:type content=article><meta property=article:publisher content=https://www.facebook.com/Mobilegeeks.de><meta property=article:published_time content=2020-09-08T08:00:25+02:00><meta property=article:modified_time content=2020-09-08T08:16:33+02:00><meta property=og:image content=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-1200x627.jpg><meta property=article:author content=https://www.facebook.com/jan.m.gruber><meta property=article:tag content=CCC><meta property=article:tag content=Netzausbau><meta property=article:tag content=Poco><meta property=article:tag content=Telekom><meta property=article:section content=Markt><meta property=article:section content=smartphone><meta property=article:section content="Tech Events &amp; Messen"><meta property=fb:admins content=619712844,681165743,687952531,662493558><meta property=fb:page_id content=392908527414362><meta property=fb:app_id content=1511001985829865><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@Mobilegeeksde><meta name=twitter:creator content=@Mobilegeeksde><meta name=twitter:title content="CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus"><meta name=twitter:description content><meta name=twitter:domain content=https://www.mobilegeeks.de><meta name=twitter:url content=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/ ><meta name=twitter:image content=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-1024x512.jpg><link media="screen, projection, print" rel=stylesheet href=https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x14984 type=text/css><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/ddaab.css?x14984 media=all><link rel="shortcut icon" href=https://c.mobilegeeks.de/favicon.ico><style>.sponsor-logo-container img{visibility:hidden}#menu-item-201985{background:#FF8D00;margin-left:10px}#menu-item-201985>a{padding-left:18px;padding-right:0px}#menu-item-201985 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}#menu-item-201985-1{background:#FF8D00}#menu-item-201985-1>a{color:#fff}#menu-item-201985-1 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}.rz23a4260b95e0c4c1b23082b214f403a4{position:relative;height:auto;overflow:visible}.rz23a4260b95e0c4c1b23082b214f403a4 .logo{float:none}.ha-header .container,.ha-header-show .container{height:110px}.ha-header-small .container{height:auto}.search .ha-header .container, .home .ha-header .container,#sticky-bar .container{height:auto}@media (max-width: 600px){.ha-header-small .container ,.ha-header-show .container{height:auto}html.mm-opened .rz23a4260b95e0c4c1b23082b214f403a4{margin-top:46px!important}}body.it-background{background-color:000000 !important}</style><link rel=pingback href=https://www.mobilegeeks.de/xmlrpc.php> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Jan Gruber');var categoryValue=['Markt','smartphone','Tech Events &amp; Messen'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');</script> <script data-mrf-script=garda data-mrf-dt=1 data-mrf-host=live.mrf.io data-mrf-ct=article src=https://live.mrf.io/statics/marfeel/gardac-sync.js data-cfasync=false></script> <link rel=dns-prefetch href=//s0.wp.com><link rel=dns-prefetch href=//cdn.podlove.org><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//stackpath.bootstrapcdn.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=alternate type=application/rss+xml title="Mobilegeeks.de &raquo; Feed" href=https://www.mobilegeeks.de/feed/ ><link rel=alternate type=application/rss+xml title="Mobilegeeks.de &raquo; Kommentar-Feed" href=https://www.mobilegeeks.de/comments/feed/ ><link rel=alternate type=application/rss+xml title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href=https://www.mobilegeeks.de/feed/mp3/ ><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/f7abd.css?x14984 media=all><link rel=stylesheet id=font-awesome-css  href='https://use.fontawesome.com/releases/v5.7.1/css/all.css?ver=5.7.1' type=text/css media=all><link rel=stylesheet id=bootstrap_css-css  href=https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/css/bootstrap.min.css type=text/css media=all><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/5e79b.css?x14984 media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.11.2'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x14984&amp;ver=2.8.0.build662'></script> <script src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build662'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x14984&amp;ver=2.8.0.build662'></script> <link rel=https://api.w.org/ href=https://www.mobilegeeks.de/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.mobilegeeks.de/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.2.7"><link rel=shortlink href=https://wp.me/p2GE2c-15YC><link rel=alternate type=application/json+oembed href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fkurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus%2F"><link rel=alternate type=text/xml+oembed href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fkurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus%2F&#038;format=xml"><meta property=fb:pages content=392908527414362><meta property=ia:markup_url content="https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/?ia_markup=1"> <style>.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel=amphtml href=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/amp/ ><link rel=amphtml href=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/amp/ ><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=dns-prefetch href=//c.mobilegeeks.de><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.youtube.com><link rel=dns-prefetch href=//www.assoc-amazon.de><link rel=prerender href=https://www.mobilegeeks.de/ ><link rel=prefetch href=https://www.mobilegeeks.de/ ></head><body class="post-template-default single single-post postid-261306 single-format-standard it-background woocommerce bp-page single-s-markt single-s-smartphone single-s-events has-body"><div id=ajax-error></div><div id=fb-root></div><div id=page-container class="  no-header  page-standard"><div class=scroller id=top-wrapper><div class=page-perspective><header class="masthead masthead-inline" role=banner><div class=m-navbar-wrap><div class="m-navbar-inner "><div id=sticky-bar class="d-flex justify-content-between" style="    position: absolute!important;    "><div class><div class="mini-menu d-none d-md-block"><ul class="nav navbar-nav d-flex flex-row"><li class="dropdown d-inline-flex p-2 "> <a class=dropdown-toggle data-toggle=dropdown href=#>Folge Uns <span class=caret></span></a><ul class=dropdown-menu><li><a href=https://www.facebook.com/Mobilegeeks.de title=Facebook rel=nofollow target=_blank><i class="fab fa-d2x fa-facebook"></i> Facebook</a></li><li><a href=https://twitter.com/mobilegeeksde><i class="fab fa-dd2x fa-twitter" title=Twitter rel=nofollow target=_blank></i> Twitter</a></li><li><a href=https://www.youtube.com/user/minipcpro><i class="fab fa-d2x fa-youtube" title=Youtube rel=nofollow target=_blank></i> Youtube</a></li><li><a href=http://flipboard.com/@MobileGeeks2018><i class="fab fa-d2x fa-flipboard" title=Flipboard rel=nofollow target=_blank></i> Flipboard</a></li></ul></li><li class="d-inline-flex p-2 "><a href=http://www.mobilegeeks.com/ rel=nofollow><i class="fa  fa-language"></i> ENG</a></li></ul></div><div class="mobile-navbar-header d-block d-md-none"> <button type=button class="navbar-toggler x collapsed" data-toggle=collapse data-target=.mobile-navbar-collapse> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button></div></div><div class="col-md-6 col-6"><div id=m-search class=m-search><div class=mg-search-wrapper><ul><li><a style="    padding: 0 0px 0 20px;" class=mg-search-button href=# title=Search><i class="fa fa-search  fa-2x"></i></a></li></ul></div></div></div><div id=mg-top-search class=mg-top-search><div class=mg-search-container><form method=get id=searchformlarge action=https://www.mobilegeeks.de/ > <i style=position:absolute;top:0; class="fa fa-search"></i> <input autocomplete=off class=mg-search-input type=text placeholder=Suchen name=s id=s></form><a class=mg-search-close style="right: 0; position: absolute; display: inline-block; top: 0;"><button type=button class="close text-white" aria-label=Close style=" font-size: 1.2em; "> <span aria-hidden=true>×</span> </button></a></div></div></div><div class=m-navbar><div class=m-container> <span class="d-block d-md-none">  <a href=https://www.mobilegeeks.de/ class=m-brand-inner title=Mobilegeeks> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png alt=Mobilegeeks></a></span></div></div><nav class="m-nav-wrap desktop d-none d-lg-block" id=desktop-menu role=navigation><div class=container> <a class="navbar-brand outline-nav-logo d-none d-lg-block" href=https://www.mobilegeeks.de/ > <span class=slide-out itemprop=publisher itemscope itemtype=http://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png><meta itemprop=url content=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo_03.png></span><meta itemprop=name content=Mobilegeeks.de> </span> </a><div id=m-navbar-desktop class=navbar-collapse><ul id=menu-main class="nav justify-content-center"><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-127095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title=Videos href=//www.mobilegeeks.de/video/ class=nav-link>Videos</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-127101 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href=https://www.mobilegeeks.de/cars/ class=nav-link>Cars</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href=https://www.mobilegeeks.de/connected/ class=nav-link>Connected Life</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title=IoT href=https://www.mobilegeeks.de/internet-of-things/ class=nav-link>IoT</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title=Smartphones href=https://www.mobilegeeks.de/hardware/smartphones/ class=nav-link>Smartphones</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title=Hardware href=https://www.mobilegeeks.de/hardware/ class=nav-link>Hardware</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231909 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title=Testberichte href=/test/ class=nav-link>Tests</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-233409 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title=Podcast href=https://www.mobilegeeks.de/podcast/ class=nav-link>Podcast</a></li></ul></div></div></nav><div class="d-block d-lg-none"><div id=m-navbar-mobile class="m-nav-wrap mobile collapse mobile-navbar-collapse"><ul id=menu-main-1 class="nav navbar-nav"><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title=Videos href=//www.mobilegeeks.de/video/ class=nav-link>Videos</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href=https://www.mobilegeeks.de/cars/ class=nav-link>Cars</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href=https://www.mobilegeeks.de/connected/ class=nav-link>Connected Life</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title=IoT href=https://www.mobilegeeks.de/internet-of-things/ class=nav-link>IoT</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title=Smartphones href=https://www.mobilegeeks.de/hardware/smartphones/ class=nav-link>Smartphones</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title=Hardware href=https://www.mobilegeeks.de/hardware/ class=nav-link>Hardware</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title=Testberichte href=/test/ class=nav-link>Tests</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title=Podcast href=https://www.mobilegeeks.de/podcast/ class=nav-link>Podcast</a></li></ul></div></div></div><progress value=0></progress></div></header><div class=after-header><div id=main-content-wrap class=" pb-5"><div class=" ha-waypoint" style="position: relative;display: block;" data-animate-down=m-navbar-fixed-top   data-animate-up="m-navbar-normal-top "></div><nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel=prev class=prev href=https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/ > <span class=icon-wrap><i class="fa fa-caret-left fa-2x"></i></span><div class=hidden-xs> <span>Previous Story</span><header class=slide-out-header>Amazon Blitzangebote: Die besten Technik-Deals</header><p>von Mobile Geeks</p> <img width=150 height=150 src=https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg class="no-lazy wp-post-image" alt srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></div> </a> <a rel=next class="next " href=https://www.mobilegeeks.de/news/weitere-schlechte-news-von-huawei-mate-40-produktion-wird-gedrosselt/ > <span class=icon-wrap><i class="fa fa-caret-right fa-2x"></i></span><div> <span class=hidden-xs>Next Story</span><header class=slide-out-header>Weitere schlechte News von Huawei: Mate-40-Produkt ...</header><p class=hidden-xs>von Carsten Drees</p> <img width=150 height=150 src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/Huawei-Mate-40-Pro-Render-150x150.jpg class="no-lazy wp-post-image" alt srcset="https://c.mobilegeeks.de/wp-content/uploads/2020/08/Huawei-Mate-40-Pro-Render-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2020/08/Huawei-Mate-40-Pro-Render-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2020/08/Huawei-Mate-40-Pro-Render-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></div> </a></nav><style>.editors-choice{margin:0 auto;width:100%;text-align:center}.editors-choice{position:absolute;right:0}.editors-choice img{width:auto}.editors-choice.classic-style img{width:auto;height:150px}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.rz23a4260b95e0c4c1b23082b214f403a4{width:100%;height:100%;overflow:hidden;position:relative;z-index:2}.rz23a4260b95e0c4c1b23082b214f403a4 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.rz23a4260b95e0c4c1b23082b214f403a4 .logo{margin-top:10px}.rz23a4260b95e0c4c1b23082b214f403a4 .row,#header .row .col-md-12,#rz23a4260b95e0c4c1b23082b214f403a4 .row .container{height:100%}@media (max-width: 490px){.rz23a4260b95e0c4c1b23082b214f403a4 .container{background-size:inherit}}</style><div class="container "><div class=row> <a id=back-to-top href=#top class="info theme-icon-up-open" title=Top data-placement=bottom><i class="fa fa-chevron-up fa-inverse"></i></a><div id=page-content  data-sticky_parent class="single-page  col-md-12   sidebar-right full-image category-" data-location=single-page><div class="clearfix main-header "><div class="row main-top"><div class="col-md-9 order-md-1"></div><h1 class="main-title col-md-12  order-md-3 "><span class=clearfix> Kurzmeldungen: CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus</span></h1></div><div class="row main-top"><div class="billboard-subtitle col-md-12"><p>Nicht jede Meldung aus der digitalen Welt schafft es bei uns in einen eigenen Beitrag. Daher fassen wir euch auch heute drei News in Kürze zusammen.</p></div><div class=col-md-6><div class="authorship type-both"><span class=author>von&nbsp;<a href=https://www.mobilegeeks.de/autor/jan-gruber/ >Jan Gruber</a></span><span class=date>&nbsp;am&nbsp;8. September 2020</span></div><div class=connect-author><ul class="list-unstyled list-inline"><li class="email-contact list-inline-item"><a href=mailto:finariel@gmail.com><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact list-inline-item"><a href=https://twitter.com/Finariel target=_blank><i class="fab fa-twitter"></i> @Finariel</a></li></ul></div></div><div class=col-md-6><div class=" "></div></div></div></div><div class=row ><div id=main-content data-sticky_column class=col-md-8><div id=post-261306 class="post-261306 post type-post status-publish format-standard has-post-thumbnail hentry category-markt category-smartphone category-events tag-ccc tag-netzausbau tag-poco tag-telekom products_categories-xiaomi"><div class=image-container ><div class=featured-image-wrapper><div itemprop=image itemscope itemtype=https://schema.org/ImageObject class=featured-image-inner><meta itemprop=url content=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-837x500.jpg><meta itemprop=width content=837><meta itemprop=height content=500><img width=837 height=500 src=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-837x500.jpg class="no-lazy wp-post-image" alt title="Kurzmeldungen: CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus" itemprop=image srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-837x500.jpg 837w, https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-506x303.jpg 506w" sizes="(max-width: 837px) 100vw, 837px"><div class=wp-caption><i class="fa fa-camera"></i> Bild: Matthew Guay</div></div></div></div><div class="the-content ha-waydpoint" id=content-area data-animate-down=m-navbar-fixed-top  style=position:relative; data-animate-up="m-navbar-normal-top "><section class=article-content  itemprop=articleBody><div id=content-anchor-inner class=clearfix><div class=has-content-area data-url=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/ data-title="Kurzmeldungen: CCC nicht in Leipzig, Poco X3 in Deutschland und Telekom baut Netz aus"><p>In den heutigen Kurzmeldungen haben wir die n&auml;chste Absage einer Gro&szlig;veranstaltungen, aber auch gute Nachrichten: So kommt das Poco X3 NFC nach Deutschland und die Deutsche Telekom hat ihr Netz in den letzten Wochen und Monaten weiter ausgebaut.</p><h3>Chaos Communication Congress wird digtal und lokal abgehalten</h3><p>Es war nur eine Frage der Zeit &ndash; auch der deutsche Chaos Communication Congress wird dieses Jahr, aufgrund von Corona, nicht wie urspr&uuml;nglich geplant statt finden. Seit 2017 fand der j&auml;hrige Congress nach Weihnachten in Leipzig statt.</p><p><div class="wp-aligner alignnone size-full wp-image-100819"><div class=image-wrapper style="max-width: 909px; max-height: 224px;"><div class=mg-responsive-container style="padding-bottom: 24.64%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2014/02/ccc.png alt width=909 height=224 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2014/02/ccc.png 909w, https://c.mobilegeeks.de/wp-content/uploads/2014/02/ccc-605x149.png 605w" data-lazy-sizes="(max-width: 909px) 100vw, 909px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2014/02/ccc.png alt width=909 height=224 srcset="https://c.mobilegeeks.de/wp-content/uploads/2014/02/ccc.png 909w, https://c.mobilegeeks.de/wp-content/uploads/2014/02/ccc-605x149.png 605w" sizes="(max-width: 909px) 100vw, 909px"></noscript></div></div></div></p><p>Statt dessen soll es eine digitale Alternative unter dem Motto &bdquo;rC3 &ndash; Remote Chaos Experience&ldquo; geben, ebenso soll eine Vielzahl von lokalen, kleineren Veranstaltungen organisiert werden. Das Publikum sei zwar &bdquo;Remote-Arbeit und -Zusammenk&uuml;nfte gewohnt,&nbsp;umso wichtiger ist das j&auml;hrliche pers&ouml;nliche Treffen&ldquo;.</p><p>Via <a href=https://events.ccc.de/2020/09/04/rc3-remote-chaos-experience/ >CCC Events</a></p><h2> Poco X3 NFC kommt nach Deutschland</h2><p>Xiaomi m&ouml;chte das Feld der g&uuml;nstigen <a href=https://www.mobilegeeks.de/hub/smartphones/ >Smartphones</a> offenbar nicht dem OnePlus North &uuml;berlassen, die Subbrand Poco soll es wieder richten. Der Konzern bringt das Poco X3 NFC nach Deutschland &ndash; zum Kampfpreis.</p><p><div class="wp-aligner alignnone size-large wp-image-261308"><div class=image-wrapper style="max-width: 720px; max-height: 527px;"><div class=mg-responsive-container style="padding-bottom: 73.19%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-1024x749.jpeg alt width=720 height=527 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-1024x749.jpeg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-300x219.jpeg 300w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-768x562.jpeg 768w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-1095x801.jpeg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-1170x855.jpeg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F.jpeg 1536w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-1024x749.jpeg alt width=720 height=527 srcset="https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-1024x749.jpeg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-300x219.jpeg 300w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-768x562.jpeg 768w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-1095x801.jpeg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F-1170x855.jpeg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2020/09/61C4E1B5-4A52-458B-A090-A9CAAEF3827F.jpeg 1536w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>F&uuml;r einen Preis ab 199,90 gibt es jede Menge Leistung. Auf 5G m&uuml;sst ihr zwar verzichten, ansonsten gibt es ein 6,67 Zoll 120 Hz Display, einen Snapdragon 732G und vier Kameralinsen. Der Verkauf startet heute, exklusiv im Xiaomi Store bei Aliexpress.</p><p>Via <a href=https://www.mi.com/de/poco-x3-nfc/ >Mi.com</a></p><h2>Deutsche Telekom baut Netz an 5.300 Standorten aus</h2><p>Gute Nachrichten in Sachen Netzausbau &ndash; eigenen Angaben nach hat die Deutsche Telekom das Netz an 5.300 Mobilfunkstandorten weiter ausgebaut. Insgesamt sollen auch 82 neue Standorte in Betrieb genommen worden sein. 4.700 Standorte wurden sogar um 5G erweitert.</p><p><div class="wp-aligner alignnone size-large wp-image-247758"><div class=image-wrapper style="max-width: 720px; max-height: 405px;"><div class=mg-responsive-container style="padding-bottom: 56.25%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-1024x576.jpg alt width=720 height=405 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-1024x576.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-768x432.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-1095x616.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-1170x658.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G.jpg 1200w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-1024x576.jpg alt width=720 height=405 srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-1024x576.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-768x432.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-1095x616.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G-1170x658.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/Telekom-5G.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Die Netzabdeckung soll damit bei 98,4 liegen in Sachen LTE und Bev&ouml;lkerung. Aussagen zur abgedeckten Fl&auml;che gibt es leider keine. Am meisten wurde in der letzten Periode in Bayern gearbeitet &ndash; dort hat der Konzern an 1.760 Standorten gearbeitet.</p><p>Via <a href=https://www.telekom.com/de/medien/medieninformationen/detail/telekom-erweitert-kapazitaet-an-5-300-mobilfunk-standorten-607302>Telekom</a></p></div></div><div class><div class="amzangebote clearfix" id=amz-Xiaomi> <script >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Xiaomi",check:"aa9b35b163",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Xiaomi").html(response);});});</script> </div></div></section><aside class="share-me-list clearfix animated" id=share-me-list><ul class=social-buttons-list><li class><a data-action=Facebook data-event=event  data-send=send data-button=Social data-href=https://wp.me/p2GE2c-15YC class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/" ><i class="fab fa-facebook fa-2x facebook "></i> </a></li><li class><a data-action=Twitter data-event=event  data-send=send data-button=Social data-href=https://wp.me/p2GE2c-15YC class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/&#038;text=Kurzmeldungen%3A+CCC+nicht+in+Leipzig%2C+Poco+X3+in+Deutschland+und+Telekom+baut+Netz+aus&#038;via=Mobilegeeksde" ><i class="fab fa-twitter fa-2x twitter "></i> </a></li><li class><a data-action=Pocket data-event=event  data-send=send data-button=Social data-href=https://wp.me/p2GE2c-15YC class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Kurzmeldungen:%20CCC%20nicht%20in%20Leipzig,%20Poco%20X3%20in%20Deutschland%20und%20Telekom%20baut%20Netz%20aus&#038;url=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/" ><i class="fab fa-get-pocket fa-2x pocket "></i> </a></li><li class><a data-action=LinkedIn data-event=event  data-send=send data-button=Social data-href=https://wp.me/p2GE2c-15YC class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/&#038;title=Kurzmeldungen:%20CCC%20nicht%20in%20Leipzig,%20Poco%20X3%20in%20Deutschland%20und%20Telekom%20baut%20Netz%20aus" ><i class="fab fa-linkedin fa-2x linkedin "></i> </a></li><li class><a data-action=WhatsApp data-event=event  data-send=send data-button=Social data-href=https://wp.me/p2GE2c-15YC class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Kurzmeldungen%3A+CCC+nicht+in+Leipzig%2C+Poco+X3+in+Deutschland+und+Telekom+baut+Netz+aus+https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/" ><i class="fab fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="rating-section mx-3 w-100"><style>#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/google-pixel-4a-samsung-galaxy-note-20-kameravergleich/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/Google-Pixel-4a-Test-Review-Mobilegeeks-860-1-168x117.jpg alt="Kameravergleich: Google Pixel 4a vs. Samsung Galaxy Note 20 Ultra 5G"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Ümit Memisoglu</span></div><header><a href=https://www.mobilegeeks.de/artikel/google-pixel-4a-samsung-galaxy-note-20-kameravergleich/ >Kameravergleich: Google Pixel 4a vs. Samsung Galaxy Note 20 Ultra 5G</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/klimakrise-der-klima-notstand-ist-unser-dritter-weltkrieg/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/LuisaGreta-168x117.png alt="Klimakrise: &#8220;Der Klima-Notstand ist unser dritter Weltkrieg&#8221;"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/klimakrise-der-klima-notstand-ist-unser-dritter-weltkrieg/ >Klimakrise: &#8220;Der Klima-Notstand ist unser dritter Weltkrieg&#8221;</a></header></div></div></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/neues-facebook-design-und-dark-mode-so-sieht-es-aus-so-aktiviert-ihr-es/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/03/Facebook-Neues-Design-05-168x117.jpg alt="Neues Facebook-Design und Dark Mode: So sieht es aus, so aktiviert ihr es [Update]"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/neues-facebook-design-und-dark-mode-so-sieht-es-aus-so-aktiviert-ihr-es/ >Neues Facebook-Design und Dark Mode: So sieht es aus, so aktiviert ihr es [Update]</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/das-moma-laedt-zur-fahrt-mit-der-schwebebahn-im-jahr-1902/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/vehicle-5442190_1920-168x117.jpg alt="Das Moma lädt zur Fahrt mit der Schwebebahn im Jahr 1902"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Michael Sprick</span></div><header><a href=https://www.mobilegeeks.de/artikel/das-moma-laedt-zur-fahrt-mit-der-schwebebahn-im-jahr-1902/ >Das Moma lädt zur Fahrt mit der Schwebebahn im Jahr 1902</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class=header-widgets>Related Video</header></div><div class=row><div class="inner-block-body articles add-active col-md-12"><div class=inner-video-image ><a class=l href=https://www.mobilegeeks.de/video/lg-wing-dual-screen-smartphone-wird-am-14-september-vorgestellt/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/09/automatisch-gespeicherter-entwurf-1-168x117.jpg alt=video><div class=icon-wrap><span class="fa-stack fa-2x" style=background:rgba(0,0,0,0.5);><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class=meta ><header style=font-weight:bold;><a href=https://www.mobilegeeks.de/video/lg-wing-dual-screen-smartphone-wird-am-14-september-vorgestellt/ >LG Wing &#8211; Dual-Screen Smartphone wird am 14. September vorgestellt</a></header></div></div></div></div></div></div></div><div class=stick-to-side id=stick-to-side><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets></div></div></div></div></div></div></div></div></div><div class=container></div><div class="container boxed my-3"><div class=row><div class=col-md-12><div><div class=category-top-list><div class=postinfo><div class=row><div class="col-md-12 col-sm-12"><div style=text class=post-tags><div class=category-list><a href=https://www.mobilegeeks.de/markt/ title="Alle Beiträge in Markt">Markt</a> <a href=https://www.mobilegeeks.de/smartphone/ title="Alle Beiträge in smartphone">smartphone</a> <a href=https://www.mobilegeeks.de/events/ title="Alle Beiträge in Tech Events &amp; Messen">Tech Events &amp; Messen</a> <a href=https://www.mobilegeeks.de/tag/ccc/ title="CCC Tag" class=ccc>CCC</a><a href=https://www.mobilegeeks.de/tag/netzausbau/ title="Netzausbau Tag" class=netzausbau>Netzausbau</a><a href=https://www.mobilegeeks.de/tag/poco/ title="Poco Tag" class=poco>Poco</a><a href=https://www.mobilegeeks.de/tag/telekom/ title="Telekom Tag" class=telekom>Telekom</a><div class=hidden-tags><a href=https://www.mobilegeeks.de/tag/ccc/ rel=tag>CCC</a>, <a href=https://www.mobilegeeks.de/tag/netzausbau/ rel=tag>Netzausbau</a>, <a href=https://www.mobilegeeks.de/tag/poco/ rel=tag>Poco</a>, <a href=https://www.mobilegeeks.de/tag/telekom/ rel=tag>Telekom</a></div></div></div></div></div></div></div><div class=category-top-list><div class=postinfo style=border:0;><div class=row><div class="col-md-12 col-sm-12"><div style=text class="post-tags brand-tags"><a href=https://www.mobilegeeks.de/marke/xiaomi/ title=Xiaomi class=xiaomi>Xiaomi</a></div></div></div></div></div></div><style>/*<![CDATA[*/.image-container .featured-image-wrapper{position:relative;height:auto}.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:50px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:300px;height:45vh;margin-bottom:20px;background-image:url(//c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-723x500.jpg);background-position:0 0;background-size:cover}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style></div></div></div><div id=page-bottom-content class="container ha-footer-waypoint" data-animate-down=ha-footer-show data-animate-up=ha-footer-hide ><div class><div id=bottom-main-content class=margin-sidebar><div class=after-content   data-spy=scroll data-target=#toc_container ><div class=row><div class=col-md-12><div id=more-like-list class=widgets><div class=postinfo><div class><header class=header-widgets>Ähnliche Artikel</header></div><div id=more-articles class><div class=content-inner><div class="loop list"><div class=more-likethis-sidebar><div class=row><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/artikel/was-ein-auftritt-bei-die-hoehle-der-loewen-fuer-pr-marketing-und-sales-bringt-too-good-to-go/ > <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/04/tgtg_2-8-263x180.jpeg alt="Was ein Auftritt bei „Die Höhle Der Löwen“ für PR, Marketing und Sales bringt – Too Good To Go"></a></div><div class=meta ><div class="authorship type-date"><span class=date>2. September 2020</span></div><header ><a href=https://www.mobilegeeks.de/artikel/was-ein-auftritt-bei-die-hoehle-der-loewen-fuer-pr-marketing-und-sales-bringt-too-good-to-go/ >Was ein Auftritt bei „Die Höhle Der Löwen“ für PR, Marketing und Sales bringt – Too Good To Go</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/apple-koennte-eigene-suchmaschine-entwickeln-um-google-zu-ersetzen/ > <img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/grzegorz-walczak-yoIIPcrWhjI-unsplash-263x180.jpg alt="Apple könnte eigene Suchmaschine entwickeln, um Google zu ersetzen"></a></div><div class=meta ><div class="authorship type-date"><span class=date>29. August 2020</span></div><header ><a href=https://www.mobilegeeks.de/news/apple-koennte-eigene-suchmaschine-entwickeln-um-google-zu-ersetzen/ >Apple könnte eigene Suchmaschine entwickeln, um Google zu ersetzen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/kurzmeldungen-apple-mit-zwei-billionen-marktkapitalisierung-instagram-qr-codes-und-zoom-auf-smartdisplays/ > <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-263x180.jpg alt="Kurzmeldungen: Apple mit zwei Billionen Marktkapitalisierung, Instagram QR-Codes und Zoom auf Smartdisplays"></a></div><div class=meta ><div class="authorship type-date"><span class=date>20. August 2020</span></div><header ><a href=https://www.mobilegeeks.de/news/kurzmeldungen-apple-mit-zwei-billionen-marktkapitalisierung-instagram-qr-codes-und-zoom-auf-smartdisplays/ >Kurzmeldungen: Apple mit zwei Billionen Marktkapitalisierung, Instagram QR-Codes und Zoom auf Smartdisplays</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/1200-euro-bedingungsloses-grundeinkommen-so-koennt-ihr-dabei-sein/ > <img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/banner-1158374_1920-263x180.jpg alt="1200 Euro Bedingungsloses Grundeinkommen: So könnt ihr dabei sein"></a></div><div class=meta ><div class="authorship type-date"><span class=date>18. August 2020</span></div><header ><a href=https://www.mobilegeeks.de/news/1200-euro-bedingungsloses-grundeinkommen-so-koennt-ihr-dabei-sein/ >1200 Euro Bedingungsloses Grundeinkommen: So könnt ihr dabei sein</a></header></div></div></div></div></div></div></div></div></div><div id=more-like-review   class=widgets><div class=postinfo><div class=" clearfix"><header class=header-widgets>Neueste Tests</header></div><div id=more-articles-test class><div class=content-inner><div class="loop list"><div class=more-likethis-sidebar><div class=row><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/samsung-galaxy-note-20-ultra-5g/ ><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.9</div></div></div><div class="rating-bottom-line hidden-xs">Das Samsung Galaxy Note 20 Ultra 5G ist quasi eine Iteration einer Serie von Geräten, die sich grund ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/Samsung-Galaxy-Note-20-Ultra-5G-Test-Review-Mobilegeeks-829-263x180.jpg alt="Samsung Galaxy Note 20 Ultra 5G im Test &#8211; Der Allrounder mit S-Pen"></a></div><div class=meta ><div class="authorship type-date"><span class=date>18. August 2020</span></div><header "><a href=https://www.mobilegeeks.de/test/samsung-galaxy-note-20-ultra-5g/ >Samsung Galaxy Note 20 Ultra 5G im Test &#8211; Der Allrounder mit S-Pen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/samsung-galaxy-s10-plus/ ><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Der Tag ist überstanden und somit endet auch mein Bericht. Das Samsung Galaxy S10+ ist ein tolles Sm ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/03/Samsung-Galaxy-S10-Kamera-fotos-17-263x180.jpg alt="Ein Tag im Leben mit dem Samsung Galaxy S10+"></a></div><div class=meta ><div class="authorship type-date"><span class=date>2. März 2019</span></div><header "><a href=https://www.mobilegeeks.de/test/samsung-galaxy-s10-plus/ >Ein Tag im Leben mit dem Samsung Galaxy S10+</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/lg-g6/ ><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Mit dem G6 ist LG wieder ein absolutes Premium-Smartphone gelungen, welches man nahezu jedem empfehl ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-G6-White-6-263x180.jpg alt="LG G6 Test: Das Flaggschiff-Smartphone für jedermann"></a></div><div class=meta ><div class="authorship type-date"><span class=date>30. März 2017</span></div><header "><a href=https://www.mobilegeeks.de/test/lg-g6/ >LG G6 Test: Das Flaggschiff-Smartphone für jedermann</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/huawei-p10-2/ ><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">Das Huawei P10 ist ein handliches, schickes Smartphone, das über eine solide Ausstattung verfügt. Di ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2017/03/thumb-mg-263x180.jpg alt="Huawei P10 im Test: Handliches Leica Smartphone"></a></div><div class=meta ><div class="authorship type-date"><span class=date>16. März 2017</span></div><header "><a href=https://www.mobilegeeks.de/test/huawei-p10-2/ >Huawei P10 im Test: Handliches Leica Smartphone</a></header></div></div></div></div></div></div></div></div></div></div><div class=col-md-8><div id=comments class><div class="header clearfix" data-disqus-url=https://www.mobilegeeks.de/kurzmeldungen-ccc-nicht-in-leipzig-poco-x3-in-deutschland-und-telekom-baut-netz-aus/ ><div class=header-widgets></div></div></div></div><div class=col-md-12><div class="widgets-container white-block"><div class="abillboard-container billboard-short-stack"> <a href=/podcast/ ><div class=small-billboard-container><div class="container nobg billboard"><h2 class="short-main-title"> Fernweh</h2><div class=archive-large-description><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div><div id=popular-list  class="widgets row"><div class="postinfo popular-sidebar col-md-12"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/google-pixel-4a-samsung-galaxy-note-20-kameravergleich/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/Google-Pixel-4a-Test-Review-Mobilegeeks-860-1-168x117.jpg alt="Kameravergleich: Google Pixel 4a vs. Samsung Galaxy Note 20 Ultra 5G"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Ümit Memisoglu</span></div><header><a href=https://www.mobilegeeks.de/artikel/google-pixel-4a-samsung-galaxy-note-20-kameravergleich/ >Kameravergleich: Google Pixel 4a vs. Samsung Galaxy Note 20 Ultra 5G</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/klimakrise-der-klima-notstand-ist-unser-dritter-weltkrieg/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/LuisaGreta-168x117.png alt="Klimakrise: &#8220;Der Klima-Notstand ist unser dritter Weltkrieg&#8221;"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/klimakrise-der-klima-notstand-ist-unser-dritter-weltkrieg/ >Klimakrise: &#8220;Der Klima-Notstand ist unser dritter Weltkrieg&#8221;</a></header></div></div></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/neues-facebook-design-und-dark-mode-so-sieht-es-aus-so-aktiviert-ihr-es/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/03/Facebook-Neues-Design-05-168x117.jpg alt="Neues Facebook-Design und Dark Mode: So sieht es aus, so aktiviert ihr es [Update]"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/neues-facebook-design-und-dark-mode-so-sieht-es-aus-so-aktiviert-ihr-es/ >Neues Facebook-Design und Dark Mode: So sieht es aus, so aktiviert ihr es [Update]</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/das-moma-laedt-zur-fahrt-mit-der-schwebebahn-im-jahr-1902/ ><img src=https://c.mobilegeeks.de/wp-content/uploads/2020/08/vehicle-5442190_1920-168x117.jpg alt="Das Moma lädt zur Fahrt mit der Schwebebahn im Jahr 1902"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Michael Sprick</span></div><header><a href=https://www.mobilegeeks.de/artikel/das-moma-laedt-zur-fahrt-mit-der-schwebebahn-im-jahr-1902/ >Das Moma lädt zur Fahrt mit der Schwebebahn im Jahr 1902</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div class=fb-quote></div></div></div></div><div id=footer-wrapper class=animate-action><div class id=footer-content-wrap><div class=container-fluid><div id=footer class="widgets narrow" style=position:relative;><div class=row><div class="col-md-4 col-xs-6"><div id=nav_menu-3 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class=menu-footer-hubs-container><ul id=menu-footer-hubs class=menu><li id=menu-item-132083 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href=https://www.mobilegeeks.de/hub/laptops/ >Laptops</a></li><li id=menu-item-132084 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href=https://www.mobilegeeks.de/hub/magazin/ >Magazin</a></li><li id=menu-item-132085 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href=https://www.mobilegeeks.de/hub/smart-cars/ >Smart Cars</a></li><li id=menu-item-132088 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href=https://www.mobilegeeks.de/hub/smartphones/ >Smartphone</a></li><li id=menu-item-132089 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href=https://www.mobilegeeks.de/hub/tablets/ >Tablets</a></li><li id=menu-item-132090 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href=https://www.mobilegeeks.de/hub/wearables/ >Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id=nav_menu-6 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class=menu-footer-archive-container><ul id=menu-footer-archive class=menu><li id=menu-item-208200 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href=https://www.mobilegeeks.de/test/oneplus-5/ >OnePlus 5</a></li><li id=menu-item-208198 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href=https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/ >Samsung Galaxy S8</a></li><li id=menu-item-208199 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href=https://www.mobilegeeks.de/test/lg-g6/ >LG G6</a></li><li id=menu-item-208201 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href=https://www.mobilegeeks.de/test/microsoft-surface-laptop/ >Microsoft Surface Laptop</a></li><li id=menu-item-191737 class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href=https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/ >Amazon Blitzangebote</a></li><li id=menu-item-150203 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href=https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/ >Adblock Plus</a></li><li id=menu-item-132168 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href=https://www.mobilegeeks.de/tests/ >Testberichte (Archiv)</a></li><li id=menu-item-150202 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href=https://www.mobilegeeks.de/marke/asus/ >ASUS</a></li><li id=menu-item-150199 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href=https://www.mobilegeeks.de/marke/microsoft/ >Microsoft</a></li><li id=menu-item-150200 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href=https://www.mobilegeeks.de/marke/apple/ >Apple</a></li><li id=menu-item-178316 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href=https://www.mobilegeeks.de/sitemap/ >Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id=nav_menu-5 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class=menu-footer-intern-container><ul id=menu-footer-intern class=menu><li id=menu-item-132724 class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href=https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/ >Sponsoring und Werbung</a></li><li id=menu-item-31 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href=https://www.mobilegeeks.de/uber-uns/ >Über uns</a></li><li id=menu-item-24989 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href=https://www.mobilegeeks.de/sponsoren/ >Sponsorenübersicht</a></li><li id=menu-item-33 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href=https://www.mobilegeeks.de/kontakt/ >Impressum</a></li><li id=menu-item-24990 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href=https://www.mobilegeeks.de/datenschutzerklarung/ >Datenschutzerklärung</a></li></ul></div></div></div></div><div class=row><div class=col-md-12><div style="display: block;border-top:4px solid #444758;" class="py-3 text-center highlight"><div class=mb-3><strong>FOLGE UNS</strong></div><div class=text-light><a style="padding:0 10px;"  href=http://www.facebook.com/Mobilegeeks.de class=info- title=Facebook rel=nofollow target=_blank><i class="fab fa-2x fa-facebook"></i></a><a style="padding:0 10px;"  href=http://twitter.com/mobilegeeksde class=info- title=Twitter rel=nofollow target=_blank><i class="fab fa-2x fa-twitter"></i></a><a style="padding:0 10px;"  href=http://www.youtube.com/user/minipcpro class=info- title=Youtube rel=nofollow target=_blank><i class="fab fa-2x fa-youtube"></i></a><a style="padding:0 10px;"  href=http://flipboard.com/@MobileGeeks2018 class=info- title=Flipboard rel=nofollow target=_blank><i class="fab fa-2x fa-flipboard"></i></a></div></div></div></div><div id=subfooter><div class=row><div class="col-md-12 copyright mb-3" style="text-align: center;color:#fff;"><div> Copyright &copy; 2020 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Montserrat:400,700,900" rel=stylesheet type=text/css> <style>/*<![CDATA[*/.fancybox-slide--image .fancybox-content{background-color:#FFF}div.fancybox-caption{display:none !important}img.fancybox-image{border-width:0px;border-color:#FFF;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(102,102,102,0.6);opacity:1 !important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}/*]]>*/</style><script>jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:true,zoomOpacity:"auto",animationEffect:"fade",animationDuration:100,transitionEffect:"fade",transitionDuration:"50",overlayShow:true,overlayOpacity:"0.6",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:true,arrows:true,clickContent:false,clickSlide:"close",mobile:{clickContent:function(current,event){return current.type==="image"?"toggleControls":false;},clickSlide:function(current,event){return current.type==="image"?"close":"close";},},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=document.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class=caption-title>'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">'+current.opts.caption+'</div>');},});})</script>  <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x14984&amp;ver=1'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x14984&amp;ver=5.2.7'></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x14984&amp;ver=5.1.9'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?x14984&amp;ver=1.3.4'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202037'></script> <script>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x14984&amp;ver=1509'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?x14984&amp;ver=5.2.7'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x14984&amp;ver=5.2.7'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/fixto.js?x14984&amp;ver=5.2.7'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x14984&amp;ver=5.2.7'></script> <script src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x14984&amp;ver=1.11.4'></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js></script> <script src=https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/js/bootstrap.min.js></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x14984&amp;ver=1.0.6'></script> <script>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x14984&amp;ver=1.0.2'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/jquery.ui.touch.js?x14984&amp;ver=1.12.1'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x14984&amp;ver=7.28.4'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?x14984&amp;ver=7.0.0'></script> <script>('fetch'in window)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?x14984&amp;ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?x14984&amp;ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?x14984&amp;ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?x14984&amp;ver=2.0.2"></scr'+'ipt>');</script> <script src='https://c.mobilegeeks.de/wp-includes/js/dist/i18n.min.js?x14984&amp;ver=3.3.0'></script> <script>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_copy":"","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fab fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"3fd4c43b8b","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("highlight-and-share",{"locale_data":{"messages":{"":{}}}});</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x14984&amp;ver=3.2.11'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x14984&amp;ver=2'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x14984&amp;ver=5.2.7'></script> <script>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</script> <script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-KDEt3SFzsrE5h"});</script> <noscript><div style=display:none;> <img src=//pixel.quantserve.com/pixel/p-KDEt3SFzsrE5h.gif border=0 height=1 width=1 alt=Quantcast></div> </noscript>  <script src=https://apps.storystream.ai/ian/8487.js></script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></body></html>