<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/3cc68.css?x67441" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent</title><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/" /><meta property="fb:app_id" content="1761410947417603"/><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent" /><meta itemprop="description" content="" /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2019-05-08T10:29:46+00:00" /><meta itemprop="dateModified" content="2019-05-08T10:29:46+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-1024x512.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/"/><meta property="og:title" content="Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent" /><meta property="og:url" content="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/" /><meta property="og:description" content="" /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2019-05-08T10:29:46+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-1200x627.jpg" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Android" /><meta property="article:section" content="Android 4.4 Kitkat" /><meta property="article:section" content="Android 5.0 Lollipop" /><meta property="article:section" content="Android Ice Cream Sandwich" /><meta property="article:section" content="Android Jelly Bean" /><meta property="article:section" content="Android Marshmallow" /><meta property="article:section" content="Android Nougat" /><meta property="article:section" content="Android Oreo" /><meta property="article:section" content="Android Pie" /><meta property="article:section" content="Software" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent" /><meta name="twitter:description" content="" /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-1024x512.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x67441" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><style type="text/css">.sponsor-logo-container img{visibility:hidden}#menu-item-201985{background:#FF8D00;margin-left:10px}#menu-item-201985>a{padding-left:18px;padding-right:0px}#menu-item-201985 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}#menu-item-201985-1{background:#FF8D00}#menu-item-201985-1>a{color:#fff}#menu-item-201985-1 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}.rz0eea8014aee18df391c48d3b35a7ca4e{position:relative;height:auto;overflow:visible}.rz0eea8014aee18df391c48d3b35a7ca4e .logo{float:none}.ha-header .container,.ha-header-show .container{height:110px}.ha-header-small .container{height:auto}.search .ha-header .container, .home .ha-header .container,#sticky-bar .container{height:auto}@media (max-width: 600px){.ha-header-small .container ,.ha-header-show .container{height:auto}html.mm-opened .rz0eea8014aee18df391c48d3b35a7ca4e{margin-top:46px!important}}body.it-background{background-color:000000 !important}</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');var categoryValue=['Android','Android 4.4 Kitkat','Android 5.0 Lollipop','Android Ice Cream Sandwich','Android Jelly Bean','Android Marshmallow','Android Nougat','Android Oreo','Android Pie','Software'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.podlove.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href="https://www.mobilegeeks.de/feed/mp3/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style><link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.7.1/css/all.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_css-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/css/bootstrap.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x67441&amp;ver=2.8.0.build658'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build658'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x67441&amp;ver=2.8.0.build658'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.10" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fandroid-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fandroid-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-243020 it-background woocommerce bp-page single-s-android single-s-android-4-4-kitkat single-s-android-5-0-lollipop single-s-android-ice-cream-sandwich single-s-android-jelly-bean single-s-android-marshmallow single-s-android-nougat single-s-android-oreo single-s-android-pie single-s-software"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"><div class="scroller" id="top-wrapper"><div class="page-perspective"><header class="masthead masthead-inline" role="banner"><div class="m-navbar-wrap"><div class="m-navbar-inner "><div id="sticky-bar" class="d-flex justify-content-between" style="    position: absolute!important;    "><div class=""><div class="mini-menu d-none d-md-block"><ul class="nav navbar-nav d-flex flex-row"><li class="dropdown d-inline-flex p-2 "> <a class="dropdown-toggle" data-toggle="dropdown" href="#">Folge Uns <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/Mobilegeeks.de" title="Facebook" rel="nofollow" target="_blank"><i class="fab fa-d2x fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/mobilegeeksde"><i class="fab fa-dd2x fa-twitter" title="Twitter" rel="nofollow" target="_blank"></i> Twitter</a></li><li><a href="https://www.youtube.com/user/minipcpro"><i class="fab fa-d2x fa-youtube" title="Youtube" rel="nofollow" target="_blank"></i> Youtube</a></li><li><a href="http://flipboard.com/@MobileGeeks2018"><i class="fab fa-d2x fa-flipboard" title="Flipboard" rel="nofollow" target="_blank"></i> Flipboard</a></li></ul></li><li class="d-inline-flex p-2 "><a href="http://www.mobilegeeks.com/" rel="nofollow"><i class="fa  fa-language"></i> ENG</a></li></ul></div><div class="mobile-navbar-header d-block d-md-none"> <button type="button" class="navbar-toggler x collapsed" data-toggle="collapse" data-target=".mobile-navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div></div><div class="col-md-6 col-6"><div id="m-search" class="m-search"><div class="mg-search-wrapper"><ul><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search"><i class="fa fa-search  fa-2x"></i></a></li></ul></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off" class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form><a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><button type="button" class="close text-white" aria-label="Close" style=" font-size: 1.2em; "> <span aria-hidden="true">×</span> </button></a></div></div></div><div class="m-navbar"><div class="m-container"> <span class="d-block d-md-none">  <a href="https://www.mobilegeeks.de/" class="m-brand-inner" title="Mobilegeeks"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png" alt="Mobilegeeks"></a></span></div></div><nav class="m-nav-wrap desktop d-none d-lg-block" id="desktop-menu" role="navigation"><div class="container"> <a class="navbar-brand outline-nav-logo d-none d-lg-block" href="https://www.mobilegeeks.de/"> <span class="slide-out" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo_03.png"></span><meta itemprop="name" content="Mobilegeeks.de"> </span> </a><div id="m-navbar-desktop" class="navbar-collapse"><ul id="menu-main" class="nav justify-content-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title="Videos" href="//www.mobilegeeks.de/video/" class="nav-link">Videos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/" class="nav-link">Cars</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href="https://www.mobilegeeks.de/connected/" class="nav-link">Connected Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title="IoT" href="https://www.mobilegeeks.de/internet-of-things/" class="nav-link">IoT</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title="Smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/" class="nav-link">Smartphones</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title="Hardware" href="https://www.mobilegeeks.de/hardware/" class="nav-link">Hardware</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title="Testberichte" href="/test/" class="nav-link">Tests</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title="Podcast" href="https://www.mobilegeeks.de/podcast/" class="nav-link">Podcast</a></li></ul></div></div> </nav><div class="d-block d-lg-none"><div id="m-navbar-mobile" class="m-nav-wrap mobile collapse mobile-navbar-collapse"><ul id="menu-main-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title="Videos" href="//www.mobilegeeks.de/video/" class="nav-link">Videos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/" class="nav-link">Cars</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href="https://www.mobilegeeks.de/connected/" class="nav-link">Connected Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title="IoT" href="https://www.mobilegeeks.de/internet-of-things/" class="nav-link">IoT</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title="Smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/" class="nav-link">Smartphones</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title="Hardware" href="https://www.mobilegeeks.de/hardware/" class="nav-link">Hardware</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title="Testberichte" href="/test/" class="nav-link">Tests</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title="Podcast" href="https://www.mobilegeeks.de/podcast/" class="nav-link">Podcast</a></li></ul></div></div></div><progress value="0"></progress></div> </header><div class="after-header"><div id="main-content-wrap" class=" pb-5"><div class=" ha-waypoint" style="position: relative;display: block;" data-animate-down="m-navbar-fixed-top"   data-animate-up="m-navbar-normal-top "></div> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Amazon Blitzangebote: Die besten Technik-Deals</header><p class="hidden-xs">von Mobile Geeks</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{margin:0 auto;width:100%;text-align:center}.editors-choice{position:absolute;right:0}.editors-choice img{width:auto}.editors-choice.classic-style img{width:auto;height:150px}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.rz0eea8014aee18df391c48d3b35a7ca4e{width:100%;height:100%;overflow:hidden;position:relative;z-index:2}.rz0eea8014aee18df391c48d3b35a7ca4e .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.rz0eea8014aee18df391c48d3b35a7ca4e .logo{margin-top:10px}.rz0eea8014aee18df391c48d3b35a7ca4e .row,#header .row .col-md-12,#rz0eea8014aee18df391c48d3b35a7ca4e .row .container{height:100%}@media (max-width: 490px){.rz0eea8014aee18df391c48d3b35a7ca4e .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right full-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"> <a href="#comments" class="col-md-2 text-right mx-3 order-md-2"><i class="fas fa-comment-alt"></i> <span class="disqus-comment-count" data-disqus-url="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/"> <span >Kommentare</span> </span> </a><div class="col-md-9 order-md-1"></div><h1 class="main-title col-md-12  order-md-3 "><span class="clearfix">   Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent</span></h1></div><div class="row main-top"><div class="billboard-subtitle col-md-12"><p>Nach mehreren Monaten lässt uns Google mal wieder in die Karten schauen, wie es um die Android-Verteilung bestellt ist. Irgendwie ist alles beim Alten, mehr oder weniger.</p></div><div class="col-md-6"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;8. Mai 2019</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact list-inline-item"><a href="/cdn-cgi/l/email-protection#432022302a032e2c212a2f2624262628306d202c2e"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact list-inline-item"><a href="https://twitter.com/casi242" target="_blank"><i class="fab fa-twitter"></i> @casi242</a></li></ul></div></div><div class="col-md-6"><div class=" "></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-243020" class="post-243020 news type-news status-publish has-post-thumbnail hentry category-android category-android-4-4-kitkat category-android-5-0-lollipop category-android-ice-cream-sandwich category-android-jelly-bean category-android-marshmallow category-android-nougat category-android-oreo category-android-pie category-software products_categories-google"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-837x500.jpg"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-837x500.jpg" class="no-lazy wp-post-image" alt="" title="Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-837x500.jpg 837w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-506x303.jpg 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waydpoint" id="content-area" data-animate-down="m-navbar-fixed-top"  style="position:relative;" data-animate-up="m-navbar-normal-top "> <section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/" data-title="Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent"><p>Lange, lange war es ruhig bei den Android Developers. Dort waren wir es mal gewohnt, dass man uns regelm&auml;&szlig;ig dar&uuml;ber informierte, wie es um die Verteilung der verschiedenen Android-Iterationen bestellt war. Allerdings gab es jetzt seit Oktober 2018 kein Update mehr, also seit immerhin sieben Monaten.</p><p>Anl&auml;sslich der Google I/O hat sich das Unternehmen vermutlich wieder daran erinnert, dass man uns mal wieder auf dem Laufenden halten k&ouml;nnte und eine aktualisierte Version ver&ouml;ffentlicht, die ihr in folgender Tabelle betrachten k&ouml;nnt:</p><table><tbody><tr><th>Version</th><th>Codename</th><th>API</th><th>Distribution</th></tr><tr><td>2.3.3 &ndash;<br> 2.3.7</td><td rowspan="1">Gingerbread</td><td>10</td><td>0.3%</td></tr><tr><td>4.0.3 &ndash;<br> 4.0.4</td><td rowspan="1">Ice Cream Sandwich</td><td>15</td><td>0.3%</td></tr><tr><td>4.1.x</td><td rowspan="3">Jelly Bean</td><td>16</td><td>1.2%</td></tr><tr><td>4.2.x</td><td>17</td><td>1.5%</td></tr><tr><td>4.3</td><td>18</td><td>0.5%</td></tr><tr><td>4.4</td><td rowspan="1">KitKat</td><td>19</td><td>6.9%</td></tr><tr><td>5.0</td><td rowspan="2">Lollipop</td><td>21</td><td>3.0%</td></tr><tr><td>5.1</td><td>22</td><td>11.5%</td></tr><tr><td>6.0</td><td rowspan="1">Marshmallow</td><td>23</td><td>16.9%</td></tr><tr><td>7.0</td><td rowspan="2">Nougat</td><td>24</td><td>11.4%</td></tr><tr><td>7.1</td><td>25</td><td>7.8%</td></tr><tr><td>8.0</td><td rowspan="2">Oreo</td><td>26</td><td>12.9%</td></tr><tr><td>8.1</td><td>27</td><td>15.4%</td></tr><tr><td>9</td><td rowspan="1">Pie</td><td>28</td><td>10.4%</td></tr></tbody></table><p><div class="wp-aligner aligncenter size-full wp-image-243023"><div class="image-wrapper" style="max-width: 773px; max-height: 494px;"><div class="mg-responsive-container" style="padding-bottom: 63.91%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019.png" data-rel=""><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019.png" alt="" width="773" height="494" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019.png 773w, https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019-300x192.png 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019-768x491.png 768w" data-lazy-sizes="(max-width: 773px) 100vw, 773px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019.png" alt="" width="773" height="494" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019.png 773w, https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019-300x192.png 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/05/Android-Verteilung-05-2019-768x491.png 768w" sizes="(max-width: 773px) 100vw, 773px"></noscript></a></div></div></div></p><p>Was hat sich also in sieben Monaten getan? Immer noch liegt Android Oreo vorne &mdash; addiert man die Versionen 8.0 und 8.1, kommt man auf einen Anteil von 28,3 Prozent, mit geh&ouml;rigem Abstand folgt dann der Vorg&auml;nger Nougat mit 19,2 Prozent.</p><p>Auf den Pl&auml;tzen danach folgen Android Marshmallow mit einem Anteil von 16,9 Prozent und auch Android Lollipop bringt es noch auf beachtliche 14,5 Prozent der Anteile. Dann endlich folgt das aktuellste Android mit Android 9 Pie. Mittlerweile ist die Version auch schon fast ein Jahr alt und hat es jetzt endlich in den zweistelligen Bereich geschafft: Auf immerhin 10,4 Prozent der erfassten Android-Devices ist diese Ausf&uuml;hrung mittlerweile installiert.</p><p>Dahinter hat sich wenig ver&auml;ndert, was ein wenig &uuml;berrascht, da die Systeme&nbsp;Kitkat (6,9 Prozent), Jelly Bean (3,2 Prozent), Ice Cream Sandwich (0,3 Prozent) und Gingerbread (0,3 Prozent) nun doch schon ziemlich betagt sind. Man fragt sich da unweigerlich, wer heute noch Ger&auml;te nutzt, auf denen Gingerbread oder Ice Cream Sandwich zum Einsatz kommen.</p><p>Ob das Spiel anders l&auml;uft, wenn Android Q final ist? Ehrlich gesagt: Ich habe da wenig bis keine Hoffnung. Immerhin aber hat Google gestern offiziell angek&uuml;ndigt, mit Project Mainline k&uuml;nftig (ab Android Q) einzelne Elemente des Betriebssystems&nbsp; direkt &uuml;ber Google Play aktualisieren zu wollen. Dabei wird es sich um zun&auml;chst einmal 12 Module handel, die bei den Sicherheitsupdates immer wieder von Bedeutung sind.</p><p>Das &auml;ndert nichts daran, dass Features der jeweils neusten Android-Versionen immer noch ewig brauchen, bis sie die verschiedenen Hersteller auf eure <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a> bringen, aber zumindest die kritischen Sicherheitsupdates sollten dann schneller ihren Weg aufs Smartphone finden. Aber wie gesagt: Das gilt ab Android Q und bis das auf einer annehmbaren Zahl an Ger&auml;ten installiert ist, werden wieder mehr als 12 Monate ins Land ziehen, f&uuml;rchte ich.</p><p>Quelle: <a href="https://developer.android.com/about/dashboards/index.html">Android Developers</a> via <a href="https://stadt-bremerhaven.de/android-pie-nun-auf-10-prozent-aller-geraete-installiert/">Caschys Blog</a></p></div></div><div class=""><div class="amzangebote clearfix" id="amz-Google"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Google",check:"b3642ef394",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Google").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/" ><i class="fab fa-facebook fa-2x facebook "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/&#038;text=Android-Verteilung%3A+Android+9+Pie+endlich+bei+mehr+als+zehn+Prozent&#038;via=Mobilegeeksde" ><i class="fab fa-twitter fa-2x twitter "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Android-Verteilung:%20Android%209%20Pie%20endlich%20bei%20mehr%20als%20zehn%20Prozent&#038;url=https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/" ><i class="fab fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/&#038;title=Android-Verteilung:%20Android%209%20Pie%20endlich%20bei%20mehr%20als%20zehn%20Prozent" ><i class="fab fa-linkedin fa-2x linkedin "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Android-Verteilung%3A+Android+9+Pie+endlich+bei+mehr+als+zehn+Prozent+https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/" ><i class="fab fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="rating-section mx-3 w-100"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/nvidia-wirft-tesla-ungenauigkeit-beim-selbstfahrvergleich-vor/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/tesla-self-driving-board-168x117.jpg" alt="Nvidia wirft Tesla Ungenauigkeit beim Selbstfahrvergleich vor"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/nvidia-wirft-tesla-ungenauigkeit-beim-selbstfahrvergleich-vor/">Nvidia wirft Tesla Ungenauigkeit beim Selbstfahrvergleich vor</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/tesla-moechte-2020-fahrerlose-taxis-auf-die-strassen-bringen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/tesla-ride-sharing-app-168x117.jpg" alt="Tesla möchte 2020 fahrerlose Taxis auf die Straßen bringen"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/tesla-moechte-2020-fahrerlose-taxis-auf-die-strassen-bringen/">Tesla möchte 2020 fahrerlose Taxis auf die Straßen bringen</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/alter-falter-vermasselt-samsung-allen-den-spass-an-faltbaren-smartphones/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Samsung-Galaxy-Fold-Broken-01-168x117.jpg" alt="Alter Falter: Vermasselt Samsung allen den Spaß an faltbaren Smartphones?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/alter-falter-vermasselt-samsung-allen-den-spass-an-faltbaren-smartphones/">Alter Falter: Vermasselt Samsung allen den Spaß an faltbaren Smartphones?</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/warum-teslas-robotaxi-plaene-fehlgeleitet-sind/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/robotaxi-168x117.jpg" alt="Warum Teslas Robotaxi-Pläne fehlgeleitet sind"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/warum-teslas-robotaxi-plaene-fehlgeleitet-sind/">Warum Teslas Robotaxi-Pläne fehlgeleitet sind</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/jennifer-lopez-neues-musikvideo-mit-lg-g8-thinq-produktplatzierung/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/automatisch-gespeicherter-entwurf-12-168x117.jpg" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/jennifer-lopez-neues-musikvideo-mit-lg-g8-thinq-produktplatzierung/">Jennifer Lopez: neues Musikvideo mit LG G8 ThinQ Produktplatzierung</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"></div></div></div></div></div></div></div></div></div><div class="container"></div><div class="container boxed my-3"><div class="row"><div class="col-md-12"><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/software/android/" title="Alle Beiträge in Android">Android</a> <a href="https://www.mobilegeeks.de/software/android/android-4-4-kitkat/" title="Alle Beiträge in Android 4.4 Kitkat">Android 4.4 Kitkat</a> <a href="https://www.mobilegeeks.de/software/android/android-5-0-lollipop/" title="Alle Beiträge in Android 5.0 Lollipop">Android 5.0 Lollipop</a> <a href="https://www.mobilegeeks.de/software/android/android-ice-cream-sandwich/" title="Alle Beiträge in Android Ice Cream Sandwich">Android Ice Cream Sandwich</a> <a href="https://www.mobilegeeks.de/software/android/android-jelly-bean/" title="Alle Beiträge in Android Jelly Bean">Android Jelly Bean</a> <a href="https://www.mobilegeeks.de/software/android/android-marshmallow/" title="Alle Beiträge in Android Marshmallow">Android Marshmallow</a> <a href="https://www.mobilegeeks.de/software/android/android-nougat/" title="Alle Beiträge in Android Nougat">Android Nougat</a> <a href="https://www.mobilegeeks.de/software/android/android-oreo/" title="Alle Beiträge in Android Oreo">Android Oreo</a> <a href="https://www.mobilegeeks.de/software/android/android-pie/" title="Alle Beiträge in Android Pie">Android Pie</a> <a href="https://www.mobilegeeks.de/hub/apps-services/" title="Alle Beiträge in Software">Software</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><div style="text" class="post-tags brand-tags"><a href="https://www.mobilegeeks.de/marke/google/" title="Google" class="google">Google</a></div></div></div></div></div></div><style>/*<![CDATA[*/.image-container .featured-image-wrapper{position:relative;height:auto}.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:50px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:300px;height:45vh;margin-bottom:20px;background-image:url(//c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-723x500.jpg);background-position:0 0;background-size:cover}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" ><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content"   data-spy="scroll" data-target="#toc_container" ><div class="row"><div class="col-md-12"><div id="more-like-list" class="widgets"><div class="postinfo"><div class=""><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/news/kurzmeldungen-fakten-auf-instagram-bargeld-bei-amazon-go-und-google-i-o-keynote/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/MG_Kurznachrichten_Symbolbild-263x180.jpg" alt="Kurzmeldungen: Fakten auf Instagram, Bargeld bei Amazon Go und Google I/O-Keynote"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">8. Mai 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/kurzmeldungen-fakten-auf-instagram-bargeld-bei-amazon-go-und-google-i-o-keynote/">Kurzmeldungen: Fakten auf Instagram, Bargeld bei Amazon Go und Google I/O-Keynote</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/artikel/google-focus-zwei-alternativen-die-ihr-schon-jetzt-ausprobieren-koennt/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/05/distractions-263x180.jpg" alt="Google Focus: zwei Alternativen, die ihr schon jetzt ausprobieren könnt"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">8. Mai 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/artikel/google-focus-zwei-alternativen-die-ihr-schon-jetzt-ausprobieren-koennt/">Google Focus: zwei Alternativen, die ihr schon jetzt ausprobieren könnt</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/news/google-i-o-so-gut-wird-der-google-assistant-in-der-next-generation/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/05/Google-IO-Assistent-263x180.jpg" alt="Google I/O: So gut wird der Google Assistant in der &#8220;next Generation&#8221;"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">7. Mai 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/google-i-o-so-gut-wird-der-google-assistant-in-der-next-generation/">Google I/O: So gut wird der Google Assistant in der &#8220;next Generation&#8221;</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="meta" ><div class="authorship type-date"><span class="date">7. Mai 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/kurzmeldungen-wwdc-geruechte-bei-apple-qualcomm-snapdargon-mit-5g-und-freenet-funk/">Kurzmeldungen: WWDC-Gerüchte bei Apple, Qualcomm Snapdragon mit 5G und Freenet Funk</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review"   class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/test/huawei-p30-pro/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">Das Huawei P30 Pro ist seit langem wieder ein Smartphone, was mir wirklich Spaß in der Nutzung gemac ...</div>                                            <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/Huawei-P30-Pro-Hands-On-Test-Camera-7-263x180.jpg" alt="Ein Tag im Leben mit dem Huawei P30 Pro &#8211; 36 Stunden Edition"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">2. April 2019</span></div> <header "><a href="https://www.mobilegeeks.de/test/huawei-p30-pro/">Ein Tag im Leben mit dem Huawei P30 Pro &#8211; 36 Stunden Edition</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/test/shure-mv88-plus-video-kit/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">Das Shure MV88+ Video Kit ist ein tolles Mikrofon für Leute, die es ernst meinen und die Kamera, die ...</div>                                            <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/Shure-MV88-Plus-Video-Kit-Motiv-Test-Mikrofon-2-263x180.jpg" alt="Shure MV88+ Video Kit im Test &#8211; Das beste Shotgun-Mikrofon fürs Smartphone"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">20. März 2019</span></div> <header "><a href="https://www.mobilegeeks.de/test/shure-mv88-plus-video-kit/">Shure MV88+ Video Kit im Test &#8211; Das beste Shotgun-Mikrofon fürs Smartphone</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/test/samsung-galaxy-s10-plus/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Der Tag ist überstanden und somit endet auch mein Bericht. Das Samsung Galaxy S10+ ist ein tolles Sm ...</div>                                            <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/Samsung-Galaxy-S10-Kamera-fotos-17-263x180.jpg" alt="Ein Tag im Leben mit dem Samsung Galaxy S10+"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">2. März 2019</span></div> <header "><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s10-plus/">Ein Tag im Leben mit dem Samsung Galaxy S10+</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/test/google-pixel-3-xl/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.4</div></div></div><div class="rating-bottom-line hidden-xs">Das Google Pixel 3 XL kostet 949 Euro UVP. Jetzt nach etwa einem Monat findet man es schon für 200 E ...</div>                                            <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/11/Google-Pixel-3-XL-1-263x180.jpg" alt="Google Pixel 3 XL im Test &#8211; Software ist (fast) alles"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">9. Dezember 2018</span></div> <header "><a href="https://www.mobilegeeks.de/test/google-pixel-3-xl/">Google Pixel 3 XL im Test &#8211; Software ist (fast) alles</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent/"><div class="header-widgets">Kommentare</div></div></div><div id="disqus_thread"></div></div><div class="col-md-4"><div class="widgets-container white-block"><div class="abillboard-container billboard-short-stack"> <a href="/podcast/"><div class="small-billboard-container"><div class="container nobg billboard"><h2 class="short-main-title"> Fernweh</h2><div class="archive-large-description"><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div><div id="popular-list"  class="widgets row"><div class="postinfo popular-sidebar col-md-12"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/nvidia-wirft-tesla-ungenauigkeit-beim-selbstfahrvergleich-vor/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/tesla-self-driving-board-168x117.jpg" alt="Nvidia wirft Tesla Ungenauigkeit beim Selbstfahrvergleich vor"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/nvidia-wirft-tesla-ungenauigkeit-beim-selbstfahrvergleich-vor/">Nvidia wirft Tesla Ungenauigkeit beim Selbstfahrvergleich vor</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/tesla-moechte-2020-fahrerlose-taxis-auf-die-strassen-bringen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/tesla-ride-sharing-app-168x117.jpg" alt="Tesla möchte 2020 fahrerlose Taxis auf die Straßen bringen"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/tesla-moechte-2020-fahrerlose-taxis-auf-die-strassen-bringen/">Tesla möchte 2020 fahrerlose Taxis auf die Straßen bringen</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/alter-falter-vermasselt-samsung-allen-den-spass-an-faltbaren-smartphones/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/Samsung-Galaxy-Fold-Broken-01-168x117.jpg" alt="Alter Falter: Vermasselt Samsung allen den Spaß an faltbaren Smartphones?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/alter-falter-vermasselt-samsung-allen-den-spass-an-faltbaren-smartphones/">Alter Falter: Vermasselt Samsung allen den Spaß an faltbaren Smartphones?</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/warum-teslas-robotaxi-plaene-fehlgeleitet-sind/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/04/robotaxi-168x117.jpg" alt="Warum Teslas Robotaxi-Pläne fehlgeleitet sind"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/warum-teslas-robotaxi-plaene-fehlgeleitet-sind/">Warum Teslas Robotaxi-Pläne fehlgeleitet sind</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="fb-quote"></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="" id="footer-content-wrap"><div class="container-fluid"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;" class="py-3 text-center highlight"><div class="mb-3"><strong>FOLGE UNS</strong></div><div class="text-light"><a style="padding:0 10px;"  href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fab fa-2x fa-facebook"></i></a><a style="padding:0 10px;"  href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fab fa-2x fa-twitter"></i></a><a style="padding:0 10px;"  href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fab fa-2x fa-youtube"></i></a><a style="padding:0 10px;"  href="http://flipboard.com/@MobileGeeks2018" class="info-" title="Flipboard" rel="nofollow" target="_blank"><i class="fab fa-2x fa-flipboard"></i></a></div></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright mb-3" style="text-align: center;color:#fff;"><div> Copyright &copy; 2019 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Montserrat:400,700,900" rel="stylesheet" type="text/css"> <style type="text/css">div.fancybox-caption{display:none !important}img.fancybox-image{border-width:0px;border-color:#FFF;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(102,102,102,0.6);opacity:1 !important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:none}div.fancybox-caption{display:none}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}</style><script type="text/javascript">/*<![CDATA[*/jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:true,zoomOpacity:"auto",animationEffect:"fade",animationDuration:100,transitionEffect:"fade",transitionDuration:"50",overlayShow:true,overlayOpacity:"0.6",titleShow:false,titlePosition:"inside",keyboard:true,showCloseButton:true,arrows:true,clickContent:false,clickSlide:"close",wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var caption=jQuery(this).data('caption')||'';if(item.type==='image'){caption=(caption.length?caption+'<br />':'')+'<p class="caption-title">'+caption+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">'+current.opts.caption+'</div>');},});})/*]]>*/</script>  <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x67441&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x67441&amp;ver=4.9.10'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x67441&amp;ver=5.1.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x67441&amp;ver=3.0.17'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"243020 https:\/\/www.mobilegeeks.de\/?post_type=news&p=243020","disqusShortname":"mobilegeeksde","disqusTitle":"Android-Verteilung: Android 9 Pie endlich bei mehr als zehn Prozent","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/android-verteilung-android-9-pie-endlich-bei-mehr-als-zehn-prozent\/","postId":"243020"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x67441&amp;ver=3.0.17'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?x67441&amp;ver=1.3.4'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x67441&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x67441&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/fixto.js?x67441&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x67441&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x67441&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js'></script> <script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x67441&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x67441&amp;ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/jquery.ui.touch.js?x67441&amp;ver=1.12.1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/jquery.mobile.custom.min.js?x67441&amp;ver=1.4.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x67441&amp;ver=7.28.4'></script> <script type='text/javascript'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_copy":"","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fab fa-copy","email_fa_class":"fa fa-envelope","mobile":"1","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"66f2423f17","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x67441&amp;ver=3.0.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x67441&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x67441&amp;ver=4.9.10'></script> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></body></html>