<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/75ea4.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?</title><meta name="description" content="Mit Prime Video hat Amazon bereits einen Service am Start, der Netflix Konkurrenz macht. Jetzt könnte noch ein kostenloser TV-Konkurrent hinzukommen. " /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?" /><meta itemprop="description" content="Mit Prime Video hat Amazon bereits einen Service am Start, der Netflix Konkurrenz macht. Jetzt könnte noch ein kostenloser TV-Konkurrent hinzukommen. " /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2018-08-29T19:51:42+00:00" /><meta itemprop="dateModified" content="2018-08-29T20:02:15+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Alter-Fernseher-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/"/><meta property="og:title" content="Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?" /><meta property="og:url" content="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" /><meta property="og:description" content="Mit Prime Video hat Amazon bereits einen Service am Start, der Netflix Konkurrenz macht. Jetzt könnte noch ein kostenloser TV-Konkurrent hinzukommen. " /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-08-29T19:51:42+00:00" /><meta property="article:modified_time" content="2018-08-29T20:02:15+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Alter-Fernseher-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Streaming" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?" /><meta name="twitter:description" content="Mit Prime Video hat Amazon bereits einen Service am Start, der Netflix Konkurrenz macht. Jetzt könnte noch ein kostenloser TV-Konkurrent hinzukommen. " /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Alter-Fernseher-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');var categoryValue=['Streaming'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fbastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fbastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-231472 it-background woocommerce bp-page single-s-streaming"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/deep-angel-wenn-menschen-und-alles-andere-verschwinden/" class="post-item">Deep Angel &#8211; Wenn Menschen (und alles andere) verschwinden<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/deep-angel-wenn-menschen-und-alles-andere-verschwinden-1-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Deep Angel &#8211; Wenn Menschen (und alles andere) verschwinden" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/deep-angel-wenn-menschen-und-alles-andere-verschwinden-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/deep-angel-wenn-menschen-und-alles-andere-verschwinden-1-168x117.jpg?x74386 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/ifa-2018-acer-predator-thronos-der-perfekte-thron-fuer-die-gamer-hoehle/" class="post-item">IFA 2018: Acer Predator Thronos &#8211; der perfekte Thron für die Gamer-Höhle<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="IFA 2018: Acer Predator Thronos &#8211; der perfekte Thron für die Gamer-Höhle" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte/" class="post-item">&#8222;Im Schatten der Netzwelt &#8211; The Cleaners&#8220; kostenlos bei Arte<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="&#8222;Im Schatten der Netzwelt &#8211; The Cleaners&#8220; kostenlos bei Arte" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/true-detective-trailer-staffel-3-zurueck-zu-alter-form/" class="post-item">True Detective &#8211; Trailer Staffel 3: Zurück zu alter Form?<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="True Detective &#8211; Trailer Staffel 3: Zurück zu alter Form?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/dieser-opa-aus-taiwan-spielt-pokemon-go-mit-11-smartphones/" class="post-item">Dieser Opa aus Taiwan spielt Pokémon Go &#8211; mit 11 Smartphones!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-9-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Dieser Opa aus Taiwan spielt Pokémon Go &#8211; mit 11 Smartphones!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-9-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-9-168x117.jpg?x74386 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-note-9/" class="post-item">Das Samsung Galaxy Note 9 ist das perfekte Smartphone. Was jetzt?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Samsung-galaxy-note-9-0009-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Samsung galaxy note 9" title="Das Samsung Galaxy Note 9 ist das perfekte Smartphone. Was jetzt?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Samsung-galaxy-note-9-0009-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Samsung-galaxy-note-9-0009-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Samsung-galaxy-note-9-0009-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">9.4</div></div></div></a><a href="https://www.mobilegeeks.de/test/htc-u12-plus/" class="post-item">HTC U12+ im Test: 4 Cams, Edge Sense 2 &#8211; und keine Notch [finales Update]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/HTC-U12-13-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="HTC U12+ im Test: 4 Cams, Edge Sense 2 &#8211; und keine Notch [finales Update]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/HTC-U12-13-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/HTC-U12-13-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div></a><a href="https://www.mobilegeeks.de/test/oppo-r15-pro-im-test/" class="post-item">Oppo R15 Pro im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/DSC03578-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Oppo R15 Pro im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/DSC03578-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/DSC03578-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/DSC03578-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.1</div></div></div></a><a href="https://www.mobilegeeks.de/test/blackberry-key2-im-test-gutes-update-fuer-blackberry-fans/" class="post-item">BlackBerry KEY2 im Test &#8211; Gutes Update für BlackBerry-Fans<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="BlackBerry KEY2 test" title="BlackBerry KEY2 im Test &#8211; Gutes Update für BlackBerry-Fans" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/lg-g7-thinq/" class="post-item">LG G7 ThinQ im Langzeit-Test: Großartiger Smartphone-Allrounder<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="LG G7 ThinQ im Langzeit-Test: Großartiger Smartphone-Allrounder" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/macbook-pro-touch-konzept-sehen-so-die-notebooks-der-zukunft-aus/" class="post-item">MacBook Pro Touch Konzept: Sehen so die Notebooks der Zukunft aus?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Apple-MacBook-Pro-Touch-Concept-08-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="MacBook Pro Touch Konzept: Sehen so die Notebooks der Zukunft aus?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Apple-MacBook-Pro-Touch-Concept-08-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Apple-MacBook-Pro-Touch-Concept-08-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Apple-MacBook-Pro-Touch-Concept-08-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/thinkpad-p1-und-p72-lenovo-stellt-seine-neuen-workstations-vor/" class="post-item">ThinkPad P1 und P72: Lenovo stellt seine neuen Workstations vor<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/ThinkPad_P72_Lifestyle_Image_ME-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="ThinkPad P1 und P72: Lenovo stellt seine neuen Workstations vor" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/ThinkPad_P72_Lifestyle_Image_ME-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/ThinkPad_P72_Lifestyle_Image_ME-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/ThinkPad_P72_Lifestyle_Image_ME-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/apple-quartalszahlen-q3-umsatz-uebertrifft-die-analysten-erwartungen/" class="post-item">Apple Quartalszahlen Q3: Umsatz übertrifft die Analysten-Erwartungen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2015/07/Apple-Quartalszahlen-Titel-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Apple Quartalszahlen Q3: Umsatz übertrifft die Analysten-Erwartungen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2015/07/Apple-Quartalszahlen-Titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2015/07/Apple-Quartalszahlen-Titel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2015/07/Apple-Quartalszahlen-Titel-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/huawei-matebook-x-pro-test/" class="post-item">Huawei Matebook X Pro im Test &#8211; Premium-Ultrabook mit viel Power<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Huawei-Matebook-X-Pro-Test-23-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Huawei Matebook X Pro Test" title="Huawei Matebook X Pro im Test &#8211; Premium-Ultrabook mit viel Power" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Huawei-Matebook-X-Pro-Test-23-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Huawei-Matebook-X-Pro-Test-23-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Huawei-Matebook-X-Pro-Test-23-1-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/video/ich-fange-an-apple-zu-hassen-d2d/" class="post-item">„Ich fange an, Apple zu hassen“ &#8211; YouTuber Dave Lee (D2D) rechnet ab<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="„Ich fange an, Apple zu hassen“ &#8211; YouTuber Dave Lee (D2D) rechnet ab" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-3-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/epic-gegen-google-oder-warum-app-stores-vorteile-haben/" class="post-item">Epic gegen Google oder: Warum App Stores Vorteile haben<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Epic gegen Google oder: Warum App Stores Vorteile haben" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-9-0-pie-alle-grossen-veraenderungen-der-benachrichtigungsleiste/" class="post-item">Android 9.0 Pie: Alle großen Veränderungen der Benachrichtigungsleiste<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 9.0 Pie: Alle großen Veränderungen der Benachrichtigungsleiste" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-9-pie-ist-offiziell-liebling-es-ist-ein-schnoeder-kuchen/" class="post-item">Android 9 Pie ist offiziell: Liebling, es ist ein schnöder Kuchen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 9 Pie ist offiziell: Liebling, es ist ein schnöder Kuchen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/wache-mit-deinem-lieblingssong-auf-google-uhr-mit-spotify-integration/" class="post-item">Wache mit deinem Lieblingssong auf: Google Uhr mit Spotify Integration<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/wecker-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Wache mit deinem Lieblingssong auf: Google Uhr mit Spotify Integration" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/wecker-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/wecker-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/schwere-schlappe-fuer-google-eu-kommission-verhaengt-erneut-rekordstrafe/" class="post-item">Schwere Schlappe für Google: EU-Kommission verhängt erneut Rekordstrafe<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Schwere Schlappe für Google: EU-Kommission verhängt erneut Rekordstrafe" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1535565761" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/&#038;text=Bastelt+Amazon+am+kostenlosen+TV-+und+Netflix-Konkurrenten%3F&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Bastelt+Amazon+am+kostenlosen+TV-+und+Netflix-Konkurrenten%3F+https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/was-tech-milliardaere-je-stunde-verdienen/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Was Tech-Milliardäre je Stunde verdienen</header><p class="hidden-xs">von Jan Gruber</p> <img width="150" height="97" src="https://c.mobilegeeks.de/wp-content/uploads/2014/01/Amazon-Bezos-170x110.jpg?x74386" class="no-lazy wp-post-image" alt="" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.yh5e1c5e053df9f41df09bbcc9b3f5e1e7{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.yh5e1c5e053df9f41df09bbcc9b3f5e1e7 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.yh5e1c5e053df9f41df09bbcc9b3f5e1e7 .logo{margin-top:10px}.yh5e1c5e053df9f41df09bbcc9b3f5e1e7 .row,#header .row .col-md-12,#yh5e1c5e053df9f41df09bbcc9b3f5e1e7 .row .container{height:100%}@media (max-width: 490px){.yh5e1c5e053df9f41df09bbcc9b3f5e1e7 .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "><div class="billboard-pretitle">Streaming</div> Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?</h1><div class="billboard-subtitle col-md-12">Mit Prime Video hat Amazon bereits einen Service am Start, der sowohl Netflix als auch dem klassischen Fernsehen Konkurrenz macht. Jetzt könnte noch ein kostenloser, werbefinanzierter hinzukommen. </div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;29. August 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#f093918399b09d9f92999c959795959b83de939f9d"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/&#038;text=Bastelt+Amazon+am+kostenlosen+TV-+und+Netflix-Konkurrenten%3F&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Bastelt%20Amazon%20am%20kostenlosen%20TV-%20und%20Netflix-Konkurrenten?&#038;url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/&#038;title=Bastelt%20Amazon%20am%20kostenlosen%20TV-%20und%20Netflix-Konkurrenten?" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Bastelt+Amazon+am+kostenlosen+TV-+und+Netflix-Konkurrenten%3F+https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-231472" class="post-231472 news type-news status-publish has-post-thumbnail hentry category-streaming products_categories-amazon"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Alter-Fernseher-837x500.jpg?x74386"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Alter-Fernseher-837x500.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Alter-Fernseher-837x500.jpg?x74386 837w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Alter-Fernseher-506x303.jpg?x74386 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" data-title="Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?"><p>Dem station&auml;ren Fernsehen im klassischen Sinne ist in den letzten Jahren sehr m&auml;chtige Konkurrenz erwachsen. ARD, ZDF, aber auch RTL, Sat1 und Co m&uuml;ssen sich nicht nur gegeneinander durchsetzen beim Kampf um die Zuschauer, sondern sehen sich zusehends mehr auch der Internet-Konkurrenz ausgesetzt. <a href="https://www.mobilegeeks.de/marke/netflix/">Netflix</a> und Amazon Prime Video hei&szlig;en die bekanntesten, mit dem kommenden Angebot von Disney ist ein weiteres Schwergewicht schon am Horizont zu erahnen.</p><p>Das Fernsehen hat dabei immer &ouml;fter das Nachsehen. Nicht nur, dass viele Spitzen-Serien bei der Streaming-Konkurrenz zu finden sind, sie produzieren mittlerweile l&auml;ngst ihre eigenen Hit-Serien und ihr k&ouml;nnt die Staffeln einfach durch&ldquo;bingen&ldquo;, anstatt im TV eine Woche auf die n&auml;chste Folge zu warten. Ein As hat das Fernsehen noch im &Auml;rmel &mdash; die Kosten! Rechnet man die Rundfunkgeb&uuml;hr von 17,50 Euro mal um auf das, was ihr daf&uuml;r an Sendern geboten bekommt, k&ouml;nnen da weder Amazon noch Netflix gegen anstinken.&nbsp;Aber auch das k&ouml;nnte sich in B&auml;lde &auml;ndern, wenn es n&auml;mlich stimmt, was <a href="https://www.theinformation.com/articles/amazon-plans-new-video-app-latest-step-into-tv-ad-market">The Information</a> da derzeit berichtet:</p><div class="press-release-block"><p>Amazon.com is planning to launch a free, advertising-supported video service for the estimated 48 million people who use its Fire TV streaming video devices, say people familiar with the situation.</p></div><p>Die Internet Movie Database (IMDb), die sich seit Ewigkeiten bereits in Besitz von Amazon befindet, soll verantwortlich sein f&uuml;r das Angebot, welches sich an jeden richtet, der im Besitz von Streaming-Hardware aus Amazons Fire-Reihe ist. Der Dienst, der laut den Quellen als &bdquo;Free Dive&ldquo; an den Start gehen k&ouml;nnte, wird kostenlos sein und durch Werbung finanziert.</p><p>Dabei wird es aber &auml;ltere Inhalte zu sehen geben, also tendenziell eher Fernsehserien, die schon ein paar J&auml;hrchen auf dem Buckel haben anstelle von nagelneuen Hochglanz-Serienformaten, die wir bei Netflix und auch Amazon Prime um die Ohren gehauen bekommen. Einzige Voraussetzung und auch einziger Kostenpunkt f&uuml;r potenzielle Zuschauer von &bdquo;Free Dive&ldquo;: Der Besitz von einem Fire TV oder einem &auml;hnlichen Streaming-Produkt von Amazon.</p><div class="asa_product_box"><div style=" border-top: 2px solid #ccc; border-bottom: 2px solid #ccc; padding: 10px; margin-bottom: 15px; background: url(https://c.mobilegeeks.de/wp-content/plugins/amazonsimpleadmin/img/amazon_DE_small.gif?x74386) right bottom no-repeat #ffffff;"><div style="width: 75px; float: left; margin-right: 5px;"> <a class="amazon-small-image" href="https://www.amazon.de/Fire-mit-Ultra-Alexa-Sprachfernbedienung-Anh%C3%A4ngerform/dp/B06XTVS1D4?SubscriptionId=AKIAIFF5V25AJUHETMRQ&amp;tag=mobilegeeksde-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XTVS1D4" target="_blank"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/41LHbCp9gbL._SL75_.jpg" width="75" height="75" border="0" style="border: 0;"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/41LHbCp9gbL._SL75_.jpg" width="75" height="75" border="0" style="border: 0;"></noscript></a></div><div style="float: left; width: 85%;"><p style="padding-bottom: 5px; margin-bottom: 0;"><a href="https://www.amazon.de/Fire-mit-Ultra-Alexa-Sprachfernbedienung-Anh%C3%A4ngerform/dp/B06XTVS1D4?SubscriptionId=AKIAIFF5V25AJUHETMRQ&amp;tag=mobilegeeksde-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XTVS1D4" target="_blank">Fire TV mit 4K Ultra HD und Alexa-Sprachfernbedienung (Anh&auml;ngerform)</a></p><p style="padding-bottom: 5px; margin-bottom: 0;"><strong>Preis:</strong> <span style="color: #990000; font-weight: bold;">EUR 59,99</span> oder gebraucht ab <span style="color: #990000; font-weight: bold;">EUR 59,99 </span></p><p style="padding-bottom: 5px; margin-bottom: 0;" class="amazon-star-images">1474 Kundenbewertungen <img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/G/03/x-locale/common/customer-reviews/ratings/stars-4-0._CB192558579_.gif" width="55" alt="3.8 von 5 Sternen" align="absbottom" title="3.8 von 5 Sternen" height="12" border="0"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/G/03/x-locale/common/customer-reviews/ratings/stars-4-0._CB192558579_.gif" width="55" alt="3.8 von 5 Sternen" align="absbottom" title="3.8 von 5 Sternen" height="12" border="0"></noscript></p></div><div style="clear: both;"></div></div></div><p>Nachdem Amazon mit Prime Video bereits Netflix ins Visier genommen hat, positioniert sich der Tech-Riese mit dem neuen Service ein wenig anders. Hier geht es eher den klassischen TV-Sendern ans Leder und auch US-Konkurrenz wie Roku ist sicher nicht begeistert. Aber sowohl Roku als auch die TV-Sender k&ouml;nnen sich noch an den Strohhalm klammern, dass derzeit noch nichts &ouml;ffentlich best&auml;tigt ist, wir also nicht wissen, ob Amazon diese Pl&auml;ne tats&auml;chlich genau so umsetzt.</p><p>Warten wir es mal ab, was IMDb und Amazon da ausbr&uuml;ten &mdash; und dann bin ich nat&uuml;rlich gespannt, welche Serien wir dort zu sehen bekommen. Sollten sich dort meine Lieblinge aus den Achtzigern und Neunzigern finden, werde ich dann endg&uuml;ltig kein Leben jenseits meines Fernsehers haben, so viel steht mal fest ;)</p><p>via <a href="https://www.giga.de/zubehoer/amazon-fire-tv-cube/news/serien-und-filme-kostenlos-schauen-amazons-geheimplaene-enthuellt/?utm_source=giga&amp;utm_medium=feed&amp;utm_term=macnews">GIGA</a></p></div></div><div class=""><div class="amzangebote clearfix" id="amz-Amazon"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Amazon",check:"23436f5f65",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Amazon").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-231472 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/&#038;text=Bastelt+Amazon+am+kostenlosen+TV-+und+Netflix-Konkurrenten%3F&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-231472 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-231472 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Bastelt%20Amazon%20am%20kostenlosen%20TV-%20und%20Netflix-Konkurrenten?&#038;url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/&#038;title=Bastelt%20Amazon%20am%20kostenlosen%20TV-%20und%20Netflix-Konkurrenten?" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-231472 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Bastelt+Amazon+am+kostenlosen+TV-+und+Netflix-Konkurrenten%3F+https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/alles-was-mit-der-instagram-influencer-nummer-nicht-stimmt-in-einem-bild/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Maya-Bay-Thailand-Instagram-Titel-168x117.jpg?x74386" alt="Alles, was mit der Instagram-Influencer-Nummer nicht stimmt, in einem Bild"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/alles-was-mit-der-instagram-influencer-nummer-nicht-stimmt-in-einem-bild/">Alles, was mit der Instagram-Influencer-Nummer nicht stimmt, in einem Bild</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/der-facebook-algorithmus-gefluechtete-und-der-rechte-mob/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Deutschland-Flammen-Facebook-Daumen-168x117.jpg?x74386" alt="Der Facebook-Algorithmus, Geflüchtete und der rechte Mob"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/der-facebook-algorithmus-gefluechtete-und-der-rechte-mob/">Der Facebook-Algorithmus, Geflüchtete und der rechte Mob</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/vw-chef-bescheinigt-deutscher-autoindustrie-eine-50-ueberlebenschance/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/hdiess-168x117.jpg?x74386" alt="VW-Chef bescheinigt deutscher Autoindustrie eine 50% Überlebenschance"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Robert Basic</span></div> <header><a href="https://www.mobilegeeks.de/artikel/vw-chef-bescheinigt-deutscher-autoindustrie-eine-50-ueberlebenschance/">VW-Chef bescheinigt deutscher Autoindustrie eine 50% Überlebenschance</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/elektroautos-brauchen-wir-mehr-lang-oder-kurzstrecke/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/egolife-168x117.jpg?x74386" alt="Elektroautos: Brauchen wir mehr Lang- oder Kurzstrecke?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Robert Basic</span></div> <header><a href="https://www.mobilegeeks.de/artikel/elektroautos-brauchen-wir-mehr-lang-oder-kurzstrecke/">Elektroautos: Brauchen wir mehr Lang- oder Kurzstrecke?</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/true-detective-trailer-staffel-3-zurueck-zu-alter-form/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-168x117.jpg?x74386" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/true-detective-trailer-staffel-3-zurueck-zu-alter-form/">True Detective &#8211; Trailer Staffel 3: Zurück zu alter Form?</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar daily-reads"><div class="header clearfix"><header class="header-widgets first-widget">Neu & oft geteilt</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/eu-abstimmung-riesige-mehrheit-ist-gegen-die-zeitumstellung/">EU-Abstimmung: Riesige Mehrheit ist gegen die Zeitumstellung!</a></header><div class="category-icon-wrapper"><span class="category-name category-name-1104">Magazin</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/piaggio-nach-ueber-70-jahren-wird-die-vespa-elektrisch/">Piaggio: Nach über 70 Jahren wird die Vespa elektrisch</a></header><div class="category-icon-wrapper"><span class="category-name category-name-28523">Smart Machines</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/smart-cities-mastercard-kooperiert-mit-australischem-vorort/">Smart Cities: Mastercard kooperiert mit australischem Vorort</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26763">Connected Life</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/uber-toyota-investment-und-know-how-sollen-autonomes-fahren-retten/">Uber &#8211; Toyota Investment und Know-how sollen autonomes Fahren retten</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26764">Cars</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/streaming/" title="Alle Beiträge in Streaming">Streaming</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/amazon/" title="Amazon" class="amazon">Amazon</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/&#038;text=Bastelt+Amazon+am+kostenlosen+TV-+und+Netflix-Konkurrenten%3F&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Bastelt%20Amazon%20am%20kostenlosen%20TV-%20und%20Netflix-Konkurrenten?&#038;url=https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/twitch-streamer-und-die-sache-mit-den-beziehungen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Amouranth-168x117.jpg?x74386" alt="Twitch-Streamer und die Sache mit den Beziehungen"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/twitch-streamer-und-die-sache-mit-den-beziehungen/">Twitch-Streamer und die Sache mit den Beziehungen</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/ki-algorithmen-nein-freunde-ich-such-mir-meine-musik-wieder-selbst/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Gitarre-168x117.jpg?x74386" alt="KI? Algorithmen? Nein, Freunde &#8211; ich such mir meine Musik wieder selbst"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/ki-algorithmen-nein-freunde-ich-such-mir-meine-musik-wieder-selbst/">KI? Algorithmen? Nein, Freunde &#8211; ich such mir meine Musik wieder selbst</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/youtube-music-und-youtube-premium-sind-da/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/YouTube-Music-Smartphone-168x117.jpg?x74386" alt="YouTube Music und YouTube Premium sind da"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/youtube-music-und-youtube-premium-sind-da/">YouTube Music und YouTube Premium sind da</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/reich-durch-twitch-dieser-streamer-dokumentiert-sein-scheitern/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/yuber_01-168x117.jpg?x74386" alt="Reich durch Twitch? Dieser Streamer dokumentiert sein Scheitern"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/reich-durch-twitch-dieser-streamer-dokumentiert-sein-scheitern/">Reich durch Twitch? Dieser Streamer dokumentiert sein Scheitern</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/fussball-wm-2018-russland/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/WM-Russland-Deutsche-Fans-168x117.jpg?x74386" alt="Fußball-Weltmeisterschaft in Russland: Sender, Zeiten, Apps &#8211; alle Infos zur WM"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/fussball-wm-2018-russland/">Fußball-Weltmeisterschaft in Russland: Sender, Zeiten, Apps &#8211; alle Infos zur WM</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/muessen-streaming-und-tech-unternehmen-die-news-retten/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/news-1172463_1920-168x117.jpg?x74386" alt="Müssen Streaming- und Tech-Unternehmen die News retten?"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/muessen-streaming-und-tech-unternehmen-die-news-retten/">Müssen Streaming- und Tech-Unternehmen die News retten?</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/netflix-tote-maedchen-luegen-nicht-2/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/13-Reasons-Why-Staffel-2-04-168x117.jpg?x74386" alt="Tote Mädchen lügen nicht [2. Staffel] &#8211; es ist Hassliebe"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/netflix-tote-maedchen-luegen-nicht-2/">Tote Mädchen lügen nicht [2. Staffel] &#8211; es ist Hassliebe</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/the-rain-netflix/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">6.5</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/The-Rain-Titel-168x117.jpg?x74386" alt="&#8222;The Rain&#8220;, 1. Staffel &#8211; Wie &#8222;The Walking Dead&#8220;, nur ohne Zombies"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/the-rain-netflix/">&#8222;The Rain&#8220;, 1. Staffel &#8211; Wie &#8222;The Walking Dead&#8220;, nur ohne Zombies</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-168x117.jpg?x74386" alt="TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag &#8211; und ein blaues Einhorn"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/">TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag &#8211; und ein blaues Einhorn</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/bright/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">5.5</div></div></div><div class="rating-bottom-line hidden-xs">Der Film "Bright" mit Will Smith in der Hauptrolle ist für Netflix leider nicht der gewünschte Krach ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/bright-01-168x117.jpg?x74386" alt="Netflix: Filmkritik zu &#8222;Bright&#8220; mit Will Smith &#8211; Hollywood kann aufatmen"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/bright/">Netflix: Filmkritik zu &#8222;Bright&#8220; mit Will Smith &#8211; Hollywood kann aufatmen</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dark-netflix/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Wer Stranger Things oder generell Mystery-Serien mag und weder davor zurückschreckt, wenn eine Serie ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Dark-01-168x117.jpg?x74386" alt="Dark: Erste deutsche Netflix-Serie ist mehr als nur ein Stranger-Things-Abklatsch"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dark-netflix/">Dark: Erste deutsche Netflix-Serie ist mehr als nur ein Stranger-Things-Abklatsch</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/stranger-things-2/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.5</div></div></div><div class="rating-bottom-line hidden-xs">Der Überhit Stranger Things erhält eine absolut würdige zweite Staffel, die einigermaßen behäbig Fah ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Stranger-Things-2-Titel-168x117.jpg?x74386" alt="Stranger Things 2: Zurück in die Achtziger"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/stranger-things-2/">Stranger Things 2: Zurück in die Achtziger</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#1d7e7c6e745d70727f7471787a7878766e337e7270" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=5.0.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"231472 https:\/\/www.mobilegeeks.de\/?post_type=news&p=231472","disqusShortname":"mobilegeeksde","disqusTitle":"Bastelt Amazon am kostenlosen TV- und Netflix-Konkurrenten?","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/bastelt-amazon-am-kostenlosen-tv-und-netflix-konkurrenten\/","postId":"231472"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=fa69eefaab&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20180210'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.2.1'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.2.1'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>