<!DOCTYPE html><html lang=de-DE itemscope itemtype=http://schema.org/Article><head><meta http-equiv=Content-Type content="text/html; charset=UTF-8"><meta http-equiv=x-dns-prefetch-control content=on><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link rel=publisher href=https://plus.google.com/+mobilegeeksde><title>Einbrecher stiehlt Gehaltsdaten von Tausenden Facebook-Mitarbeitern</title><meta name=description content="Persönliche Bankdaten von Zehntausenden von Facebooks Mitarbeitern wurden letzten Monat kompromittiert, als ein Dieb mehrere Firmenfestplatten aus dem Auto eines Mitarbeiters stahl."><meta name=news_keywords content="Facebook festplatten gestohlen, facebook mitarbeiter informationen"><meta name=robots content="index, follow"><link rel=canonical href=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/><meta property=fb:app_id content=1761410947417603><meta itemprop=name content="Einbrecher stiehlt Gehaltsdaten von Tausenden Facebook-Mitarbeitern"><meta itemprop=description content="Persönliche Bankdaten von Zehntausenden von Facebooks Mitarbeitern wurden letzten Monat kompromittiert, als ein Dieb mehrere Firmenfestplatten aus dem Auto eines Mitarbeiters stahl."><meta property=fb:pages content=392908527414362><meta itemprop=url content=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/><meta itemprop=keywords content="Facebook festplatten gestohlen, facebook mitarbeiter informationen"><meta itemprop=headline content="Einbrecher stiehlt Gehaltsdaten von Tausenden Facebook-Mitarbeitern"><meta itemprop=author content="Vera Bauer"><meta name=author value="Vera Bauer"><meta itemprop=datePublished content=2019-12-14T13:00:38+01:00><meta itemprop=dateModified content=2019-12-14T12:35:37+01:00><meta itemprop=thumbnailUrl content=https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534-800x512.jpg><meta itemscope itemprop=mainEntityOfPage  itemType=https://schema.org/WebPage itemid=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/><meta property=og:title content="Einbrecher stiehlt Gehaltsdaten von Tausenden Facebook-Mitarbeitern"><meta property=og:url content=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/><meta property=og:description content><meta property=og:site_name content="MobileGeeks Deutschland"><meta property=og:locale content=de_DE><meta property=og:country-name content=Germany><meta property=og:type content=article><meta property=article:publisher content=https://www.facebook.com/Mobilegeeks.de><meta property=article:published_time content=2019-12-14T13:00:38+01:00><meta property=article:modified_time content=2019-12-14T12:35:37+01:00><meta property=og:image content=https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534.jpg><meta property=article:author content=https://www.facebook.com/vera.bauer.12><meta property=article:section content=Datenschutz><meta property=fb:admins content=619712844,681165743,687952531,662493558><meta property=fb:page_id content=392908527414362><meta property=fb:app_id content=1511001985829865><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@Mobilegeeksde><meta name=twitter:creator content=@Mobilegeeksde><meta name=twitter:title content="Einbrecher stiehlt Gehaltsdaten von Tausenden Facebook-Mitarbeitern"><meta name=twitter:description content><meta name=twitter:domain content=https://www.mobilegeeks.de><meta name=twitter:url content=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/><meta name=twitter:image content=https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534-800x512.jpg><link media="screen, projection, print" rel=stylesheet href=https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x68959 type=text/css><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/ddaab.css?x68959 media=all><link rel="shortcut icon" href=https://c.mobilegeeks.de/favicon.ico><style>.sponsor-logo-container img{visibility:hidden}#menu-item-201985{background:#FF8D00;margin-left:10px}#menu-item-201985>a{padding-left:18px;padding-right:0px}#menu-item-201985 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}#menu-item-201985-1{background:#FF8D00}#menu-item-201985-1>a{color:#fff}#menu-item-201985-1 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}.yh48cd02ad9443cbfdb74831eaf1922edb{position:relative;height:auto;overflow:visible}.yh48cd02ad9443cbfdb74831eaf1922edb .logo{float:none}.ha-header .container,.ha-header-show .container{height:110px}.ha-header-small .container{height:auto}.search .ha-header .container, .home .ha-header .container,#sticky-bar .container{height:auto}@media (max-width: 600px){.ha-header-small .container ,.ha-header-show .container{height:auto}html.mm-opened .yh48cd02ad9443cbfdb74831eaf1922edb{margin-top:46px!important}}</style><link rel=pingback href=https://www.mobilegeeks.de/xmlrpc.php> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Vera Bauer');var categoryValue=['Datenschutz'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');</script> <script data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com data-mrf-ct=article src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js data-cfasync=false></script> <link rel=dns-prefetch href=//s0.wp.com><link rel=dns-prefetch href=//cdn.podlove.org><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//stackpath.bootstrapcdn.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=alternate type=application/rss+xml title="Mobilegeeks.de &raquo; Feed" href=https://www.mobilegeeks.de/feed/><link rel=alternate type=application/rss+xml title="Mobilegeeks.de &raquo; Kommentar-Feed" href=https://www.mobilegeeks.de/comments/feed/><link rel=alternate type=application/rss+xml title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href=https://www.mobilegeeks.de/feed/mp3/><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/9e5a8.css?x68959 media=all><link rel=stylesheet id=font-awesome-css  href='https://use.fontawesome.com/releases/v5.7.1/css/all.css?ver=5.7.1' type=text/css media=all><link rel=stylesheet id=bootstrap_css-css  href=https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/css/bootstrap.min.css type=text/css media=all><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/091a0.css?x68959 media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.11.2'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x68959&amp;ver=2.8.0.build662'></script> <script src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build662'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x68959&amp;ver=2.8.0.build662'></script> <link rel=https://api.w.org/ href=https://www.mobilegeeks.de/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.mobilegeeks.de/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.2.5"><link rel=alternate type=application/json+oembed href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Feinbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern%2F"><link rel=alternate type=text/xml+oembed href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Feinbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern%2F&#038;format=xml"><meta property=fb:pages content=392908527414362> <style>.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel=amphtml href=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/amp/><link rel=amphtml href=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/amp/><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=dns-prefetch href=//c.mobilegeeks.de><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.youtube.com><link rel=dns-prefetch href=//www.assoc-amazon.de><link rel=prerender href=https://www.mobilegeeks.de/><link rel=prefetch href=https://www.mobilegeeks.de/></head><body class="news-template-default single single-news postid-252687 it-background woocommerce bp-page single-s-datenschutz"><div id=ajax-error></div><div id=fb-root></div><div id=page-container class="  no-header  page-standard"><div class=scroller id=top-wrapper><div class=page-perspective><header class="masthead masthead-inline" role=banner><div class=m-navbar-wrap><div class="m-navbar-inner "><div id=sticky-bar class="d-flex justify-content-between" style="    position: absolute!important;    "><div class><div class="mini-menu d-none d-md-block"><ul class="nav navbar-nav d-flex flex-row"><li class="dropdown d-inline-flex p-2 "> <a class=dropdown-toggle data-toggle=dropdown href=#>Folge Uns <span class=caret></span></a><ul class=dropdown-menu><li><a href=https://www.facebook.com/Mobilegeeks.de title=Facebook rel=nofollow target=_blank><i class="fab fa-d2x fa-facebook"></i> Facebook</a></li><li><a href=https://twitter.com/mobilegeeksde><i class="fab fa-dd2x fa-twitter" title=Twitter rel=nofollow target=_blank></i> Twitter</a></li><li><a href=https://www.youtube.com/user/minipcpro><i class="fab fa-d2x fa-youtube" title=Youtube rel=nofollow target=_blank></i> Youtube</a></li><li><a href=http://flipboard.com/@MobileGeeks2018><i class="fab fa-d2x fa-flipboard" title=Flipboard rel=nofollow target=_blank></i> Flipboard</a></li></ul></li><li class="d-inline-flex p-2 "><a href=http://www.mobilegeeks.com/ rel=nofollow><i class="fa  fa-language"></i> ENG</a></li></ul></div><div class="mobile-navbar-header d-block d-md-none"> <button type=button class="navbar-toggler x collapsed" data-toggle=collapse data-target=.mobile-navbar-collapse> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button></div></div><div class="col-md-6 col-6"><div id=m-search class=m-search><div class=mg-search-wrapper><ul><li><a style="    padding: 0 0px 0 20px;" class=mg-search-button href=# title=Search><i class="fa fa-search  fa-2x"></i></a></li></ul></div></div></div><div id=mg-top-search class=mg-top-search><div class=mg-search-container><form method=get id=searchformlarge action=https://www.mobilegeeks.de/> <i style=position:absolute;top:0; class="fa fa-search"></i> <input autocomplete=off class=mg-search-input type=text placeholder=Suchen name=s id=s></form><a class=mg-search-close style="right: 0; position: absolute; display: inline-block; top: 0;"><button type=button class="close text-white" aria-label=Close style=" font-size: 1.2em; "> <span aria-hidden=true>×</span> </button></a></div></div></div><div class=m-navbar><div class=m-container> <span class="d-block d-md-none">  <a href=https://www.mobilegeeks.de/ class=m-brand-inner title=Mobilegeeks> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png alt=Mobilegeeks></a></span></div></div><nav class="m-nav-wrap desktop d-none d-lg-block" id=desktop-menu role=navigation><div class=container> <a class="navbar-brand outline-nav-logo d-none d-lg-block" href=https://www.mobilegeeks.de/> <span class=slide-out itemprop=publisher itemscope itemtype=http://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png><meta itemprop=url content=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo_03.png></span><meta itemprop=name content=Mobilegeeks.de> </span> </a><div id=m-navbar-desktop class=navbar-collapse><ul id=menu-main class="nav justify-content-center"><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-127095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title=Videos href=//www.mobilegeeks.de/video/ class=nav-link>Videos</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-127101 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href=https://www.mobilegeeks.de/cars/ class=nav-link>Cars</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href=https://www.mobilegeeks.de/connected/ class=nav-link>Connected Life</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title=IoT href=https://www.mobilegeeks.de/internet-of-things/ class=nav-link>IoT</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title=Smartphones href=https://www.mobilegeeks.de/hardware/smartphones/ class=nav-link>Smartphones</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title=Hardware href=https://www.mobilegeeks.de/hardware/ class=nav-link>Hardware</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231909 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title=Testberichte href=/test/ class=nav-link>Tests</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-233409 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title=Podcast href=https://www.mobilegeeks.de/podcast/ class=nav-link>Podcast</a></li></ul></div></div></nav><div class="d-block d-lg-none"><div id=m-navbar-mobile class="m-nav-wrap mobile collapse mobile-navbar-collapse"><ul id=menu-main-1 class="nav navbar-nav"><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title=Videos href=//www.mobilegeeks.de/video/ class=nav-link>Videos</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href=https://www.mobilegeeks.de/cars/ class=nav-link>Cars</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href=https://www.mobilegeeks.de/connected/ class=nav-link>Connected Life</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title=IoT href=https://www.mobilegeeks.de/internet-of-things/ class=nav-link>IoT</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title=Smartphones href=https://www.mobilegeeks.de/hardware/smartphones/ class=nav-link>Smartphones</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title=Hardware href=https://www.mobilegeeks.de/hardware/ class=nav-link>Hardware</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title=Testberichte href=/test/ class=nav-link>Tests</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title=Podcast href=https://www.mobilegeeks.de/podcast/ class=nav-link>Podcast</a></li></ul></div></div></div><progress value=0></progress></div></header><div class=after-header><div id=main-content-wrap class=" pb-5"><div class=" ha-waypoint" style="position: relative;display: block;" data-animate-down=m-navbar-fixed-top   data-animate-up="m-navbar-normal-top "></div><nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel=prev class=prev href=https://www.mobilegeeks.de/news/teslas-cybertruck-bekommt-in-europa-keine-zulassung/> <span class=icon-wrap><i class="fa fa-caret-left fa-2x"></i></span><div class=hidden-xs> <span>Previous Story</span><header class=slide-out-header>Teslas Cybertruck bekommt in Europa keine Zulassun ...</header><p>von Vera Bauer</p> <img width=150 height=150 src=https://c.mobilegeeks.de/wp-content/uploads/2019/11/Tesla-Cybertruck-6-Titel-150x150.jpeg class="no-lazy wp-post-image" alt srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/11/Tesla-Cybertruck-6-Titel-150x150.jpeg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/11/Tesla-Cybertruck-6-Titel-504x504.jpeg 504w, https://c.mobilegeeks.de/wp-content/uploads/2019/11/Tesla-Cybertruck-6-Titel-900x900.jpeg 900w" sizes="(max-width: 150px) 100vw, 150px"></div> </a> <a rel=next class="next " href=https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/> <span class=icon-wrap><i class="fa fa-caret-right fa-2x"></i></span><div> <span class=hidden-xs>Next Story</span><header class=slide-out-header>Amazon Blitzangebote: Die besten Technik-Deals</header><p class=hidden-xs>von Mobile Geeks</p> <img width=150 height=150 src=https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg class="no-lazy wp-post-image" alt srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></div> </a></nav><style>.editors-choice{margin:0 auto;width:100%;text-align:center}.editors-choice{position:absolute;right:0}.editors-choice img{width:auto}.editors-choice.classic-style img{width:auto;height:150px}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.yh48cd02ad9443cbfdb74831eaf1922edb{width:100%;height:100%;overflow:hidden;position:relative;z-index:2}.yh48cd02ad9443cbfdb74831eaf1922edb .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.yh48cd02ad9443cbfdb74831eaf1922edb .logo{margin-top:10px}.yh48cd02ad9443cbfdb74831eaf1922edb .row,#header .row .col-md-12,#yh48cd02ad9443cbfdb74831eaf1922edb .row .container{height:100%}@media (max-width: 490px){.yh48cd02ad9443cbfdb74831eaf1922edb .container{background-size:inherit}}</style><div class="container "><div class=row> <a id=back-to-top href=#top class="info theme-icon-up-open" title=Top data-placement=bottom><i class="fa fa-chevron-up fa-inverse"></i></a><div id=page-content  data-sticky_parent class="single-page  col-md-12   sidebar-right category-" data-location=single-page><div class="clearfix main-header "><div class="row main-top"> <a href=#comments class="col-md-2 text-right mx-3 order-md-2"><i class="fas fa-comment-alt"></i> <span class=disqus-comment-count data-disqus-url=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/> <span >Kommentare</span> </span> </a><div class="col-md-9 order-md-1"><div class=billboard-pretitle>Datenschutz</div></div><h1 class="main-title col-md-12  order-md-3 "><span class=clearfix> Einbrecher stiehlt Gehaltsdaten von Tausenden Facebook-Mitarbeitern</span></h1></div><div class="row main-top"><div class="billboard-subtitle col-md-12"><p>Persönliche Bankdaten von Zehntausenden von Facebooks Mitarbeitern wurden letzten Monat kompromittiert, als ein Dieb mehrere Firmenfestplatten aus dem Auto eines Mitarbeiters stahl.</p></div><div class=col-md-6><div class="authorship type-both"><span class=author>von&nbsp;<a href=https://www.mobilegeeks.de/autor/verabauer/>Vera Bauer</a></span><span class=date>&nbsp;am&nbsp;14. Dezember 2019</span></div><div class=connect-author><ul class="list-unstyled list-inline"><li class="email-contact list-inline-item"><a href=mailto:vera.bauer@outlook.de><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact list-inline-item"><a href=https://twitter.com/ver_bloggt target=_blank><i class="fab fa-twitter"></i> @ver_bloggt</a></li></ul></div></div><div class=col-md-6><div class=" "></div></div></div></div><div class=row ><div id=main-content data-sticky_column class=col-md-8><div id=post-252687 class="post-252687 news type-news status-publish has-post-thumbnail hentry category-datenschutz products_categories-facebook"><div class=image-container ></div><div class="the-content ha-waydpoint" id=content-area data-animate-down=m-navbar-fixed-top  style=position:relative; data-animate-up="m-navbar-normal-top "><section class=article-content  itemprop=articleBody><div id=content-anchor-inner class=clearfix><div class=has-content-area data-url=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/ data-title="Einbrecher stiehlt Gehaltsdaten von Tausenden Facebook-Mitarbeitern"><p>Die Festplatten waren nicht verschl&uuml;sselt und enthielten Informationen zu Mitarbeiternamen, Bankkontonummern und die letzten vier Ziffern der Sozialversicherungsnummern. Facebook reagierte mit einer E-Mail an seine Mitarbeiter, die am Freitagmorgen ver&ouml;ffentlicht wurde. Auf den Festplatten waren auch Verg&uuml;tungsinformationen, einschlie&szlig;lich Geh&auml;lter, Bonusbetr&auml;ge und einige Eigenkapitaldetails gespeichert.</p><p>Insgesamt enthielten die Laufwerke personenbezogene Daten von rund 29.000 US-Mitarbeitern, die 2018 bei Facebook arbeiteten, best&auml;tigte eine Sprecherin des Unternehmens. Facebook ist in den letzten Jahren mehrfach ins Kreuzfeuer geraten und mit der Offenlegung pers&ouml;nlicher Daten seiner Facebook-User konfrontiert worden. Jedoch enthielten die gestohlenen Laufwerke keine Facebook-Benutzerdaten, sondern eben die Informationen der Mitarbeiter.</p><blockquote><p>&ldquo;Wir arbeiteten mit der Strafverfolgung zusammen. Sie untersuchen den k&uuml;rzlichen Autoeinbruch und Diebstahl der Tasche eines Mitarbeiters, die Firmenger&auml;te mit darauf gespeicherten Gehaltsabrechnungsinformationen enthielt. Wir haben keine Beweise f&uuml;r ein Motiv und glauben, dass es sich nicht um einen Versuch handelt, Mitarbeiterinformationen zu stehlen.&rdquo; <small><cite title="Facebook Sprecherin gegen&uuml;ber Bloomberg">Facebook Sprecherin gegen&uuml;ber Bloomberg</cite></small></p></blockquote><p>Der Einbruch ereignete sich bereits am 17. November, ist also schon einen Monat her. Erst drei Tage sp&auml;ter, am 20. November stellte Facebook fest, dass die Festplatten fehlten. Am 29. November best&auml;tigte dann eine &ldquo;forensische Untersuchung&rdquo;, dass die gestohlenen Festplatten sensible Informationen der Mitarbeiter enthielten, doch Facebook begann erst am 13. Dezember damit, betroffene Mitarbeiter zu alarmieren.</p><p><div class="wp-aligner aligncenter wp-image-248615 size-full"><div class=image-wrapper style="max-width: 800px; max-height: 534px;"><div class=mg-responsive-container style="padding-bottom: 66.75%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534.jpg alt width=800 height=534 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534.jpg 800w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534-300x200.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534-768x513.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534-360x240.jpg 360w" data-lazy-sizes="(max-width: 800px) 100vw, 800px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534.jpg alt width=800 height=534 srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534.jpg 800w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534-300x200.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534-768x513.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/09/GettyImages-541789842-800x534-360x240.jpg 360w" sizes="(max-width: 800px) 100vw, 800px"></noscript></div></div></div></p><p>Der Angestellte, aus dessen Wagen die Speichermedien geklaut wurden, arbeitet bei dem Unternehmen in der Abteilung f&uuml;r Gehaltsabrechnungen und war eigentlich gar nicht befugt, die Festplatten au&szlig;erhalb des B&uuml;ros zu transportieren. &ldquo;Wir haben entsprechende Disziplinarma&szlig;nahmen ergriffen&rdquo;, sagte die Sprecherin. &ldquo;Wir werden keine einzelnen Personaldetails besprechen.&rdquo;</p><p>Facebook arbeitet immer noch mit der Polizei zusammen, um die Informationen wiederherzustellen. Bisher ist keine der Festplatten wieder aufgetaucht. In einer E-Mail ermutigte Facebook die Mitarbeiter, ihre Banken zu benachrichtigen und bot ihnen ein zweij&auml;hriges Abonnement f&uuml;r einen &Uuml;berwachungsdienst f&uuml;r Identit&auml;tsdiebstahl an.</p><p>via: <a href=https://www.bloomberg.com/news/articles/2019-12-13/thief-stole-payroll-data-for-thousands-of-facebook-employees>bloomberg</a></p></div></div><div class><div class="amzangebote clearfix" id=amz-Facebook> <script >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Facebook",check:"d2bb4e931e",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Facebook").html(response);});});</script> </div></div></section><aside class="share-me-list clearfix animated" id=share-me-list><ul class=social-buttons-list><li class><a data-action=Facebook data-event=event  data-send=send data-button=Social data-href class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/" ><i class="fab fa-facebook fa-2x facebook "></i> </a></li><li class><a data-action=Twitter data-event=event  data-send=send data-button=Social data-href class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/&#038;text=Einbrecher+stiehlt+Gehaltsdaten+von+Tausenden+Facebook-Mitarbeitern&#038;via=Mobilegeeksde" ><i class="fab fa-twitter fa-2x twitter "></i> </a></li><li class><a data-action=Pocket data-event=event  data-send=send data-button=Social data-href class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Einbrecher%20stiehlt%20Gehaltsdaten%20von%20Tausenden%20Facebook-Mitarbeitern&#038;url=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/" ><i class="fab fa-get-pocket fa-2x pocket "></i> </a></li><li class><a data-action=LinkedIn data-event=event  data-send=send data-button=Social data-href class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/&#038;title=Einbrecher%20stiehlt%20Gehaltsdaten%20von%20Tausenden%20Facebook-Mitarbeitern" ><i class="fab fa-linkedin fa-2x linkedin "></i> </a></li><li class><a data-action=WhatsApp data-event=event  data-send=send data-button=Social data-href class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Einbrecher+stiehlt+Gehaltsdaten+von+Tausenden+Facebook-Mitarbeitern+https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/" ><i class="fab fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="rating-section mx-3 w-100"><style>#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/smartphones-bestenliste/><img src=https://c.mobilegeeks.de/wp-content/uploads/2017/07/Beste-Smartphones-072017-168x117.jpg alt="Die besten Smartphones: Stand November 2019"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Nicole</span></div><header><a href=https://www.mobilegeeks.de/artikel/smartphones-bestenliste/>Die besten Smartphones: Stand November 2019</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/guenstige-bluetooth-kopfhoerer/><img src=https://c.mobilegeeks.de/wp-content/uploads/2017/11/BEST-BLUETOOTH-de-168x117.jpg alt="Die besten günstigen Bluetooth-Kopfhörer (unter 30 Euro)"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Nicole</span></div><header><a href=https://www.mobilegeeks.de/artikel/guenstige-bluetooth-kopfhoerer/>Die besten günstigen Bluetooth-Kopfhörer (unter 30 Euro)</a></header></div></div></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/test/zaco-a9s-staubsauger-roboter-und-wischroboter/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/11/Zaco-A9S-Staubsauger-Roboter-StaubsaugerroboterTest-Mobilegeeks-48-168x117.jpg alt="Zaco A9S im Test &#8211; Premium Staubsauger- und Wischroboter"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.2</div></div></div></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Ümit Memisoglu</span></div><header><a href=https://www.mobilegeeks.de/test/zaco-a9s-staubsauger-roboter-und-wischroboter/>Zaco A9S im Test &#8211; Premium Staubsauger- und Wischroboter</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/ueberwachungskapitalismus-sollte-man-google-oder-facebook-mal-einen-tag-dichtmachen/><img src=https://c.mobilegeeks.de/wp-content/uploads/2017/06/Facebook-Galgen-168x117.jpg alt="Überwachungskapitalismus: Sollte man Google oder Facebook mal einen Tag dichtmachen?"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/ueberwachungskapitalismus-sollte-man-google-oder-facebook-mal-einen-tag-dichtmachen/>Überwachungskapitalismus: Sollte man Google oder Facebook mal einen Tag dichtmachen?</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets></div></div></div><div class=stick-to-side id=stick-to-side><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets></div></div></div></div></div></div></div></div></div><div class=container></div><div class="container boxed my-3"><div class=row><div class=col-md-12><div><div class=category-top-list><div class=postinfo><div class=row><div class="col-md-12 col-sm-12"><div style=text class=post-tags><div class=category-list><a href=https://www.mobilegeeks.de/datenschutz/ title="Alle Beiträge in Datenschutz">Datenschutz</a></div></div></div></div></div></div><div class=category-top-list><div class=postinfo style=border:0;><div class=row><div class="col-md-12 col-sm-12"><div style=text class="post-tags brand-tags"><a href=https://www.mobilegeeks.de/marke/facebook/ title=Facebook class=facebook>Facebook</a></div></div></div></div></div></div><style>/*<![CDATA[*/.image-container .featured-image-wrapper{position:relative;height:auto}.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:50px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:300px;height:45vh;margin-bottom:20px;background-image:url(//c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-723x500.jpg);background-position:0 0;background-size:cover}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style></div></div></div><div id=page-bottom-content class="container ha-footer-waypoint" data-animate-down=ha-footer-show data-animate-up=ha-footer-hide ><div class><div id=bottom-main-content class=margin-sidebar><div class=after-content   data-spy=scroll data-target=#toc_container ><div class=row><div class=col-md-12><div id=more-like-list class=widgets><div class=postinfo><div class><header class=header-widgets>Ähnliche Artikel</header></div><div id=more-articles class><div class=content-inner><div class="loop list"><div class=more-likethis-sidebar><div class=row><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/chrome-prueft-passwoerter-siri-rettet-leben-und-microsofts-neues-design/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-263x180.jpg alt="Chrome prüft Passwörter, Siri rettet Leben und Microsofts neues Design"></a></div><div class=meta ><div class="authorship type-date"><span class=date>13. Dezember 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/chrome-prueft-passwoerter-siri-rettet-leben-und-microsofts-neues-design/>Chrome prüft Passwörter, Siri rettet Leben und Microsofts neues Design</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/die-weltweite-ueberwachung-durch-sicherheitskameras-nimmt-stetig-zu/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/12/Überwachungskameras_Kamera-263x180.jpg alt="Die weltweite Überwachung durch Sicherheitskameras nimmt stetig zu"></a></div><div class=meta ><div class="authorship type-date"><span class=date>10. Dezember 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/die-weltweite-ueberwachung-durch-sicherheitskameras-nimmt-stetig-zu/>Die weltweite Überwachung durch Sicherheitskameras nimmt stetig zu</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/chinas-regierung-verlangt-jetzt-gesichtsscan-bei-mobilfunktarifen/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2013/10/smartphone-china-263x180.jpg alt="Chinas Regierung verlangt jetzt Gesichtsscan bei Mobilfunktarifen"></a></div><div class=meta ><div class="authorship type-date"><span class=date>3. Dezember 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/chinas-regierung-verlangt-jetzt-gesichtsscan-bei-mobilfunktarifen/>Chinas Regierung verlangt jetzt Gesichtsscan bei Mobilfunktarifen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/vorwurf-apple-hat-wettbewerbsvorteile-unter-datenschutz-deckmantel/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/03/Apple-Card-04-263x180.png alt="Vorwurf: Apple hat Wettbewerbsvorteile unter Datenschutz-Deckmantel"></a></div><div class=meta ><div class="authorship type-date"><span class=date>28. November 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/vorwurf-apple-hat-wettbewerbsvorteile-unter-datenschutz-deckmantel/>Vorwurf: Apple hat Wettbewerbsvorteile unter Datenschutz-Deckmantel</a></header></div></div></div></div></div></div></div></div></div></div><div class=col-md-8><div id=comments class><div class="header clearfix" data-disqus-url=https://www.mobilegeeks.de/news/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern/><div class=header-widgets>Kommentare</div></div></div><div id=disqus_thread></div></div><div class=col-md-4><div class="widgets-container white-block"><div class="abillboard-container billboard-short-stack"> <a href=/podcast/><div class=small-billboard-container><div class="container nobg billboard"><h2 class="short-main-title"> Fernweh</h2><div class=archive-large-description><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div><div id=popular-list  class="widgets row"><div class="postinfo popular-sidebar col-md-12"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/smartphones-bestenliste/><img src=https://c.mobilegeeks.de/wp-content/uploads/2017/07/Beste-Smartphones-072017-168x117.jpg alt="Die besten Smartphones: Stand November 2019"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Nicole</span></div><header><a href=https://www.mobilegeeks.de/artikel/smartphones-bestenliste/>Die besten Smartphones: Stand November 2019</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/guenstige-bluetooth-kopfhoerer/><img src=https://c.mobilegeeks.de/wp-content/uploads/2017/11/BEST-BLUETOOTH-de-168x117.jpg alt="Die besten günstigen Bluetooth-Kopfhörer (unter 30 Euro)"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Nicole</span></div><header><a href=https://www.mobilegeeks.de/artikel/guenstige-bluetooth-kopfhoerer/>Die besten günstigen Bluetooth-Kopfhörer (unter 30 Euro)</a></header></div></div></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/test/zaco-a9s-staubsauger-roboter-und-wischroboter/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/11/Zaco-A9S-Staubsauger-Roboter-StaubsaugerroboterTest-Mobilegeeks-48-168x117.jpg alt="Zaco A9S im Test &#8211; Premium Staubsauger- und Wischroboter"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.2</div></div></div></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Ümit Memisoglu</span></div><header><a href=https://www.mobilegeeks.de/test/zaco-a9s-staubsauger-roboter-und-wischroboter/>Zaco A9S im Test &#8211; Premium Staubsauger- und Wischroboter</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/ueberwachungskapitalismus-sollte-man-google-oder-facebook-mal-einen-tag-dichtmachen/><img src=https://c.mobilegeeks.de/wp-content/uploads/2017/06/Facebook-Galgen-168x117.jpg alt="Überwachungskapitalismus: Sollte man Google oder Facebook mal einen Tag dichtmachen?"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/ueberwachungskapitalismus-sollte-man-google-oder-facebook-mal-einen-tag-dichtmachen/>Überwachungskapitalismus: Sollte man Google oder Facebook mal einen Tag dichtmachen?</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div class=fb-quote></div></div></div></div><div id=footer-wrapper class=animate-action><div class id=footer-content-wrap><div class=container-fluid><div id=footer class="widgets narrow" style=position:relative;><div class=row><div class="col-md-4 col-xs-6"><div id=nav_menu-3 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class=menu-footer-hubs-container><ul id=menu-footer-hubs class=menu><li id=menu-item-132083 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href=https://www.mobilegeeks.de/hub/laptops/>Laptops</a></li><li id=menu-item-132084 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href=https://www.mobilegeeks.de/hub/magazin/>Magazin</a></li><li id=menu-item-132085 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href=https://www.mobilegeeks.de/hub/smart-cars/>Smart Cars</a></li><li id=menu-item-132088 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href=https://www.mobilegeeks.de/hub/smartphones/>Smartphone</a></li><li id=menu-item-132089 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href=https://www.mobilegeeks.de/hub/tablets/>Tablets</a></li><li id=menu-item-132090 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href=https://www.mobilegeeks.de/hub/wearables/>Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id=nav_menu-6 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class=menu-footer-archive-container><ul id=menu-footer-archive class=menu><li id=menu-item-208200 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href=https://www.mobilegeeks.de/test/oneplus-5/>OnePlus 5</a></li><li id=menu-item-208198 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href=https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/>Samsung Galaxy S8</a></li><li id=menu-item-208199 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href=https://www.mobilegeeks.de/test/lg-g6/>LG G6</a></li><li id=menu-item-208201 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href=https://www.mobilegeeks.de/test/microsoft-surface-laptop/>Microsoft Surface Laptop</a></li><li id=menu-item-191737 class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href=https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/>Amazon Blitzangebote</a></li><li id=menu-item-150203 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href=https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/>Adblock Plus</a></li><li id=menu-item-132168 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href=https://www.mobilegeeks.de/tests/>Testberichte (Archiv)</a></li><li id=menu-item-150202 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href=https://www.mobilegeeks.de/marke/asus/>ASUS</a></li><li id=menu-item-150199 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href=https://www.mobilegeeks.de/marke/microsoft/>Microsoft</a></li><li id=menu-item-150200 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href=https://www.mobilegeeks.de/marke/apple/>Apple</a></li><li id=menu-item-178316 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href=https://www.mobilegeeks.de/sitemap/>Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id=nav_menu-5 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class=menu-footer-intern-container><ul id=menu-footer-intern class=menu><li id=menu-item-132724 class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href=https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/>Sponsoring und Werbung</a></li><li id=menu-item-31 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href=https://www.mobilegeeks.de/uber-uns/>Über uns</a></li><li id=menu-item-24989 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href=https://www.mobilegeeks.de/sponsoren/>Sponsorenübersicht</a></li><li id=menu-item-33 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href=https://www.mobilegeeks.de/kontakt/>Impressum</a></li><li id=menu-item-24990 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href=https://www.mobilegeeks.de/datenschutzerklarung/>Datenschutzerklärung</a></li></ul></div></div></div></div><div class=row><div class=col-md-12><div style="display: block;border-top:4px solid #444758;" class="py-3 text-center highlight"><div class=mb-3><strong>FOLGE UNS</strong></div><div class=text-light><a style="padding:0 10px;"  href=http://www.facebook.com/Mobilegeeks.de class=info- title=Facebook rel=nofollow target=_blank><i class="fab fa-2x fa-facebook"></i></a><a style="padding:0 10px;"  href=http://twitter.com/mobilegeeksde class=info- title=Twitter rel=nofollow target=_blank><i class="fab fa-2x fa-twitter"></i></a><a style="padding:0 10px;"  href=http://www.youtube.com/user/minipcpro class=info- title=Youtube rel=nofollow target=_blank><i class="fab fa-2x fa-youtube"></i></a><a style="padding:0 10px;"  href=http://flipboard.com/@MobileGeeks2018 class=info- title=Flipboard rel=nofollow target=_blank><i class="fab fa-2x fa-flipboard"></i></a></div></div></div></div><div id=subfooter><div class=row><div class="col-md-12 copyright mb-3" style="text-align: center;color:#fff;"><div> Copyright &copy; 2019 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Montserrat:400,700,900" rel=stylesheet type=text/css> <style>/*<![CDATA[*/.fancybox-slide--image .fancybox-content{background-color:#FFF}div.fancybox-caption{display:none !important}img.fancybox-image{border-width:0px;border-color:#FFF;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(102,102,102,0.6);opacity:1 !important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}/*]]>*/</style><script>jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:true,zoomOpacity:"auto",animationEffect:"fade",animationDuration:100,transitionEffect:"fade",transitionDuration:"50",overlayShow:true,overlayOpacity:"0.6",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:true,arrows:true,clickContent:false,clickSlide:"close",mobile:{clickContent:function(current,event){return current.type==="image"?"toggleControls":false;},clickSlide:function(current,event){return current.type==="image"?"close":"close";},},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=document.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class=caption-title>'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">'+current.opts.caption+'</div>');},});})</script>  <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x68959&amp;ver=1'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x68959&amp;ver=5.2.5'></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x68959&amp;ver=5.1.6'></script> <script>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x68959&amp;ver=3.0.17'></script> <script>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"252687 https:\/\/www.mobilegeeks.de\/?post_type=news&p=252687","disqusShortname":"mobilegeeksde","disqusTitle":"Einbrecher stiehlt Gehaltsdaten von Tausenden Facebook-Mitarbeitern","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/einbrecher-stiehlt-gehaltsdaten-von-tausenden-facebook-mitarbeitern\/","postId":"252687"};/*]]>*/</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x68959&amp;ver=3.0.17'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?x68959&amp;ver=1.3.4'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script> <script>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x68959&amp;ver=1509'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?x68959&amp;ver=5.2.5'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x68959&amp;ver=5.2.5'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/fixto.js?x68959&amp;ver=5.2.5'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x68959&amp;ver=5.2.5'></script> <script src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x68959&amp;ver=1.11.4'></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js></script> <script src=https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/js/bootstrap.min.js></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x68959&amp;ver=1.0.6'></script> <script>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x68959&amp;ver=1.0.2'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/jquery.ui.touch.js?x68959&amp;ver=1.12.1'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x68959&amp;ver=7.28.4'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?x68959&amp;ver=7.0.0'></script> <script>('fetch'in window)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?x68959&amp;ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?x68959&amp;ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?x68959&amp;ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?x68959&amp;ver=2.0.2"></scr'+'ipt>');</script> <script src='https://c.mobilegeeks.de/wp-includes/js/dist/i18n.min.js?x68959&amp;ver=3.3.0'></script> <script>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_copy":"","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fab fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"b831ce122f","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("highlight-and-share",{"locale_data":{"messages":{"":{}}}});</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x68959&amp;ver=3.1.5'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x68959&amp;ver=2'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x68959&amp;ver=5.2.5'></script> <script>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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></body></html>