<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/77343.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Elektrische Statdtbusse für den emissionsfreien ÖPNV</title><meta name="description" content="Ein gut ausgebauter Öffentlicher Personen-Nahverkehr (ÖPNV) mit emissionsarmen und lokal emissionsfreien Omnibussen ist eine elementare Voraussetzung für Innenstädte, die mit weniger Schadstoffen belastet werden. Die Auswahl entsprechender Fahrzeuge hält sich noch in Grenzen, nun zeigt Mercedes-Benz eine vollelektrische Version des Citaro, dem meistverkauften Stadtbus der Welt." /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" /><link rel="author" href="https://plus.google.com/107960374738450609757" /><meta itemprop="name" content="Elektrische Statdtbusse für den emissionsfreien ÖPNV" /><meta itemprop="description" content="Ein gut ausgebauter Öffentlicher Personen-Nahverkehr (ÖPNV) mit emissionsarmen und lokal emissionsfreien Omnibussen ist eine elementare Voraussetzung für Innenstädte, die mit weniger Schadstoffen belastet werden. Die Auswahl entsprechender Fahrzeuge hält sich noch in Grenzen, nun zeigt Mercedes-Benz eine vollelektrische Version des Citaro, dem meistverkauften Stadtbus der Welt." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="Elektrische Statdtbusse für den emissionsfreien ÖPNV" /><meta itemprop="author" content="Bernd Rubel" /><meta name="author" value="Bernd Rubel"/><meta itemprop="datePublished" content="2018-03-12T14:09:54+00:00" /><meta itemprop="dateModified" content="2018-03-12T14:09:54+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Citaro-Elektrobus-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/"/><meta property="og:title" content="Elektrische Statdtbusse für den emissionsfreien ÖPNV" /><meta property="og:url" content="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" /><meta property="og:description" content="Ein gut ausgebauter Öffentlicher Personen-Nahverkehr (ÖPNV) mit emissionsarmen und lokal emissionsfreien Omnibussen ist eine elementare Voraussetzung für Innenstädte, die mit weniger Schadstoffen belastet werden. Die Auswahl entsprechender Fahrzeuge hält sich noch in Grenzen, nun zeigt Mercedes-Benz eine vollelektrische Version des Citaro, dem meistverkauften Stadtbus der Welt." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-03-12T14:09:54+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Citaro-Elektrobus-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/billigdrucker" /><meta property="article:section" content="Cars" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Elektrische Statdtbusse für den emissionsfreien ÖPNV" /><meta name="twitter:description" content="Ein gut ausgebauter Öffentlicher Personen-Nahverkehr (ÖPNV) mit emissionsarmen und lokal emissionsfreien Omnibussen ist eine elementare Voraussetzung für Innenstädte, die mit weniger Schadstoffen belastet werden. Die Auswahl entsprechender Fahrzeuge hält sich noch in Grenzen, nun zeigt Mercedes-Benz eine vollelektrische Version des Citaro, dem meistverkauften Stadtbus der Welt." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Citaro-Elektrobus-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Bernd Rubel');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.5" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Felektrische-statdtbusse-fuer-den-emissionsfreien-oepnv%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Felektrische-statdtbusse-fuer-den-emissionsfreien-oepnv%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-222998 it-background woocommerce bp-page single-s-cars"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class=" standard-page sponsor-canopy"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="vyv7a5d5bbc07d7349eb0c864689de08e2d" class="v7a5d5bbc07d7349eb0c864689de08e2d" style="background:f;"><div class="row"><div class="col-md-12" style=""><div class="container" style="position:relative; "><div id="header-inner" class="clearfix"><style scoped>@media (max-width: 767px){.sponsor-logo-container span{top:-15px}.sl-top-image{height:45px}}</style><div class="sponsor-logo-container sp_0-logo-container" ><span style="color:f">Powered By</span> <a href=""><img alt ="" src=https://c.mobilegeeks.de/wp-content/uploads/2015/01/jaguar-landrover.jpg class="sl-top-image page-top-small-logo" style="display: inline-block!important;"></a></div></div></div></div></div></div><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/lost-in-space-verschollen-zwischen-fremden-welten-offizieller-trailer/" class="post-item">Lost in Space – Verschollen zwischen fremden Welten [Offizieller Trailer]<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lost in Space – Verschollen zwischen fremden Welten [Offizieller Trailer]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/automatisch-gespeicherter-entwurf-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/automatisch-gespeicherter-entwurf-1-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/mary-poppins-nach-54-jahren-erster-trailer-zur-fortsetzung-des-disney-films/" class="post-item">&#8222;Mary Poppins&#8220;: Nach 54 Jahren &#8211; erster Trailer zur Fortsetzung des Disney-Films<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/automatisch-gespeicherter-entwurf-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="&#8222;Mary Poppins&#8220;: Nach 54 Jahren &#8211; erster Trailer zur Fortsetzung des Disney-Films" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/automatisch-gespeicherter-entwurf-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/automatisch-gespeicherter-entwurf-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/automatisch-gespeicherter-entwurf-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/lost-in-space-erster-trailer-zum-netflix-remake-ist-da/" class="post-item">Lost in Space: Erster Trailer zum Netflix-Remake ist da<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-8-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lost in Space: Erster Trailer zum Netflix-Remake ist da" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-8-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-8-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-8-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/skydio/" class="post-item">Skydio: Die vollautonome Drohne ist da<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-7-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Skydio: Die vollautonome Drohne ist da" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-7-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-7-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-7-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/incredibles-2-die-unglaublichen-kehren-zurueck-mit-neuem-trailer/" class="post-item">Incredibles 2: &#8222;Die Unglaublichen&#8220; kehren zurück mit neuem Trailer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-6-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Incredibles 2: &#8222;Die Unglaublichen&#8220; kehren zurück mit neuem Trailer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-6-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-6-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/automatisch-gespeicherter-entwurf-6-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-a8-plus-2018/" class="post-item">Samsung Galaxy A8 und A8+ (2018) im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Samsung-Galaxy-A8-2018-Review-10-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Samsung Galaxy A8 und A8+ (2018) im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Samsung-Galaxy-A8-2018-Review-10-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Samsung-Galaxy-A8-2018-Review-10-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Samsung-Galaxy-A8-2018-Review-10-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/lg-v30/" class="post-item">Das LG V30 im Test: Mein Daily-Driver, trotz seiner Schwächen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/08/LG-V30-4-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Das LG V30 im Test: Mein Daily-Driver, trotz seiner Schwächen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/08/LG-V30-4-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/LG-V30-4-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/LG-V30-4-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/08/LG-V30-4-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/oppo-f5/" class="post-item">Oppo F5 im Test &#8211; Braucht man für Selfies eine KI?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/OPPO-F5-14-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Oppo F5 im Test &#8211; Braucht man für Selfies eine KI?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/01/OPPO-F5-14-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/01/OPPO-F5-14-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div></a><a href="https://www.mobilegeeks.de/test/htc-u11-plus/" class="post-item">HTC U11+ (Plus): Das &#8222;transparente&#8220; Smartphone im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/htc-u11-14-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="HTC U11+ (Plus): Das &#8222;transparente&#8220; Smartphone im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/11/htc-u11-14-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/htc-u11-14-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/11/htc-u11-14-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div></a><a href="https://www.mobilegeeks.de/test/htc-u11-life/" class="post-item">HTC U11 Life – Das Flaggschifferlebnis zum halben Preis?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC06417-1156x720-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="HTC U11 Life – Das Flaggschifferlebnis zum halben Preis?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC06417-1156x720-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC06417-1156x720-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/12/DSC06417-1156x720-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/huawei-chef-yu-ueber-us-sabotage-das-p20-und-hohe-smartphone-preise/" class="post-item">Huawei-Chef Yu über US-Sabotage, das P20 und hohe Smartphone-Preise<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Huawei-Chef Yu über US-Sabotage, das P20 und hohe Smartphone-Preise" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/mwc-2018-lenovo-zeigt-drei-neue-chromebooks/" class="post-item">MWC 2018: Lenovo zeigt drei neue Chromebooks [Update: Hands on-Video]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="MWC 2018: Lenovo zeigt drei neue Chromebooks [Update: Hands on-Video]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/lenovo-flex-14-14-zoll-convertible-mit-intel-core-i7-mwc-2018/" class="post-item">Lenovo Flex 14: 14 Zoll Convertible mit Intel Core i7 [Update: Video]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lenovo Flex 14: 14 Zoll Convertible mit Intel Core i7 [Update: Video]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lenovo-yoga-730-13ikb-15ikb/" class="post-item">Lenovo Yoga 730-13IKB und 730-15IKB mit Alexa und Cortana<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Lenovo_Yoga_730_mit_Cortana_Sprachsteuerung-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lenovo Yoga 730-13IKB und 730-15IKB mit Alexa und Cortana" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Lenovo_Yoga_730_mit_Cortana_Sprachsteuerung-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Lenovo_Yoga_730_mit_Cortana_Sprachsteuerung-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Lenovo_Yoga_730_mit_Cortana_Sprachsteuerung-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/huawei-matebook-x-pro/" class="post-item">Huawei MateBook X Pro: 13,9 Zoll Notebook vorgestellt [MWC 2018]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/matebook-x-pro-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Huawei MateBook X Pro: 13,9 Zoll Notebook vorgestellt [MWC 2018]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/matebook-x-pro-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/matebook-x-pro-02-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/mar10-day-mario-navigiert-euch-nun-durch-google-maps/" class="post-item">MAR10 Day: Mario navigiert euch nun durch Google Maps<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/mario-google-maps-titel-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="MAR10 Day: Mario navigiert euch nun durch Google Maps" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/mario-google-maps-titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/mario-google-maps-titel-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s9-vs-google-pixel-2/" class="post-item">Samsung Galaxy S9 oder Google Pixel 2 kaufen? &#8211; Unser detaillierter Vergleich<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/fdsfsdfsdfsd-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Google Pixel 2 XL und Samsung Galaxy S9 Plus" title="Samsung Galaxy S9 oder Google Pixel 2 kaufen? &#8211; Unser detaillierter Vergleich" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/fdsfsdfsdfsd-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/fdsfsdfsdfsd-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/fdsfsdfsdfsd-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-p-hier-ist-die-erste-developer-preview/" class="post-item">Android P: Hier ist die erste Developer Preview<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Android-P-Developer-Preview-Titel-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android P: Hier ist die erste Developer Preview" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Android-P-Developer-Preview-Titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Android-P-Developer-Preview-Titel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Android-P-Developer-Preview-Titel-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/mwc-alcatel-1x-einsteiger-smartphone-mit-android-oreo-go-vorgestellt/" class="post-item">MWC: Alcatel 1X Einsteiger-Smartphone mit Android Oreo (Go) vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Alcatel1X_MWC_Main_01-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="MWC: Alcatel 1X Einsteiger-Smartphone mit Android Oreo (Go) vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Alcatel1X_MWC_Main_01-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Alcatel1X_MWC_Main_01-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Alcatel1X_MWC_Main_01-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/" class="post-item">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Galaxy S8*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-18-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Galaxy S8*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-18-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-18-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-18-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.2K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.9K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">229.6K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1520860208" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/&#038;text=Elektrische+Statdtbusse+f%C3%BCr+den+emissionsfreien+%C3%96PNV&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Elektrische+Statdtbusse+f%C3%BCr+den+emissionsfreien+%C3%96PNV+https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/cobalt-namibia-afrika/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Cobalt: Namibia will vom Akku-Boom für Elektroauto ...</header><p class="hidden-xs">von Bernd Rubel</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Namibia-Kalahari-Cobalt-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Namibia-Kalahari-Cobalt-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Namibia-Kalahari-Cobalt-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Namibia-Kalahari-Cobalt-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.v7a5d5bbc07d7349eb0c864689de08e2d{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.v7a5d5bbc07d7349eb0c864689de08e2d .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.v7a5d5bbc07d7349eb0c864689de08e2d .logo{margin-top:10px}.v7a5d5bbc07d7349eb0c864689de08e2d .row,#header .row .col-md-12,#v7a5d5bbc07d7349eb0c864689de08e2d .row .container{height:100%}@media (max-width: 490px){.v7a5d5bbc07d7349eb0c864689de08e2d .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "> Elektrische Statdtbusse für den emissionsfreien ÖPNV</h1><div class="billboard-subtitle col-md-12">Ein gut ausgebauter Öffentlicher Personen-Nahverkehr (ÖPNV) mit emissionsarmen und lokal emissionsfreien Omnibussen ist eine elementare Voraussetzung für Innenstädte, die mit weniger Schadstoffen belastet werden. Die Auswahl entsprechender Fahrzeuge hält sich noch in Grenzen, nun zeigt Mercedes-Benz eine vollelektrische Version des “Citaro”, dem meistverkauften Stadtbus der Welt.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/bernd/">Bernd Rubel</a></span><span class="date">&nbsp;am&nbsp;12. März 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#5d3f382f33391d30323f3431383a3838362e733e3230"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/markensysteme" target="_blank"><i class="fa fa-twitter"></i> @markensysteme</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/107960374738450609757" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Bernd Rubel</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/&#038;text=Elektrische+Statdtbusse+f%C3%BCr+den+emissionsfreien+%C3%96PNV&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Elektrische%20Statdtbusse%20für%20den%20emissionsfreien%20ÖPNV&#038;url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/&#038;title=Elektrische%20Statdtbusse%20für%20den%20emissionsfreien%20ÖPNV" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Elektrische+Statdtbusse+f%C3%BCr+den+emissionsfreien+%C3%96PNV+https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-222998" class="post-222998 news type-news status-publish has-post-thumbnail hentry category-cars products_categories-mercedes-benz"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Citaro-Elektrobus-837x500.jpg?x74386"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Citaro-Elektrobus-837x500.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Elektrische Statdtbusse für den emissionsfreien ÖPNV" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Citaro-Elektrobus-837x500.jpg?x74386 837w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Citaro-Elektrobus-506x303.jpg?x74386 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-show"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" data-title="Elektrische Statdtbusse f&uuml;r den emissionsfreien &Ouml;PNV"><p>In den vergangenen Monaten haben verschiedene europ&auml;ische Gro&szlig;st&auml;dte Pl&auml;ne zum Wechsel ihrer Busflotte auf rein- oder teilelektrische Antriebe bekundet. Mit dem Mercedes-Benz Citaro stellten die Stuttgarter in der vergangenen Woche nun eine rein elektrisch betriebene Version ihres Stadttbusses vor. Das Fahrzeug soll noch im laufenden Jahr in Serie produziert werden und den lokal emissionsfreien Betrieb in Innenst&auml;dten erm&ouml;glichen.</p><p>Den Citaro-Bus gibt es momentan in verschiedenen Ausf&uuml;hrungen. Der Bus war bereits 2012 der erste Stadtbus der Welt nach der aktuell sch&auml;rfsten Abgasstufe Euro VI. Zudem gibt es ihn als &ldquo;Citaro hybrid&rdquo; mit gesenktem Kraftstoffverbrauch sowie als gasbetriebenen Citaro NGT, der mit Bio-Erdgas f&auml;hrt.</p><p>Der Antrieb des neuen Elektrobusses basiert auf einer sogenannten elektrischen Portalachse ZF AVE 130 und besitzt Elektromotoren an den Radnaben. Die Maximallleistung der Motoren bel&auml;uft sich auf 2 x 125 kW, das Drehmoment liegt bei 2 x 485 Nm.</p><p><div class="wp-aligner aligncenter size-large wp-image-223001"><div class="image-wrapper" style="max-width: 720px; max-height: 480px;"><div class="mg-responsive-container" style="padding-bottom: 66.67%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039.jpg?x74386" data-rel="lightbox-gallery-L3Iu"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-1024x683.jpg?x74386" alt="" width="720" height="480" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-1024x683.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-768x512.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-1095x730.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-1170x780.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-1024x683.jpg?x74386" alt="" width="720" height="480" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-1024x683.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-768x512.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-1095x730.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039-1170x780.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_039.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Die Lithium-Ionen-Batterien besitzen eine Gesamtkapazit&auml;t von bis zu 243kWh. Die Batterieeinheit besteht aus insgesamt bis zu zehn Modulen mit jeweils etwa 25kWh, wovon sich zwei auf dem Dach und vier weitere Module im Heck des Busses befinden. Die letztgenannten Module nehmen im Citaro in Fahrtrichtung links die Position der heutigen Antriebskombination aus Verbrennungsmotor und Getriebe ein. Die Batteriemodule bestehen aus jeweils 15 Zellmodulen sowie einer Steuereinheit, die zur &Uuml;berwachung und dem Ladungsausgleich der Batteriezellen dient. Der Kunde kann die Kapazit&auml;t und Reichweite des Busses erh&ouml;hen, in dem weitere &ndash; zwei oder vier &ndash; Batteriemodule auf dem Dach untergebracht werden.</p><p>Bei einer Vollbest&uuml;ckung des Citaro mit zehn Batteriemodulen wiegt der vollelektrisch angetriebene Stadtbus in Serienausf&uuml;hrung etwa 13,7 Tonnen. Das entspricht bei einem zul&auml;ssigen Gesamtgewicht von 19,5 Tonnen einer Zuladung von 5,8 Tonnen oder rund 80 Fahrgastpl&auml;tzen, womit wiederum eine in Hauptverkehrszeiten typische Belegung des Busses abgedeckt sein soll.</p><p>Zum Beginn der Serienfertigung ist eine Ladung der Akkus &uuml;ber Combo-2-Stecker vorgesehen, dies entspricht dem europaweiten Standard. Zur Vergr&ouml;&szlig;erung der Reichweite kann der Citaro zuk&uuml;nftig optional per Stromabnehmer geladen werden. Dabei sollen zwei verschiedene Varianten m&ouml;glich sein: In der Stufe 1 gibt es einen fahrzeugfesten Stromabnehmer auf dem Dach, in der Stufe 2 ist die Anbringung von Ladeschienen f&uuml;r eine Aufladung mittels ortsfestem Stromabnehmer an einer Ladestation m&ouml;glich.</p><p><div class="wp-aligner aligncenter size-large wp-image-223002"><div class="image-wrapper" style="max-width: 720px; max-height: 480px;"><div class="mg-responsive-container" style="padding-bottom: 66.67%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045.jpg?x74386" data-rel="lightbox-gallery-L3Iu"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-1024x683.jpg?x74386" alt="" width="720" height="480" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-1024x683.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-768x512.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-1095x730.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-1170x780.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-1024x683.jpg?x74386" alt="" width="720" height="480" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-1024x683.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-768x512.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-1095x730.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045-1170x780.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/18C0047_045.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><h2>Die Klimatisierung ist die herausforderung, nicht die Reichweite</h2><p>Zu den kritischen Komponenten bei einem Stadtbus z&auml;hlt die Klimatisierung des Innenraums. Im Sommer muss dieser gek&uuml;hlt, im Winter beheizt werden. Diese Klimatisierung beeinflusst bei einem vollelektrischen Fahrzeug die Reichweite, denn die dazu ben&ouml;tigte Energie muss ebenfalls aus den Akkus gezogen werden. Bei den &uuml;blichen Haltestellenabst&auml;nden von<br> rund 400 Metern &ouml;ffnen sich regelm&auml;&szlig;ig bis zu drei doppeltbreite T&uuml;ren und lassen dabei (kalte oder warme) Au&szlig;enluft herein bzw. Die temperierte Luft im Bus heraus. Beim Thermomanagement des Citaro setzt Mercedes-Benz u.a. auf eine W&auml;rmepumpe, die besonders energiesparend sein soll: Im Vergleich zum aktuellen Citaro mit Verbrennungsmotor sinkt der Energiebedarf f&uuml;r Heizung, L&uuml;ftung und Klimatisierung um rund 40 Prozent. S&auml;mtliche w&auml;rmeabgebenden Komponenten sind miteinander vernetzt, um den Energieaufwand f&uuml;r deren K&uuml;hlung auf ein Minimum zu reduzieren. Auch die Dachklimaanlage wird bei niedrigen Au&szlig;entemperaturen als zus&auml;tzliche W&auml;rmepumpe genutzt, zudem kann der Innenraum des Busses bereits w&auml;hrend der Ladung der Batterien im Depot des Betreibers auf die gew&uuml;nschte Temperatur vor- und sogar &uuml;berkonditioniert werden.</p><p>F&uuml;r die Reichweitenangabe von 150 Kilometer im Sommer orientiert sich Mercedes-Benz am normierten Stadtfahrzyklus SORT2.Mit einer optionalen Batterie-Vollbest&uuml;ckung k&ouml;nnen Teilnetze im typischen Tagespensum eines Stadtbusses ohne Zwischenladung absolviert werden. Ob der Citaro in der vollelektrischen Ausf&uuml;hrung zum jeweiligen Stadtnetzbetreiber passt, kann vor der Bestellung errechnet werden. Ein Simulationsprogramm errechnet den Energiebedarf und gibt pr&auml;zise Empfehlungen und Kalkulationen zur eventuell ben&ouml;tigten Lade-Infrastruktur, zum Energieverbrauch, zur Anschlussleistung der Stromversorgung des Depots und zum Lademanagement.</p></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body></html></div><div class=""><div class="amzangebote clearfix" id="amz-Mercedes-Benz"> <script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Mercedes-Benz",check:"7508fc3419",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Mercedes-Benz").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-222998 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/&#038;text=Elektrische+Statdtbusse+f%C3%BCr+den+emissionsfreien+%C3%96PNV&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-222998 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-222998 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Elektrische%20Statdtbusse%20für%20den%20emissionsfreien%20ÖPNV&#038;url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/&#038;title=Elektrische%20Statdtbusse%20für%20den%20emissionsfreien%20ÖPNV" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-222998 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Elektrische+Statdtbusse+f%C3%BCr+den+emissionsfreien+%C3%96PNV+https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hub/smart-cars/" title="Alle Beiträge in Cars">Cars</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/mercedes-benz/" title="Mercedes-Benz" class="mercedes-benz">Mercedes-Benz</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/&#038;text=Elektrische+Statdtbusse+f%C3%BCr+den+emissionsfreien+%C3%96PNV&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Elektrische%20Statdtbusse%20für%20den%20emissionsfreien%20ÖPNV&#038;url=https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/cobalt-namibia-afrika/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Namibia-Kalahari-Cobalt-263x180.jpg?x74386" alt="Cobalt: Namibia will vom Akku-Boom für Elektroautos profitieren"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">12. März 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/cobalt-namibia-afrika/">Cobalt: Namibia will vom Akku-Boom für Elektroautos profitieren</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/waymo-will-autonome-trucks-fuer-googles-rechenzentren-einsetzen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/waymo-trucks-263x180.jpg?x74386" alt="Waymo will autonome Trucks für Googles Rechenzentren einsetzen"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">10. März 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/waymo-will-autonome-trucks-fuer-googles-rechenzentren-einsetzen/">Waymo will autonome Trucks für Googles Rechenzentren einsetzen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/jaguar-ipace-technische-daten/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Jaguar-I-Pace-B24-263x180.jpg?x74386" alt="Jaguar I-PACE: Alles Wissenswerte zum Elektroauto"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">5. März 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/jaguar-ipace-technische-daten/">Jaguar I-PACE: Alles Wissenswerte zum Elektroauto</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/porsche-hebt-ab-erste-passagierdrohne-ist-bereits-in-arbeit/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/porsche-lufttaxi-263x180.jpg?x74386" alt="Porsche hebt ab: Erste Passagierdrohne ist bereits in Arbeit"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">4. März 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/porsche-hebt-ab-erste-passagierdrohne-ist-bereits-in-arbeit/">Porsche hebt ab: Erste Passagierdrohne ist bereits in Arbeit</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/porsche-911-turbo-s-2016-apple-carplay-pcm-4/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.5</div></div></div><div class="rating-bottom-line hidden-xs">Wenn ihr mich fragt, dann ist der Porsche 911 Turbo S: Perfekt! Leider ist er teuer. Über 200.000 Eu ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/01/porsche-911-carplay-test-review-263x180.jpg?x74386" alt="Porsche 911 Turbo S im Test: Fahrspaß pur &#038; Apple CarPlay"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">22. Januar 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/porsche-911-turbo-s-2016-apple-carplay-pcm-4/">Porsche 911 Turbo S im Test: Fahrspaß pur &#038; Apple CarPlay</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/im-test-lte-router-huawei-carfi-e8377/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.3</div></div></div><div class="rating-bottom-line hidden-xs">An sich ist das Huawei CarFi E8377 kinderleicht zu bedienen. Für einen Kaufpreis von aktuell 90 Euro ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/09/2015-test-Huawei-Carfi-e8377-04-263x180.jpg?x74386" alt="Im Test: LTE-Router Huawei CarFi E8377"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">21. September 2015</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/im-test-lte-router-huawei-carfi-e8377/">Im Test: LTE-Router Huawei CarFi E8377</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/2015-opel-karl-wenig-smartes-fuer-wenig-geld/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.1</div></div></div><div class="rating-bottom-line hidden-xs">Der neue und kleine Opel Karl ist ein übersichtliches Stadtauto mit Platz für vier Erwachsene. In de ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/06/2015-Opel-Karl-violett-Amsterdam-30-263x180.jpg?x74386" alt="2015 Opel Karl &#8211; wenig &#8222;Smartes&#8220; für wenig Geld"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">12. Juni 2015</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/2015-opel-karl-wenig-smartes-fuer-wenig-geld/">2015 Opel Karl &#8211; wenig &#8222;Smartes&#8220; für wenig Geld</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/2017-audi-q7-3-0-tdi-quattro-tiptronic-ein-smart-car-fuerwahr/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div><div class="rating-bottom-line hidden-xs">Mit dem neuen Audi Q7 haben die Ingolstädter viel richtig gemacht. Der große SUV lässt sich einfach  ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/06/2015-Audi-Q7-30-TDI-quattro-tiptronic-angusbraun-27-263x180.jpg?x74386" alt="2015 Audi Q7 3.0 TDI quattro tiptronic &#8211; ein Smart Car fürwahr"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">8. Juni 2015</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/2017-audi-q7-3-0-tdi-quattro-tiptronic-ein-smart-car-fuerwahr/">2015 Audi Q7 3.0 TDI quattro tiptronic &#8211; ein Smart Car fürwahr</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2017/07/Bernd_Rubel-150x150.jpg?x74386)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/bernd/">Bernd Rubel</a><a class="" title="Meine Webseite" href="https://plus.google.com/+BerndRubel" target="_blank" rel="nofollow"> plus.google.com</a><div class="author-bio">Head Of Social &amp; Community und Feel Good Manager bei Mobile Geeks. Ich bin glücklich verheiratet, Vater zweier wunderbarer Kinder, wie diese BVB-Fan, fünffacher Mops-Besitzer und der zufriedenste Mensch der Welt ;-).</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/markensysteme" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/billigdrucker" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/+BerndRubel" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#690b0c1b070d2904060b00050c0e0c0c021a470a0604" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/news/elektrische-statdtbusse-fuer-den-emissionsfreien-oepnv/';var disqus_identifier='222998 https://www.mobilegeeks.de/?post_type=news&#038;p=222998';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Elektrische Statdtbusse für den emissionsfreien ÖPNV";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=222998';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets full"><div id="nav_menu-28" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Trending Cars</header></div><div class="menu-smart-car-trending-container"><ul id="menu-smart-car-trending" class="menu"><li id="menu-item-210329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210329"><a href="https://www.mobilegeeks.de/test/tesla-model-3/">Tesla Model 3</a></li><li id="menu-item-210330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210330"><a href="https://www.mobilegeeks.de/artikel/opel-ampera-e/">Opel Ampera-e</a></li><li id="menu-item-210331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210331"><a href="https://www.mobilegeeks.de/test/tesla-model-x/">Tesla Model X</a></li><li id="menu-item-210332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210332"><a href="https://www.mobilegeeks.de/artikel/porsche-mission-e/">Porsche Mission E</a></li></ul></div></div><div id="nav_menu-29" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Automarken</header></div><div class="menu-smart-car-2nd-lvl-container"><ul id="menu-smart-car-2nd-lvl" class="menu"><li id="menu-item-210305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210305"><a href="https://www.mobilegeeks.de/marke/mercedes-benz/">Mercedes-Benz</a></li><li id="menu-item-210306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210306"><a href="https://www.mobilegeeks.de/marke/tesla/">Tesla</a></li><li id="menu-item-210307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210307"><a href="https://www.mobilegeeks.de/marke/audi/">Audi</a></li><li id="menu-item-210308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210308"><a href="https://www.mobilegeeks.de/marke/volkswagen/">Volkswagen &#8211; VW</a></li><li id="menu-item-210309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210309"><a href="https://www.mobilegeeks.de/marke/bmw/">BMW</a></li><li id="menu-item-210310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210310"><a href="https://www.mobilegeeks.de/marke/ford/">Ford</a></li><li id="menu-item-210311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210311"><a href="https://www.mobilegeeks.de/marke/porsche/">Porsche</a></li><li id="menu-item-210312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210312"><a href="https://www.mobilegeeks.de/marke/opel/">Opel</a></li></ul></div></div></div></div></div><div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/android-8-0-release/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-18-168x117.jpg?x74386" alt="Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Galaxy S8*"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/android-8-0-release/">Android 8.0 Oreo: Diese Smartphones erhalten das Update *Update: Galaxy S8*</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/das-passiert-wenn-man-einem-online-betrueger-einfach-mal-geld-schickt/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Nigeria-Markt-168x117.jpg?x74386" alt="Das passiert, wenn man einem Online-Betrüger einfach mal Geld schickt"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/das-passiert-wenn-man-einem-online-betrueger-einfach-mal-geld-schickt/">Das passiert, wenn man einem Online-Betrüger einfach mal Geld schickt</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/tu-es-lenovo-bring-uns-das-motorola-razr-mit-faltbarem-display/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Motorola-RAZR-168x117.jpg?x74386" alt="Tu es, Lenovo: Bring uns das Motorola RAZR mit faltbarem Display"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/tu-es-lenovo-bring-uns-das-motorola-razr-mit-faltbarem-display/">Tu es, Lenovo: Bring uns das Motorola RAZR mit faltbarem Display</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/vodafone-nokia-audi-und-die-ptscientists-bringen-lte-auf-den-mond/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/MttM-PTS-Audi-Vodafone-168x117.jpg?x74386" alt="Vodafone, Nokia, Audi und die PTScientists bringen LTE auf den Mond"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/vodafone-nokia-audi-und-die-ptscientists-bringen-lte-auf-den-mond/">Vodafone, Nokia, Audi und die PTScientists bringen LTE auf den Mond</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.8.5'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.8.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=13fba343be&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.8.5'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.1.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.1.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>