<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/d5d29.css?x23385" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>How To: So deaktiviert man Bixby Home auf Galaxy-Geräten</title><meta name="description" content="Bixby hat verloren. Beim Kampf um die Sprachassistenten auf dem Handy ist Samsungs Kandidat am unbeliebtesten. Wir zeigen euch heute, wie ihr Bixby und Bixby Home auf dem Startbildschirm deaktivieren könnt." /><meta name="news_keywords" content="bixby deaktivieren, bixby home, bixby home deaktivieren, galaxy s10" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" /><meta property="fb:app_id" content="1761410947417603"/><meta itemprop="name" content="How To: So deaktiviert man Bixby Home auf Galaxy-Geräten" /><meta itemprop="description" content="Bixby hat verloren. Beim Kampf um die Sprachassistenten auf dem Handy ist Samsungs Kandidat am unbeliebtesten. Wir zeigen euch heute, wie ihr Bixby und Bixby Home auf dem Startbildschirm deaktivieren könnt." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" /><meta itemprop="keywords" content="bixby deaktivieren, bixby home, bixby home deaktivieren, galaxy s10" /><meta itemprop="headline" content="How To: So deaktiviert man Bixby Home auf Galaxy-Geräten" /><meta itemprop="author" content="Vera Bauer" /><meta name="author" value="Vera Bauer"/><meta itemprop="datePublished" content="2019-03-17T12:30:00+00:00" /><meta itemprop="dateModified" content="2019-03-17T12:19:50+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/"/><meta property="og:title" content="How To: So deaktiviert man Bixby Home auf Galaxy-Geräten" /><meta property="og:url" content="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" /><meta property="og:description" content="Bixby hat verloren. Beim Kampf um die Sprachassistenten auf dem Handy ist Samsungs Kandidat am unbeliebtesten. Wir zeigen euch heute, wie ihr Bixby und Bixby Home auf dem Startbildschirm deaktivieren könnt." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2019-03-17T12:30:00+00:00" /><meta property="article:modified_time" content="2019-03-17T12:19:50+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720.jpg" /><meta property="article:author" content="https://www.facebook.com/vera.bauer.12" /><meta property="article:section" content="Software" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="How To: So deaktiviert man Bixby Home auf Galaxy-Geräten" /><meta name="twitter:description" content="Bixby hat verloren. Beim Kampf um die Sprachassistenten auf dem Handy ist Samsungs Kandidat am unbeliebtesten. Wir zeigen euch heute, wie ihr Bixby und Bixby Home auf dem Startbildschirm deaktivieren könnt." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x23385" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><style type="text/css">.sponsor-logo-container img{visibility:hidden}#menu-item-201985{background:#FF8D00;margin-left:10px}#menu-item-201985>a{padding-left:18px;padding-right:0px}#menu-item-201985 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}#menu-item-201985-1{background:#FF8D00}#menu-item-201985-1>a{color:#fff}#menu-item-201985-1 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}.v9992e459ec99d31d83397be6eb4040a4{position:relative;height:auto;overflow:visible}.v9992e459ec99d31d83397be6eb4040a4 .logo{float:none}.ha-header .container,.ha-header-show .container{height:110px}.ha-header-small .container{height:auto}.search .ha-header .container, .home .ha-header .container,#sticky-bar .container{height:auto}@media (max-width: 600px){.ha-header-small .container ,.ha-header-show .container{height:auto}html.mm-opened .v9992e459ec99d31d83397be6eb4040a4{margin-top:46px!important}}</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Vera Bauer');var categoryValue=['Software'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.podlove.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href="https://www.mobilegeeks.de/feed/mp3/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style><link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.7.1/css/all.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_css-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/css/bootstrap.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x23385&amp;ver=2.8.0.build620'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?x23385&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build620'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x23385&amp;ver=2.8.0.build620'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.10" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fhow-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fhow-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-240478 it-background woocommerce bp-page single-s-software"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"><div class="scroller" id="top-wrapper"><div class="page-perspective"><header class="masthead masthead-inline" role="banner"><div class="m-navbar-wrap"><div class="m-navbar-inner "><div id="sticky-bar" class="d-flex justify-content-between" style="    position: absolute!important;    "><div class=""><div class="mini-menu d-none d-md-block"><ul class="nav navbar-nav d-flex flex-row"><li class="dropdown d-inline-flex p-2 "> <a class="dropdown-toggle" data-toggle="dropdown" href="#">Folge Uns <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/Mobilegeeks.de" title="Facebook" rel="nofollow" target="_blank"><i class="fab fa-d2x fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/mobilegeeksde"><i class="fab fa-dd2x fa-twitter" title="Facebook" rel="nofollow" target="_blank"></i> Twitter</a></li><li><a href="https://plus.google.com/+mobilegeeksde"><i class="fab fa-d2x fa-google-plus" title="Facebook" rel="nofollow" target="_blank"></i> Google+</a></li><li><a href="https://www.youtube.com/user/minipcpro"><i class="fab fa-d2x fa-youtube" title="Facebook" rel="nofollow" target="_blank"></i> Youtube</a></li><li><a href="http://flipboard.com/@MobileGeeks2018"><i class="fab fa-d2x fa-flipboard" title="Flipboard" rel="nofollow" target="_blank"></i> Flipboard</a></li></ul></li><li class="d-inline-flex p-2 "><a href="http://www.mobilegeeks.com/" rel="nofollow"><i class="fa  fa-language"></i> ENG</a></li></ul></div><div class="mobile-navbar-header d-block d-md-none"> <button type="button" class="navbar-toggler x collapsed" data-toggle="collapse" data-target=".mobile-navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div></div><div class="col-md-6 col-6"><div id="m-search" class="m-search"><div class="mg-search-wrapper"><ul><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search"><i class="fa fa-search  fa-2x"></i></a></li></ul></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off" class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form><a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><button type="button" class="close text-white" aria-label="Close" style=" font-size: 1.2em; "> <span aria-hidden="true">×</span> </button></a></div></div></div><div class="m-navbar"><div class="m-container"> <span class="d-block d-md-none">  <a href="https://www.mobilegeeks.de/" class="m-brand-inner" title="Mobilegeeks"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png" alt="Mobilegeeks"></a></span></div></div><nav class="m-nav-wrap desktop d-none d-lg-block" id="desktop-menu" role="navigation"><div class="container"> <a class="navbar-brand outline-nav-logo d-none d-lg-block" href="https://www.mobilegeeks.de/"> <span class="slide-out" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo_03.png"></span><meta itemprop="name" content="Mobilegeeks.de"> </span> </a><div id="m-navbar-desktop" class="navbar-collapse"><ul id="menu-main" class="nav justify-content-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title="Videos" href="//www.mobilegeeks.de/video/" class="nav-link">Videos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/" class="nav-link">Cars</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href="https://www.mobilegeeks.de/connected/" class="nav-link">Connected Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title="IoT" href="https://www.mobilegeeks.de/internet-of-things/" class="nav-link">IoT</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title="Smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/" class="nav-link">Smartphones</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title="Hardware" href="https://www.mobilegeeks.de/hardware/" class="nav-link">Hardware</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title="Testberichte" href="/test/" class="nav-link">Tests</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title="Podcast" href="https://www.mobilegeeks.de/podcast/" class="nav-link">Podcast</a></li></ul></div></div> </nav><div class="d-block d-lg-none"><div id="m-navbar-mobile" class="m-nav-wrap mobile collapse mobile-navbar-collapse"><ul id="menu-main-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title="Videos" href="//www.mobilegeeks.de/video/" class="nav-link">Videos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/" class="nav-link">Cars</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href="https://www.mobilegeeks.de/connected/" class="nav-link">Connected Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title="IoT" href="https://www.mobilegeeks.de/internet-of-things/" class="nav-link">IoT</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title="Smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/" class="nav-link">Smartphones</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title="Hardware" href="https://www.mobilegeeks.de/hardware/" class="nav-link">Hardware</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title="Testberichte" href="/test/" class="nav-link">Tests</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title="Podcast" href="https://www.mobilegeeks.de/podcast/" class="nav-link">Podcast</a></li></ul></div></div></div><progress value="0"></progress></div> </header><div class="after-header"><div id="main-content-wrap" class=" pb-5"><div class=" ha-waypoint" style="position: relative;display: block;" data-animate-down="m-navbar-fixed-top"   data-animate-up="m-navbar-normal-top "></div> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Amazon Blitzangebote: Die besten Technik-Deals</header><p class="hidden-xs">von Mobile Geeks</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{margin:0 auto;width:100%;text-align:center}.editors-choice{position:absolute;right:0}.editors-choice img{width:auto}.editors-choice.classic-style img{width:auto;height:150px}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.v9992e459ec99d31d83397be6eb4040a4{width:100%;height:100%;overflow:hidden;position:relative;z-index:2}.v9992e459ec99d31d83397be6eb4040a4 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.v9992e459ec99d31d83397be6eb4040a4 .logo{margin-top:10px}.v9992e459ec99d31d83397be6eb4040a4 .row,#header .row .col-md-12,#v9992e459ec99d31d83397be6eb4040a4 .row .container{height:100%}@media (max-width: 490px){.v9992e459ec99d31d83397be6eb4040a4 .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"> <a href="#comments" class="col-md-2 text-right mx-3 order-md-2"><i class="fas fa-comment-alt"></i> <span class="disqus-comment-count" data-disqus-url="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/"> <span >Kommentare</span> </span> </a><div class="col-md-9 order-md-1"><div class="billboard-pretitle">Software</div></div><h1 class="main-title col-md-12  order-md-3 "><span class="clearfix">   How To: So deaktiviert man Bixby Home auf Galaxy-Geräten</span></h1></div><div class="row main-top"><div class="billboard-subtitle col-md-12"><p>Bixby hat verloren. Beim Kampf um die Sprachassistenten auf dem Handy ist Samsungs Kandidat am unbeliebtesten. Wir zeigen euch heute, wie ihr Bixby und Bixby Home auf dem Startbildschirm deaktivieren könnt.</p></div><div class="col-md-6"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/verabauer/">Vera Bauer</a></span><span class="date">&nbsp;am&nbsp;17. März 2019</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact list-inline-item"><a href="/cdn-cgi/l/email-protection#3c4a594e5d125e5d49594e7c53494850535357125859"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact list-inline-item"><a href="https://twitter.com/ver_bloggt" target="_blank"><i class="fab fa-twitter"></i> @ver_bloggt</a></li></ul></div></div><div class="col-md-6"><div class=" "></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-240478" class="post-240478 news type-news status-publish has-post-thumbnail hentry category-software products_categories-samsung"><div class="image-container" style="text-align:center;"></div><div class="the-content ha-waydpoint" id="content-area" data-animate-down="m-navbar-fixed-top"  style="position:relative;" data-animate-up="m-navbar-normal-top "> <section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" data-title="How To: So deaktiviert man Bixby Home auf Galaxy-Ger&auml;ten"><p><a href="https://www.mobilegeeks.de/marke/samsung/">Samsung</a> hat zwei Jahre lang versucht, den Bixby-Button mit Samsung-Ger&auml;ten zu etablieren. Auf Biegen und Brechen wollte man diesen neuen Sprachassistenten neben Google und Siri ins Rennen schicken. Dass man hier den K&uuml;rzeren gezogen hat, wollte das Unternehmen lange Zeit nicht einsehen. Das lag vor allem daran, dass Bixby nicht so leistungsf&auml;hig ist und bis vor Kurzem auch nicht viele Sprachen unterst&uuml;tzte. Nun spricht der Sprachassistent aber auch Deutsch.</p><p>Den Kampf, Bixby als eigenst&auml;ndiges Feature in Samsung-Ger&auml;ten anzubieten, hat Samsung nun aufgegeben. Neben dem Button gibt es auch noch Bixby Home, ein Wisch vom Startbildschirm entfernt, zeigt es Informationen zu anderen Anwendungen und dem Kalender an. Bixby Home versucht, kontextbezogen relevant zu sein, aber Galaxy-Nutzer haben daf&uuml;r kaum einen guten Nutzen gefunden.</p><p><div class="wp-aligner aligncenter size-full wp-image-240480"><div class="image-wrapper" style="max-width: 720px; max-height: 476px;"><div class="mg-responsive-container" style="padding-bottom: 66.11%"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720.jpg" alt="" width="720" height="476" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720.jpg 720w, https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720-300x198.jpg 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720.jpg" alt="" width="720" height="476" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720.jpg 720w, https://c.mobilegeeks.de/wp-content/uploads/2019/03/dsc_0359-2-720x720-300x198.jpg 300w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Wer den Bixby-Button neu belegen m&ouml;chte, kann mit der App <a href="https://play.google.com/store/apps/details?id=com.jamworks.bxactions">bxActions</a>, den Google Assistant darauf legen. Die Anwendung erlaubt auch weitere Anpassungen und kann sowohl den kurzen Druck auf den Button als auch beim Gedr&uuml;ckthalten beliebige Aktionen starten. Darunter eben auch den Google Assistant oder Alexa, Cortana oder sonstiges.</p><p>Wie man allerdings Bixby Home deaktiviert, damit man nicht st&auml;ndig versehentlich dorthin wischt, ist nicht mit dem Installieren einer App getan. Diesen Kniff kann man bei den folgenden Modellen anwenden: Samsung Galaxy S8 Galaxy S8, Samsung Galaxy S8 Plus, Samsung Galaxy Note 8, Samsung Galaxy S9, Samsung Galaxy S9 Plus, Samsung Galaxy Note 9. Samsung Galaxy S10, Samsung Galaxy S10 Plus und das Samsung Galaxy S10e.</p><p><div class="wp-aligner aligncenter size-full wp-image-240479"><div class="image-wrapper" style="max-width: 341px; max-height: 720px;"><div class="mg-responsive-container" style="padding-bottom: 211.14%"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/bixby-home-720x720.jpg" alt="" width="341" height="720" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/03/bixby-home-720x720.jpg 341w, https://c.mobilegeeks.de/wp-content/uploads/2019/03/bixby-home-720x720-189x400.jpg 189w" data-lazy-sizes="(max-width: 341px) 100vw, 341px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/bixby-home-720x720.jpg" alt="" width="341" height="720" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/03/bixby-home-720x720.jpg 341w, https://c.mobilegeeks.de/wp-content/uploads/2019/03/bixby-home-720x720-189x400.jpg 189w" sizes="(max-width: 341px) 100vw, 341px"></noscript></div></div></div></p><p>Das Deaktivieren von Bixby Home dauert weniger als 10 Sekunden. Man muss auf dem Bildschirm eine beliebige Stelle antippen und diese gedr&uuml;ckt halten, bis man die Vorschau aller Bildschirme sieht. Dort kann man beispielsweise auch die Widgets einstellen. Hier wischt man nach rechts, um auf die Bixby Home Seite zu gelangen und dr&uuml;ckt auf den Kippschalter, um diese Seite auszuschalten. Ein einfacher Trick, den manche aber vielleicht &uuml;bersehen haben k&ouml;nnten.</p><p>via: <a href="https://www.digitaltrends.com/mobile/how-to-disable-bixby-home-on-samsung-galaxy-phones/">digitaltrends</a></p></div></div><div class=""><div class="amzangebote clearfix" id="amz-Samsung"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Samsung",check:"5c466b02e7",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Samsung").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" ><i class="fab fa-facebook fa-2x facebook "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/&#038;text=How+To%3A+So+deaktiviert+man+Bixby+Home+auf+Galaxy-Ger%C3%A4ten&#038;via=Mobilegeeksde" ><i class="fab fa-twitter fa-2x twitter "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" ><i class="fab fa-google-plus fa-2x google-plus "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=How%20To:%20So%20deaktiviert%20man%20Bixby%20Home%20auf%20Galaxy-Geräten&#038;url=https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" ><i class="fab fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/&#038;title=How%20To:%20So%20deaktiviert%20man%20Bixby%20Home%20auf%20Galaxy-Geräten" ><i class="fab fa-linkedin fa-2x linkedin "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=How+To%3A+So+deaktiviert+man+Bixby+Home+auf+Galaxy-Ger%C3%A4ten+https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/" ><i class="fab fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="rating-section mx-3 w-100"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/headgaze-steuerung-per-kopftracking/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/automatisch-gespeicherter-entwurf-5-168x117.jpg" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/headgaze-steuerung-per-kopftracking/">HeadGaze – Steuerung per Kopftracking</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"></div></div></div></div></div></div></div></div></div><div class="container"></div><div class="container boxed my-3"><div class="row"><div class="col-md-12"><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hub/apps-services/" title="Alle Beiträge in Software">Software</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><div style="text" class="post-tags brand-tags"><a href="https://www.mobilegeeks.de/marke/samsung/" title="Samsung" class="samsung">Samsung</a></div></div></div></div></div></div><style>/*<![CDATA[*/.image-container .featured-image-wrapper{position:relative;height:auto}.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:50px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:300px;height:45vh;margin-bottom:20px;background-image:url(//c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-723x500.jpg);background-position:0 0;background-size:cover}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" ><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content"   data-spy="scroll" data-target="#toc_container" ><div class="row"><div class="col-md-12"><div id="more-like-list" class="widgets"><div class="postinfo"><div class=""><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/news/google-will-emojis-fuer-das-dritte-geschlecht/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/emoji-gender-vorschlag-263x180.jpg" alt="Google will Emojis für das dritte Geschlecht"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">16. März 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/google-will-emojis-fuer-das-dritte-geschlecht/">Google will Emojis für das dritte Geschlecht</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/artikel/quantencomputer-werden-mit-zunehmender-datenmenge-immer-wichtiger/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/MG_Quantum_Symbolbild-263x180.jpg" alt="Quantencomputer werden mit zunehmender Datenmenge immer wichtiger"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">15. März 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/artikel/quantencomputer-werden-mit-zunehmender-datenmenge-immer-wichtiger/">Quantencomputer werden mit zunehmender Datenmenge immer wichtiger</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/news/ampion-unterstuetzt-afrikanische-gruender-bei-der-umsetzung-ihrer-ideen/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/MG_Ampion_Logo-263x180.jpg" alt="Ampion unterstützt afrikanische Gründer bei der Umsetzung ihrer Ideen"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">14. März 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/ampion-unterstuetzt-afrikanische-gruender-bei-der-umsetzung-ihrer-ideen/">Ampion unterstützt afrikanische Gründer bei der Umsetzung ihrer Ideen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/news/flugreisende-aus-miami-werden-jetzt-schnell-und-digital-kontrolliert/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/03/MG_Airport_Symbolbild-263x180.jpg" alt="Flugreisende aus Miami werden jetzt schnell und digital kontrolliert"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">11. März 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/flugreisende-aus-miami-werden-jetzt-schnell-und-digital-kontrolliert/">Flugreisende aus Miami werden jetzt schnell und digital kontrolliert</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review"   class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/test/hubic-cloudspeicher/"><div class="total-rating-value large-meter low-rating"><div class="rating editor_rating number_wrapper"><div class="number ">1.0</div></div></div><div class="rating-bottom-line hidden-xs">Der Preis ist ein Schnäppchen, keine Frage. Wenn aber die Software Probleme macht und der Support si ...</div>                                            <img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/OVH-Presse-Datacentre-RBX1-0004-263x180.jpg" alt="hubiC im Test: Cloud-Speicher aus Europa zum Schnäppchenpreis *Update*"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">22. Februar 2017</span></div> <header "><a href="https://www.mobilegeeks.de/test/hubic-cloudspeicher/">hubiC im Test: Cloud-Speicher aus Europa zum Schnäppchenpreis *Update*</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/test/youtv-im-ausfuehrlichen-test/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div>                                            <img src="https://c.mobilegeeks.de/wp-content/uploads/2016/04/YouTV_Start-263x180.jpg" alt="YouTV im ausführlichen Test"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">15. April 2016</span></div> <header "><a href="https://www.mobilegeeks.de/test/youtv-im-ausfuehrlichen-test/">YouTV im ausführlichen Test</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/test/save-tv/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">Save TV bietet Freunden des linearen Fernsehens eine gute Möglichkeit Sendungen aufzunehmen und auch ...</div>                                            <img src="https://c.mobilegeeks.de/wp-content/uploads/2016/03/SaveTV_Header-263x180.jpg" alt="Save TV &#8211; im ausführlichen Test"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">9. März 2016</span></div> <header "><a href="https://www.mobilegeeks.de/test/save-tv/">Save TV &#8211; im ausführlichen Test</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/test/tvshow-time/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.6</div></div></div><div class="rating-bottom-line hidden-xs">TVShow Time ist die perfekte App für jeden, der oft und gerne TV-Serien schaut. Ihr habt bestens eur ...</div>                                            <img src="https://c.mobilegeeks.de/wp-content/uploads/2016/02/TVShow-Time-Titel-263x180.jpg" alt="TVShow Time im Test: Beste App für TV-Serien-Junkies?"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">9. Februar 2016</span></div> <header "><a href="https://www.mobilegeeks.de/test/tvshow-time/">TVShow Time im Test: Beste App für TV-Serien-Junkies?</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten/"><div class="header-widgets">Kommentare</div></div></div><div id="disqus_thread"></div></div><div class="col-md-4"><div class="widgets-container white-block"><div class="abillboard-container billboard-short-stack"> <a href="/podcast/"><div class="small-billboard-container"><div class="container nobg billboard"><h2 class="short-main-title"> Fernweh</h2><div class="archive-large-description"><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div><div id="popular-list"  class="widgets row"><div class="postinfo popular-sidebar col-md-12"></div></div></div></div></div></div></div></div></div><div class="fb-quote"></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="" id="footer-content-wrap"><div class="container-fluid"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;" class="py-3 text-center highlight"><div class="mb-3"><strong>FOLGE UNS</strong></div><div class="text-light"><a style="padding:0 10px;"  href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fab fa-2x fa-facebook"></i></a><a style="padding:0 10px;"  href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fab fa-2x fa-twitter"></i></a><a style="padding:0 10px;"  href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fab fa-2x fa-google-plus"></i></a><a style="padding:0 10px;"  href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fab fa-2x fa-youtube"></i></a><a style="padding:0 10px;"  href="http://flipboard.com/@MobileGeeks2018" class="info-" title="Flipboard" rel="nofollow" target="_blank"><i class="fab fa-2x fa-flipboard"></i></a></div></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright mb-3" style="text-align: center;color:#fff;"><div> Copyright &copy; 2019 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Montserrat:400,700,900" rel="stylesheet" type="text/css"><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x23385&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x23385&amp;ver=4.9.10'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x23385&amp;ver=5.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x23385&amp;ver=3.0.16'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"240478 https:\/\/www.mobilegeeks.de\/?post_type=news&p=240478","disqusShortname":"mobilegeeksde","disqusTitle":"How To: So deaktiviert man Bixby Home auf Galaxy-Ger\u00e4ten","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/how-to-so-deaktiviert-man-bixby-home-auf-galaxy-geraeten\/","postId":"240478"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x23385&amp;ver=3.0.16'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x23385&amp;ver=2.1.0'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","nonce":"d685b84141"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x23385&amp;ver=2.1.0'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x23385&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x23385&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/fixto.js?x23385&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x23385&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js'></script> <script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x23385&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x23385&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x23385&amp;ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/jquery.mobile.custom.min.js?x23385&amp;ver=1.4.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x23385&amp;ver=7.28.4'></script> <script type='text/javascript'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_copy":"","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fab fa-copy","email_fa_class":"fa fa-envelope","mobile":"1","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"25a5580097","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x23385&amp;ver=3.0.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x23385&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x23385&amp;ver=4.9.10'></script> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></body></html>