<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/75ea4.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie</title><meta name="description" content="Acer und Starbreeze stellen die weiterentwickelte Version der StarVR One auf der IFA 2018 vor. Diesmal kommt das 5k-VR-Headset mit integrierter Eye-Tracking-Technologie von Tobii und soll damit einige Vorteile bieten." /><meta name="news_keywords" content="starVR One, 5k vr headset, acer, ifa 2018, ifa, virtual reality" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" /><link rel="author" href="https://plus.google.com/105757299585660348773" /><meta itemprop="name" content="IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie" /><meta itemprop="description" content="Acer und Starbreeze stellen die weiterentwickelte Version der StarVR One auf der IFA 2018 vor. Diesmal kommt das 5k-VR-Headset mit integrierter Eye-Tracking-Technologie von Tobii und soll damit einige Vorteile bieten." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" /><meta itemprop="keywords" content="starVR One, 5k vr headset, acer, ifa 2018, ifa, virtual reality" /><meta itemprop="headline" content="IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie" /><meta itemprop="author" content="Vera Bauer" /><meta name="author" value="Vera Bauer"/><meta itemprop="datePublished" content="2018-09-01T19:00:53+00:00" /><meta itemprop="dateModified" content="2018-09-01T17:13:09+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/"/><meta property="og:title" content="IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie" /><meta property="og:url" content="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" /><meta property="og:description" content="Acer und Starbreeze stellen die weiterentwickelte Version der StarVR One auf der IFA 2018 vor. Diesmal kommt das 5k-VR-Headset mit integrierter Eye-Tracking-Technologie von Tobii und soll damit einige Vorteile bieten." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-09-01T19:00:53+00:00" /><meta property="article:modified_time" content="2018-09-01T17:13:09+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/vera.bauer.12" /><meta property="article:section" content="Gadgets" /><meta property="article:section" content="Games" /><meta property="article:section" content="Virtual Reality" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie" /><meta name="twitter:description" content="Acer und Starbreeze stellen die weiterentwickelte Version der StarVR One auf der IFA 2018 vor. Diesmal kommt das 5k-VR-Headset mit integrierter Eye-Tracking-Technologie von Tobii und soll damit einige Vorteile bieten." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Vera Bauer');var categoryValue=['Gadgets','Games','Virtual Reality'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-231706 it-background woocommerce bp-page single-s-gadgets single-s-games single-s-virtual-reality"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/ifa-2018-polaroid-mint-neue-sofortbildkamera-im-hands-on/" class="post-item">IFA 2018: Polaroid Mint &#8211; neue Sofortbildkamera im Hands on<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-13-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="IFA 2018: Polaroid Mint &#8211; neue Sofortbildkamera im Hands on" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-13-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-13-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-13-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/deep-angel-wenn-menschen-und-alles-andere-verschwinden/" class="post-item">Deep Angel &#8211; Wenn Menschen (und alles andere) verschwinden<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/deep-angel-wenn-menschen-und-alles-andere-verschwinden-1-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Deep Angel &#8211; Wenn Menschen (und alles andere) verschwinden" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/deep-angel-wenn-menschen-und-alles-andere-verschwinden-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/deep-angel-wenn-menschen-und-alles-andere-verschwinden-1-168x117.jpg?x74386 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/ifa-2018-acer-predator-thronos-der-perfekte-thron-fuer-die-gamer-hoehle/" class="post-item">IFA 2018: Acer Predator Thronos &#8211; der perfekte Thron für die Gamer-Höhle<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="IFA 2018: Acer Predator Thronos &#8211; der perfekte Thron für die Gamer-Höhle" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte/" class="post-item">&#8222;Im Schatten der Netzwelt &#8211; The Cleaners&#8220; kostenlos bei Arte<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="&#8222;Im Schatten der Netzwelt &#8211; The Cleaners&#8220; kostenlos bei Arte" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/im-schatten-der-netzwelt-the-cleaners-kostenlos-bei-arte-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/true-detective-trailer-staffel-3-zurueck-zu-alter-form/" class="post-item">True Detective &#8211; Trailer Staffel 3: Zurück zu alter Form?<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="True Detective &#8211; Trailer Staffel 3: Zurück zu alter Form?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-10-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-note-9/" class="post-item">Das Samsung Galaxy Note 9 ist das perfekte Smartphone. Was jetzt?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Samsung-galaxy-note-9-0009-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Samsung galaxy note 9" title="Das Samsung Galaxy Note 9 ist das perfekte Smartphone. Was jetzt?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Samsung-galaxy-note-9-0009-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Samsung-galaxy-note-9-0009-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Samsung-galaxy-note-9-0009-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">9.4</div></div></div></a><a href="https://www.mobilegeeks.de/test/htc-u12-plus/" class="post-item">HTC U12+ im Test: 4 Cams, Edge Sense 2 &#8211; und keine Notch [finales Update]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/HTC-U12-13-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="HTC U12+ im Test: 4 Cams, Edge Sense 2 &#8211; und keine Notch [finales Update]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/HTC-U12-13-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/HTC-U12-13-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div></a><a href="https://www.mobilegeeks.de/test/oppo-r15-pro-im-test/" class="post-item">Oppo R15 Pro im Test<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/DSC03578-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Oppo R15 Pro im Test" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/DSC03578-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/DSC03578-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/DSC03578-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.1</div></div></div></a><a href="https://www.mobilegeeks.de/test/blackberry-key2-im-test-gutes-update-fuer-blackberry-fans/" class="post-item">BlackBerry KEY2 im Test &#8211; Gutes Update für BlackBerry-Fans<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="BlackBerry KEY2 test" title="BlackBerry KEY2 im Test &#8211; Gutes Update für BlackBerry-Fans" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/lg-g7-thinq/" class="post-item">LG G7 ThinQ im Langzeit-Test: Großartiger Smartphone-Allrounder<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="LG G7 ThinQ im Langzeit-Test: Großartiger Smartphone-Allrounder" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/lenovo-hardware-feuerwerk-auf-der-ifa/" class="post-item">Lenovo &#8211; Hardware-Feuerwerk auf der IFA<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/yoga-book-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lenovo &#8211; Hardware-Feuerwerk auf der IFA" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/yoga-book-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/yoga-book-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/yoga-book-1-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/macbook-pro-touch-konzept-sehen-so-die-notebooks-der-zukunft-aus/" class="post-item">MacBook Pro Touch Konzept: Sehen so die Notebooks der Zukunft aus?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Apple-MacBook-Pro-Touch-Concept-08-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="MacBook Pro Touch Konzept: Sehen so die Notebooks der Zukunft aus?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Apple-MacBook-Pro-Touch-Concept-08-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Apple-MacBook-Pro-Touch-Concept-08-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Apple-MacBook-Pro-Touch-Concept-08-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/thinkpad-p1-und-p72-lenovo-stellt-seine-neuen-workstations-vor/" class="post-item">ThinkPad P1 und P72: Lenovo stellt seine neuen Workstations vor<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/ThinkPad_P72_Lifestyle_Image_ME-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="ThinkPad P1 und P72: Lenovo stellt seine neuen Workstations vor" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/ThinkPad_P72_Lifestyle_Image_ME-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/ThinkPad_P72_Lifestyle_Image_ME-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/ThinkPad_P72_Lifestyle_Image_ME-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/apple-quartalszahlen-q3-umsatz-uebertrifft-die-analysten-erwartungen/" class="post-item">Apple Quartalszahlen Q3: Umsatz übertrifft die Analysten-Erwartungen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2015/07/Apple-Quartalszahlen-Titel-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Apple Quartalszahlen Q3: Umsatz übertrifft die Analysten-Erwartungen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2015/07/Apple-Quartalszahlen-Titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2015/07/Apple-Quartalszahlen-Titel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2015/07/Apple-Quartalszahlen-Titel-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/huawei-matebook-x-pro-test/" class="post-item">Huawei Matebook X Pro im Test &#8211; Premium-Ultrabook mit viel Power<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Huawei-Matebook-X-Pro-Test-23-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Huawei Matebook X Pro Test" title="Huawei Matebook X Pro im Test &#8211; Premium-Ultrabook mit viel Power" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Huawei-Matebook-X-Pro-Test-23-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Huawei-Matebook-X-Pro-Test-23-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Huawei-Matebook-X-Pro-Test-23-1-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/epic-gegen-google-oder-warum-app-stores-vorteile-haben/" class="post-item">Epic gegen Google oder: Warum App Stores Vorteile haben<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Epic gegen Google oder: Warum App Stores Vorteile haben" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-9-0-pie-alle-grossen-veraenderungen-der-benachrichtigungsleiste/" class="post-item">Android 9.0 Pie: Alle großen Veränderungen der Benachrichtigungsleiste<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 9.0 Pie: Alle großen Veränderungen der Benachrichtigungsleiste" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-9-pie-ist-offiziell-liebling-es-ist-ein-schnoeder-kuchen/" class="post-item">Android 9 Pie ist offiziell: Liebling, es ist ein schnöder Kuchen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android 9 Pie ist offiziell: Liebling, es ist ein schnöder Kuchen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/Android-9-Pie-02-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/wache-mit-deinem-lieblingssong-auf-google-uhr-mit-spotify-integration/" class="post-item">Wache mit deinem Lieblingssong auf: Google Uhr mit Spotify Integration<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/wecker-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Wache mit deinem Lieblingssong auf: Google Uhr mit Spotify Integration" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/08/wecker-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/08/wecker-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/schwere-schlappe-fuer-google-eu-kommission-verhaengt-erneut-rekordstrafe/" class="post-item">Schwere Schlappe für Google: EU-Kommission verhängt erneut Rekordstrafe<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Schwere Schlappe für Google: EU-Kommission verhängt erneut Rekordstrafe" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1535821269" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/&#038;text=IFA+2018%3A+StarVR+One+5k-Headset+bekommt+Eye-Tracking-Technologie&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=IFA+2018%3A+StarVR+One+5k-Headset+bekommt+Eye-Tracking-Technologie+https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/ifa-2018-dts-stellt-alexa-cast-unterstuetzung-fuer-play-fi-geraete-vor/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">IFA 2018: DTS stellt Alexa Cast-Unterstützung für  ...</header><p class="hidden-xs">von Vera Bauer</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/technology-portrait-banner_640_640_90_s-e1535811304662-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.ab0486c9df2ac82844f4ad872b185758a{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.ab0486c9df2ac82844f4ad872b185758a .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.ab0486c9df2ac82844f4ad872b185758a .logo{margin-top:10px}.ab0486c9df2ac82844f4ad872b185758a .row,#header .row .col-md-12,#ab0486c9df2ac82844f4ad872b185758a .row .container{height:100%}@media (max-width: 490px){.ab0486c9df2ac82844f4ad872b185758a .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "><div class="billboard-pretitle">Virtual Reality</div> IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie</h1><div class="billboard-subtitle col-md-12">Acer und Starbreeze stellen die weiterentwickelte Version der StarVR One auf der IFA 2018 vor. Diesmal kommt das 5k-VR-Headset mit integrierter Eye-Tracking-Technologie von Tobii und soll damit einige Vorteile bieten.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/verabauer/">Vera Bauer</a></span><span class="date">&nbsp;am&nbsp;1. September 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#61170413004f0300140413210e14150d0e0e0a4f0504"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/ver_bloggt" target="_blank"><i class="fa fa-twitter"></i> @ver_bloggt</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/105757299585660348773" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Vera Bauer</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/&#038;text=IFA+2018%3A+StarVR+One+5k-Headset+bekommt+Eye-Tracking-Technologie&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=IFA%202018:%20StarVR%20One%205k-Headset%20bekommt%20Eye-Tracking-Technologie&#038;url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/&#038;title=IFA%202018:%20StarVR%20One%205k-Headset%20bekommt%20Eye-Tracking-Technologie" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=IFA+2018%3A+StarVR+One+5k-Headset+bekommt+Eye-Tracking-Technologie+https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-231706" class="post-231706 news type-news status-publish has-post-thumbnail hentry category-gadgets category-games category-virtual-reality products_categories-acer"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" data-title="IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie"><p>Der Zusammenschluss aus <a href="https://www.mobilegeeks.de/video/ifa-2018-acer-predator-thronos-der-perfekte-thron-fuer-die-gamer-hoehle/">Acer</a> und Starbreeze hat im Jahr 2016 das StarVR Headset hervorgebracht. Ein Headset f&uuml;r Virtual Reality, dass damals als das einzige Ger&auml;t mit 5k-Display angepriesen wurde. Nun bringt Acer zur <a href="https://www.mobilegeeks.de/video/ifa-2018-polaroid-mint-neue-sofortbildkamera-im-hands-on/">IFA 2018</a> eine weiterentwickelte Version mit integrierter Eye-Tracking-Technologie mit.</p><p>Das Ger&auml;t wird als &bdquo;fortschrittlichstes VR-Headset der Welt mit integriertem Eye-Tracking&ldquo; vermarktet, doch auf der Berliner Messe wurde es nur im Hinterzimmer f&uuml;r wenige Journalisten aus der Sommerpause geweckt. Das StarVR One soll aber nicht f&uuml;r den typischen VR-Hobbyfan, sondern f&uuml;r den kommerziellen und gesch&auml;ftlichen Einsatz entwickelt worden sein.</p><p><div class="wp-aligner aligncenter size-large wp-image-231708"><div class="image-wrapper" style="max-width: 720px; max-height: 509px;"><div class="mg-responsive-container" style="padding-bottom: 70.69%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60.jpg?x74386" data-rel="lightbox-gallery-mtrY"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-1024x724.jpg?x74386" alt="" width="720" height="509" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-1024x724.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-300x212.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-768x543.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-1095x775.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-1170x828.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60.jpg?x74386 1200w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-1024x724.jpg?x74386" alt="" width="720" height="509" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-1024x724.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-300x212.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-768x543.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-1095x775.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60-1170x828.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836179_fd6dd8ca-f2cb-4dd1-b69e-f7e975bbce60.jpg?x74386 1200w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Die Besonderheit des Headsets ist nat&uuml;rlich die eingebaute Tobii-Eye-Tracking-Funktion. In den letzten Jahren hat die Eye-Tracking-Technologie langsam Einzug in Gaming-Laptops und Gaming-Monitore gehalten und wird nun langsam in VR-Headsets integriert. Wie genau die Technologie in solchen Ger&auml;ten genutzt wird, bleibt abzuwarten. Dabei liegt es an den Software-Entwicklern herauszufinden, was der sinnvollste Einsatz f&uuml;r Eye-Tracking in VR-Erfahrungen ist.</p><p>Man k&ouml;nnte in einem Ego-Shooter beispielsweise einen Hubschrauber vom Himmel holen, wenn man ihn nur ansieht &ndash; wobei das wohl gegen den Spielspa&szlig; sprechen w&uuml;rde. M&ouml;glich w&auml;re auch, dass die Eye-Tracking Technologie den Einsatz von Controllern &uuml;berfl&uuml;ssig macht.</p><p><div class="wp-aligner aligncenter size-large wp-image-231707"><div class="image-wrapper" style="max-width: 720px; max-height: 405px;"><div class="mg-responsive-container" style="padding-bottom: 56.25%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50.jpg?x74386" data-rel="lightbox-gallery-mtrY"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1024x576.jpg?x74386" alt="" width="720" height="405" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50.jpg?x74386 1200w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1024x576.jpg?x74386" alt="" width="720" height="405" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50.jpg?x74386 1200w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>In jedem Fall wird Acers neue Technik f&uuml;r eine bessere Bildqualit&auml;t f&uuml;r jeden einzelnen Nutzer sorgen. Denn, das StarVR One Headset misst automatisch den Augenabstand, also die Distanz zwischen beiden Pupillen, um eine <span style="display: inline !important; float: none; background-color: transparent; color: #333333; font-family: Open Sans,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; line-height: 27.2px; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">immer </span>scharfe Bildqualit&auml;t zu liefern. Da sich dieser Abstand bei allen Menschen unterscheidet, d&uuml;rfte man ein individuell angepasstes VR-Erlebnis geliefert bekommen.</p><p>Das VR-Headset ist ansonsten immer noch ein Biest mit zwei Linsen. Die 5K-Aufl&ouml;sung behielt man bei, sodass das Ger&auml;t weiterhin superschnelle 90 Bilder pro Sekunde und 210 Grad horizontales und 130 Grad vertikales Sichtfeld (FOV) liefert. Zum Vergleich: Die Oculus Rift und sogar die neuere <a href="https://www.mobilegeeks.de/marke/htc/">HTC</a> Vive Pro haben nur einen horizontalen FOV von 110 Grad. Und obwohl das StarVR One im Vergleich dazu etwas klobig aussieht, ist es eigentlich recht leicht: nur 450 Gramm wiegt das Ger&auml;t, wobei die beiden anderen Headsets durchaus schwerer sind.</p><p>Man kann auch davon ausgehen, dass die VR-Brille nicht gerade wenig Geld in Anspruch nehmen wird. Ich k&ouml;nnte mir den Einsatz in VR-Spielhallen gut vorstellen.</p><p>via: <a href="https://mashable.com/2018/08/29/acer-starvr-one-tobii-eye-tracking/?europe=true#uJk2rpDNCaqw">mashable</a></p></div></div><div class=""><div class="amzangebote clearfix" id="amz-Acer"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Acer",check:"49b1ebb6d6",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Acer").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-231706 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/&#038;text=IFA+2018%3A+StarVR+One+5k-Headset+bekommt+Eye-Tracking-Technologie&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-231706 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-231706 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=IFA%202018:%20StarVR%20One%205k-Headset%20bekommt%20Eye-Tracking-Technologie&#038;url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/&#038;title=IFA%202018:%20StarVR%20One%205k-Headset%20bekommt%20Eye-Tracking-Technologie" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-231706 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=IFA+2018%3A+StarVR+One+5k-Headset+bekommt+Eye-Tracking-Technologie+https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/bedingungsloses-grundeinkommen-weg-mit-den-schwachsinnigen-jobs/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Grundeinkommen-168x117.jpg?x74386" alt="Bedingungsloses Grundeinkommen: Weg mit den schwachsinnigen Jobs!"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/bedingungsloses-grundeinkommen-weg-mit-den-schwachsinnigen-jobs/">Bedingungsloses Grundeinkommen: Weg mit den schwachsinnigen Jobs!</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/robert-mobilegeeked-basic/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/buzzrider_1800_800_rob_hololens-new-168x117.jpg?x74386" alt="Robert mobilegeeked Basic"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Robert Basic</span></div> <header><a href="https://www.mobilegeeks.de/artikel/robert-mobilegeeked-basic/">Robert mobilegeeked Basic</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/elektroautos-wie-weit-komme-ich-zu-welchem-kaufpreis/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/mg-vw-id-buzz-168x117.jpg?x74386" alt="Elektroautos: Wie weit komme ich zu welchem Kaufpreis?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Robert Basic</span></div> <header><a href="https://www.mobilegeeks.de/artikel/elektroautos-wie-weit-komme-ich-zu-welchem-kaufpreis/">Elektroautos: Wie weit komme ich zu welchem Kaufpreis?</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/wie-viel-bezahlt-daimler-fuer-meine-meinung/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/rob-168x117.jpg?x74386" alt="Wie viel bezahlt Daimler für meine Meinung?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Robert Basic</span></div> <header><a href="https://www.mobilegeeks.de/artikel/wie-viel-bezahlt-daimler-fuer-meine-meinung/">Wie viel bezahlt Daimler für meine Meinung?</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/ifa-2018-acer-predator-thronos-der-perfekte-thron-fuer-die-gamer-hoehle/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-168x117.jpg?x74386" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/ifa-2018-acer-predator-thronos-der-perfekte-thron-fuer-die-gamer-hoehle/">IFA 2018: Acer Predator Thronos &#8211; der perfekte Thron für die Gamer-Höhle</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar daily-reads"><div class="header clearfix"><header class="header-widgets first-widget">Neu & oft geteilt</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/eu-abstimmung-riesige-mehrheit-ist-gegen-die-zeitumstellung/">EU-Abstimmung: Riesige Mehrheit ist gegen die Zeitumstellung! *Update: Juncker auch!*</a></header><div class="category-icon-wrapper"><span class="category-name category-name-1104">Magazin</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/lenovo-hardware-feuerwerk-auf-der-ifa/">Lenovo &#8211; Hardware-Feuerwerk auf der IFA</a></header><div class="category-icon-wrapper"><span class="category-name category-name-28517">Hardware</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/ambient-modus-neue-samsung-tvs-werden-fast-unsichtbar-video/">Ambient Modus &#8211; neue Samsung-TVs werden (fast) unsichtbar [Video]</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26763">Connected Life</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/ifa-2018-huawei-ai-cube-smarter-speaker-mit-alexa-und-lte/">IFA 2018: Huawei AI Cube &#8211; smarter Speaker mit Alexa und LTE</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26763">Connected Life</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/gadgets/" title="Alle Beiträge in Gadgets">Gadgets</a> <a href="https://www.mobilegeeks.de/games/" title="Alle Beiträge in Games">Games</a> <a href="https://www.mobilegeeks.de/virtual-reality/" title="Alle Beiträge in Virtual Reality">Virtual Reality</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/acer/" title="Acer" class="acer">Acer</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/&#038;text=IFA+2018%3A+StarVR+One+5k-Headset+bekommt+Eye-Tracking-Technologie&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=IFA%202018:%20StarVR%20One%205k-Headset%20bekommt%20Eye-Tracking-Technologie&#038;url=https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/apple-plant-moeglicherweise-einstieg-ins-ar-hardware-geschaeft/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Microsoft-Hololens-virtual-reality-168x117.jpg?x74386" alt="Apple plant möglicherweise Einstieg ins AR-Hardware-Geschäft"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/apple-plant-moeglicherweise-einstieg-ins-ar-hardware-geschaeft/">Apple plant möglicherweise Einstieg ins AR-Hardware-Geschäft</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/wireless-adapter-die-htc-vive-wird-kabellos/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/VIVE-Wireless-Adapter-PR-168x117.jpg?x74386" alt="Wireless Adapter: Die HTC Vive wird kabellos"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/wireless-adapter-die-htc-vive-wird-kabellos/">Wireless Adapter: Die HTC Vive wird kabellos</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/amazons-plaene-fuer-neue-geraete-der-streaming-aera/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/amazon_wallet-168x117.jpg?x74386" alt="Amazons Pläne für neue Geräte der Streaming-Ära"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/amazons-plaene-fuer-neue-geraete-der-streaming-aera/">Amazons Pläne für neue Geräte der Streaming-Ära</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/lumapod-leichtes-reisestativ-fuer-das-schnelle-perfekte-foto/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/lumapod-2-168x117.jpg?x74386" alt="Lumapod: Leichtes Reisestativ für das schnelle perfekte Foto"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/lumapod-leichtes-reisestativ-fuer-das-schnelle-perfekte-foto/">Lumapod: Leichtes Reisestativ für das schnelle perfekte Foto</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/bring-to-light-neues-vr-game-setzt-auf-ki-und-pulsmessung/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Bring-to-Light-168x117.jpg?x74386" alt="Bring to Light: Neues VR-Game setzt auf KI und Pulsmessung"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/bring-to-light-neues-vr-game-setzt-auf-ki-und-pulsmessung/">Bring to Light: Neues VR-Game setzt auf KI und Pulsmessung</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/stinkende-schuhe-kein-problem-panasonic-stellt-ms-ds100-vor/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/panasonic-ms-ds100-shoe-deodorizer-4-e1533993242250-168x117.jpg?x74386" alt="Stinkende Schuhe? Kein Problem! &#8211; Panasonic stellt MS-DS100 vor"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/stinkende-schuhe-kein-problem-panasonic-stellt-ms-ds100-vor/">Stinkende Schuhe? Kein Problem! &#8211; Panasonic stellt MS-DS100 vor</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/oneplus-bullets-wireless-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div><div class="rating-bottom-line hidden-xs">Die OnePlus Bullets Wireless sind die besten In-Ear Bluetooth Kopfhörer, die man für diesen Preis be ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/OnePlus-Bullets-Wireless-Headphones-2-168x117.jpg?x74386" alt="OnePlus Bullets Wireless In-Ear Kopfhörer im Test &#8211; Top Preis-Leistungsverhältnis"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/oneplus-bullets-wireless-test/">OnePlus Bullets Wireless In-Ear Kopfhörer im Test &#8211; Top Preis-Leistungsverhältnis</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/master-dynamics-mw50-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.8</div></div></div><div class="rating-bottom-line hidden-xs">Wenn die Master & Dynamic MW50 eines können, dann ist es überzeugen, denn bis auf die Tastache, dass ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Master-Dynamics-MW50-Kopfhörer-5-168x117.jpg?x74386" alt="Master &#038; Dynamic MW50 im Test &#8211; Edle 2in1 Bluetooth On + Over-Ear Kopfhörer"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/master-dynamics-mw50-test/">Master &#038; Dynamic MW50 im Test &#8211; Edle 2in1 Bluetooth On + Over-Ear Kopfhörer</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/feiyutech-vimble-2-selfie-gimbal-im-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div><div class="rating-bottom-line hidden-xs">Insgesamt ist der FeiyuTech Vimble 2 zwar nicht der Funktionsreichste und beste Gimbal und bietet ni ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/FeiyuTech-Vimble-2-Test-111-e1532186630385-168x117.jpg?x74386" alt="FeiyuTech Vimble 2 im Test &#8211; Gimbal und Selfie-Stick in Einem"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/feiyutech-vimble-2-selfie-gimbal-im-test/">FeiyuTech Vimble 2 im Test &#8211; Gimbal und Selfie-Stick in Einem</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dyson-pure-cool/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.3</div></div></div><div class="rating-bottom-line hidden-xs">Der Dyson Pure Cool überzeugt nicht nur durch sein einzigartiges Design sondern auch durch seine tol ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/DSC_0486-168x117.jpg?x74386" alt="Dicke Luft war gestern: Der Dyson Pure Cool im Langzeittest"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dyson-pure-cool/">Dicke Luft war gestern: Der Dyson Pure Cool im Langzeittest</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/harry-potter-hogwarts-mystery/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">6.3</div></div></div><div class="rating-bottom-line hidden-xs">Ansprechende Grafik, die beliebten Charaktere aus den Harry-Potter-Geschichten, eine ordentliche Sto ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Harry-Potter-Hogwarts-Mystery-Titel-168x117.jpg?x74386" alt="Hogwarts Mystery im Test: Harry Potter und das Freemium-Modell des Schreckens"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/harry-potter-hogwarts-mystery/">Hogwarts Mystery im Test: Harry Potter und das Freemium-Modell des Schreckens</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/nokia-steel-hr-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Die Nokia Steel HR wurde schnell zu meiner Lieblings-Fitnessuhr, denn es hat nicht nur alle Funktion ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-168x117.jpg?x74386" alt="Nokia Steel HR &#8211; Schicke Fitnessuhr im Test"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/nokia-steel-hr-test/">Nokia Steel HR &#8211; Schicke Fitnessuhr im Test</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2018/08/profil-150x150.jpg?x74386)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/verabauer/">Vera Bauer</a><div class="author-bio">Ich bin 23 Jahre alt und wohne in der Nähe von Darmstadt. Hier studiere ich "Interactive Media Design" und bin am Wochenende als Newsbloggerin bei den Mobile Geeks unterwegs. Die Technikwelt fasziniert mich und deswegen blogge ich leidenschaftlich gerne darüber :) ! Weitere Merkmale: Serienjunkie, Gamerin und YouTuberin</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/ver_bloggt" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/vera.bauer.12" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class=" info" title="Find me on Instagram" href="http://instagram.com/ver_bloggt" target="_blank"><i class="fa fa-instagram fa-1x instagram"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#b2c4d7c0d39cd0d3c7d7c0f2ddc7c6deddddd99cd6d7" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=5.0.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"231706 https:\/\/www.mobilegeeks.de\/?post_type=news&p=231706","disqusShortname":"mobilegeeksde","disqusTitle":"IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie\/","postId":"231706"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=1edb2dbf39&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20180210'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.2.1'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.2.1'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>