<!DOCTYPE html><html lang=de-DE itemscope itemtype=http://schema.org/Article><head><meta http-equiv=Content-Type content="text/html; charset=UTF-8"><meta http-equiv=x-dns-prefetch-control content=on><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link rel=publisher href=https://plus.google.com/+mobilegeeksde><title>Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea RealLife</title><meta name=description content="Unsere heutigen Kurzmeldungen zu Microsoft auf der E3, Tesla Downgrade und Ikea Real Life."><meta name=robots content="index, follow"><link rel=canonical href=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/><meta property=fb:app_id content=1761410947417603><meta itemprop=name content="Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea RealLife"><meta itemprop=description content="Unsere heutigen Kurzmeldungen zu Microsoft auf der E3, Tesla Downgrade und Ikea Real Life."><meta property=fb:pages content=392908527414362><meta itemprop=url content=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/><meta itemprop=keywords content><meta itemprop=headline content="Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea RealLife"><meta itemprop=author content="Jan Gruber"><meta name=author value="Jan Gruber"><meta itemprop=datePublished content=2019-06-10T08:00:50+02:00><meta itemprop=dateModified content=2019-06-09T23:42:33+02:00><meta itemprop=thumbnailUrl content=https://c.mobilegeeks.de/wp-content/uploads/2019/06/4AAB9DB6-B420-45E2-9929-5D2E7D14540A-1024x512.jpeg><meta itemscope itemprop=mainEntityOfPage  itemType=https://schema.org/WebPage itemid=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/><meta property=og:title content="Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea RealLife"><meta property=og:url content=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/><meta property=og:description content="Unsere heutigen Kurzmeldungen zu Microsoft auf der E3, Tesla Downgrade und Ikea Real Life."><meta property=og:site_name content="MobileGeeks Deutschland"><meta property=og:locale content=de_DE><meta property=og:country-name content=Germany><meta property=og:type content=article><meta property=article:publisher content=https://www.facebook.com/Mobilegeeks.de><meta property=article:published_time content=2019-06-10T08:00:50+02:00><meta property=article:modified_time content=2019-06-09T23:42:33+02:00><meta property=og:image content=https://c.mobilegeeks.de/wp-content/uploads/2019/06/4AAB9DB6-B420-45E2-9929-5D2E7D14540A-1200x627.jpeg><meta property=article:author content=https://www.facebook.com/jan.m.gruber><meta property=article:tag content=E3><meta property=article:tag content=Ikea><meta property=article:tag content=Microsoft><meta property=article:tag content=Tesla><meta property=article:section content=Cars><meta property=article:section content=Games><meta property=fb:admins content=619712844,681165743,687952531,662493558><meta property=fb:page_id content=392908527414362><meta property=fb:app_id content=1511001985829865><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@Mobilegeeksde><meta name=twitter:creator content=@Mobilegeeksde><meta name=twitter:title content="Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea RealLife"><meta name=twitter:description content="Unsere heutigen Kurzmeldungen zu Microsoft auf der E3, Tesla Downgrade und Ikea Real Life."><meta name=twitter:domain content=https://www.mobilegeeks.de><meta name=twitter:url content=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/><meta name=twitter:image content=https://c.mobilegeeks.de/wp-content/uploads/2019/06/4AAB9DB6-B420-45E2-9929-5D2E7D14540A-1024x512.jpeg><link media="screen, projection, print" rel=stylesheet href=https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x67441 type=text/css><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/ddaab.css?x67441 media=all><link rel="shortcut icon" href=https://c.mobilegeeks.de/favicon.ico><style>.sponsor-logo-container img{visibility:hidden}#menu-item-201985{background:#FF8D00;margin-left:10px}#menu-item-201985>a{padding-left:18px;padding-right:0px}#menu-item-201985 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}#menu-item-201985-1{background:#FF8D00}#menu-item-201985-1>a{color:#fff}#menu-item-201985-1 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}.q4bf2ccdf59102a86144f385015cdf9e4{position:relative;height:auto;overflow:visible}.q4bf2ccdf59102a86144f385015cdf9e4 .logo{float:none}.ha-header .container,.ha-header-show .container{height:110px}.ha-header-small .container{height:auto}.search .ha-header .container, .home .ha-header .container,#sticky-bar .container{height:auto}@media (max-width: 600px){.ha-header-small .container ,.ha-header-show .container{height:auto}html.mm-opened .q4bf2ccdf59102a86144f385015cdf9e4{margin-top:46px!important}}body.it-background{background-color:000000 !important}</style><link rel=pingback href=https://www.mobilegeeks.de/xmlrpc.php> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Jan Gruber');var categoryValue=['Cars','Games'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel=dns-prefetch href=//s0.wp.com><link rel=dns-prefetch href=//cdn.podlove.org><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//stackpath.bootstrapcdn.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=alternate type=application/rss+xml title="Mobilegeeks.de &raquo; Feed" href=https://www.mobilegeeks.de/feed/><link rel=alternate type=application/rss+xml title="Mobilegeeks.de &raquo; Kommentar-Feed" href=https://www.mobilegeeks.de/comments/feed/><link rel=alternate type=application/rss+xml title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href=https://www.mobilegeeks.de/feed/mp3/><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/61ef6.css?x67441 media=all><link rel=stylesheet id=font-awesome-css  href='https://use.fontawesome.com/releases/v5.7.1/css/all.css?ver=5.7.1' type=text/css media=all><link rel=stylesheet id=bootstrap_css-css  href=https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/css/bootstrap.min.css type=text/css media=all><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/091a0.css?x67441 media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.11.2'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x67441&amp;ver=2.8.0.build658'></script> <script src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build658'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x67441&amp;ver=2.8.0.build658'></script> <link rel=https://api.w.org/ href=https://www.mobilegeeks.de/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.mobilegeeks.de/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.2.1"><link rel=alternate type=application/json+oembed href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fkurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life%2F"><link rel=alternate type=text/xml+oembed href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fkurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life%2F&#038;format=xml"><meta property=fb:pages content=392908527414362> <style>.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel=amphtml href=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/amp/><link rel=dns-prefetch href=//c.mobilegeeks.de><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.youtube.com><link rel=dns-prefetch href=//www.assoc-amazon.de><link rel=prerender href=https://www.mobilegeeks.de/><link rel=prefetch href=https://www.mobilegeeks.de/></head><body class="news-template-default single single-news postid-244683 it-background woocommerce bp-page single-s-cars single-s-games"><div id=ajax-error></div><div id=fb-root></div><div id=page-container class=" standard-page sponsor-canopy"><div class=scroller id=top-wrapper><div class=page-perspective><header class="masthead masthead-inline" role=banner><div class=m-navbar-wrap><div class="m-navbar-inner "><div id=sticky-bar class="d-flex justify-content-between" style="    position: absolute!important;    "><div class><div class="mini-menu d-none d-md-block"><ul class="nav navbar-nav d-flex flex-row"><li class="dropdown d-inline-flex p-2 "> <a class=dropdown-toggle data-toggle=dropdown href=#>Folge Uns <span class=caret></span></a><ul class=dropdown-menu><li><a href=https://www.facebook.com/Mobilegeeks.de title=Facebook rel=nofollow target=_blank><i class="fab fa-d2x fa-facebook"></i> Facebook</a></li><li><a href=https://twitter.com/mobilegeeksde><i class="fab fa-dd2x fa-twitter" title=Twitter rel=nofollow target=_blank></i> Twitter</a></li><li><a href=https://www.youtube.com/user/minipcpro><i class="fab fa-d2x fa-youtube" title=Youtube rel=nofollow target=_blank></i> Youtube</a></li><li><a href=http://flipboard.com/@MobileGeeks2018><i class="fab fa-d2x fa-flipboard" title=Flipboard rel=nofollow target=_blank></i> Flipboard</a></li></ul></li><li class="d-inline-flex p-2 "><a href=http://www.mobilegeeks.com/ rel=nofollow><i class="fa  fa-language"></i> ENG</a></li></ul></div><div class="mobile-navbar-header d-block d-md-none"> <button type=button class="navbar-toggler x collapsed" data-toggle=collapse data-target=.mobile-navbar-collapse> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button></div></div><div class="col-md-6 col-6"><div id=m-search class=m-search><div class=mg-search-wrapper><ul><li><a style="    padding: 0 0px 0 20px;" class=mg-search-button href=# title=Search><i class="fa fa-search  fa-2x"></i></a></li></ul></div></div></div><div id=mg-top-search class=mg-top-search><div class=mg-search-container><form method=get id=searchformlarge action=https://www.mobilegeeks.de/> <i style=position:absolute;top:0; class="fa fa-search"></i> <input autocomplete=off class=mg-search-input type=text placeholder=Suchen name=s id=s></form><a class=mg-search-close style="right: 0; position: absolute; display: inline-block; top: 0;"><button type=button class="close text-white" aria-label=Close style=" font-size: 1.2em; "> <span aria-hidden=true>×</span> </button></a></div></div></div><div class=m-navbar><div class=m-container> <span class="d-block d-md-none">  <a href=https://www.mobilegeeks.de/ class=m-brand-inner title=Mobilegeeks> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png alt=Mobilegeeks></a></span></div></div><nav class="m-nav-wrap desktop d-none d-lg-block" id=desktop-menu role=navigation><div class=container> <a class="navbar-brand outline-nav-logo d-none d-lg-block" href=https://www.mobilegeeks.de/> <span class=slide-out itemprop=publisher itemscope itemtype=http://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png><meta itemprop=url content=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo_03.png></span><meta itemprop=name content=Mobilegeeks.de> </span> </a><div id=m-navbar-desktop class=navbar-collapse><ul id=menu-main class="nav justify-content-center"><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-127095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title=Videos href=//www.mobilegeeks.de/video/ class=nav-link>Videos</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-127101 class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent active menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href=https://www.mobilegeeks.de/cars/ class=nav-link>Cars</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href=https://www.mobilegeeks.de/connected/ class=nav-link>Connected Life</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title=IoT href=https://www.mobilegeeks.de/internet-of-things/ class=nav-link>IoT</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title=Smartphones href=https://www.mobilegeeks.de/hardware/smartphones/ class=nav-link>Smartphones</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title=Hardware href=https://www.mobilegeeks.de/hardware/ class=nav-link>Hardware</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231909 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title=Testberichte href=/test/ class=nav-link>Tests</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-233409 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title=Podcast href=https://www.mobilegeeks.de/podcast/ class=nav-link>Podcast</a></li></ul></div></div></nav><div class="d-block d-lg-none"><div id=m-navbar-mobile class="m-nav-wrap mobile collapse mobile-navbar-collapse"><ul id=menu-main-1 class="nav navbar-nav"><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title=Videos href=//www.mobilegeeks.de/video/ class=nav-link>Videos</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent active menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href=https://www.mobilegeeks.de/cars/ class=nav-link>Cars</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href=https://www.mobilegeeks.de/connected/ class=nav-link>Connected Life</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title=IoT href=https://www.mobilegeeks.de/internet-of-things/ class=nav-link>IoT</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title=Smartphones href=https://www.mobilegeeks.de/hardware/smartphones/ class=nav-link>Smartphones</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title=Hardware href=https://www.mobilegeeks.de/hardware/ class=nav-link>Hardware</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title=Testberichte href=/test/ class=nav-link>Tests</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title=Podcast href=https://www.mobilegeeks.de/podcast/ class=nav-link>Podcast</a></li></ul></div></div></div><div class="container ha-header " id=header-container><div id=baq4bf2ccdf59102a86144f385015cdf9e4 class=q4bf2ccdf59102a86144f385015cdf9e4><div class=col-mdd-12 style><div class style="position:relative; "><div id=header-inner class=clearfix><style scoped>@media (max-width: 767px){.sponsor-logo-container span{top:-15px}.sl-top-image{height:45px}}</style><div class="sponsor-logo-container sp_0-logo-container" ><span style=color:f>Powered By</span> <a href><img alt ="" src=https://c.mobilegeeks.de/wp-content/uploads/2015/01/jaguar-landrover.jpg class="sl-top-image page-top-small-logo" style="display: inline-block!important;"></a></div></div></div></div></div></div><div class="container1  ha-header "  id=header-container2><div id=baq4bf2ccdf59102a86144f385015cdf9e4 class=q4bf2ccdf59102a86144f385015cdf9e4><div class style="position:relative; "><div id=header-inner2 class=clearfix><style scoped>@media (max-width: 767px){.sponsor-logo-container span{top:-15px}.sl-top-image{height:45px}}</style><div class="sponsor-logo-container sp_0-logo-container" ><span style=color:f>Powered By</span> <a href><img alt ="" src=https://c.mobilegeeks.de/wp-content/uploads/2015/01/jaguar-landrover.jpg class="sl-top-image page-top-small-logo" style="display: inline-block!important;"></a></div></div></div></div></div></div><progress value=0></progress></div></header><div class=after-header><div id=main-content-wrap class=" pb-5"><div class=ha-waypoint  style="position: relative;display: block;" data-animate-down=m-navbar-fixed-top data-animate-up="m-navbar-normal-top "></div><nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel=prev class="prev hidden" href> <span class=icon-wrap><i class="fa fa-caret-left fa-2x"></i></span><div class=hidden-xs> <span>Previous Story</span><header class=slide-out-header></header><p>von</p></div> </a> <a rel=next class="next " href=https://www.mobilegeeks.de/news/244674/> <span class=icon-wrap><i class="fa fa-caret-right fa-2x"></i></span><div> <span class=hidden-xs>Next Story</span><header class=slide-out-header>Transparenz bei Apple: iOS 13 zeigt detaillierte S ...</header><p class=hidden-xs>von Vera Bauer</p> <img width=150 height=150 src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/ios-13-locations-150x150.jpg class="no-lazy wp-post-image" alt srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/06/ios-13-locations-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/ios-13-locations-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/ios-13-locations-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></div> </a></nav><style>.editors-choice{margin:0 auto;width:100%;text-align:center}.editors-choice{position:absolute;right:0}.editors-choice img{width:auto}.editors-choice.classic-style img{width:auto;height:150px}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.q4bf2ccdf59102a86144f385015cdf9e4{width:100%;height:100%;overflow:hidden;position:relative;z-index:2}.q4bf2ccdf59102a86144f385015cdf9e4 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.q4bf2ccdf59102a86144f385015cdf9e4 .logo{margin-top:10px}.q4bf2ccdf59102a86144f385015cdf9e4 .row,#header .row .col-md-12,#q4bf2ccdf59102a86144f385015cdf9e4 .row .container{height:100%}@media (max-width: 490px){.q4bf2ccdf59102a86144f385015cdf9e4 .container{background-size:inherit}}</style><div class="container "><div class=row> <a id=back-to-top href=#top class="info theme-icon-up-open" title=Top data-placement=bottom><i class="fa fa-chevron-up fa-inverse"></i></a><div id=page-content  data-sticky_parent class="single-page  col-md-12   sidebar-right full-image category-" data-location=single-page><div class="clearfix main-header "><div class="row main-top"> <a href=#comments class="col-md-2 text-right mx-3 order-md-2"><i class="fas fa-comment-alt"></i> <span class=disqus-comment-count data-disqus-url=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/> <span >Kommentare</span> </span> </a><div class="col-md-9 order-md-1"></div><h1 class="main-title col-md-12  order-md-3 "><span class=clearfix> Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea Real Life</span></h1></div><div class="row main-top"><div class="billboard-subtitle col-md-12"><p>Nicht jede Meldung aus der digitalen Welt schafft es bei uns in einen eigenen Artikel. Daher fassen wir euch auch heute vier News in Kürze zusammen.</p></div><div class=col-md-6><div class="authorship type-both"><span class=author>von&nbsp;<a href=https://www.mobilegeeks.de/autor/jan-gruber/>Jan Gruber</a></span><span class=date>&nbsp;am&nbsp;10. Juni 2019</span></div><div class=connect-author><ul class="list-unstyled list-inline"><li class="email-contact list-inline-item"><a href="/cdn-cgi/l/email-protection#f5939c9b94879c9099b59298949c99db969a98"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact list-inline-item"><a href=https://twitter.com/Finariel target=_blank><i class="fab fa-twitter"></i> @Finariel</a></li></ul></div></div><div class=col-md-6><div class=" "></div></div></div></div><div class=row ><div id=main-content data-sticky_column class=col-md-8><div id=post-244683 class="post-244683 news type-news status-publish has-post-thumbnail hentry category-cars category-games tag-e3 tag-ikea tag-microsoft tag-tesla products_categories-microsoft products_categories-tesla"><div class=image-container ><div class=featured-image-wrapper><div itemprop=image itemscope itemtype=https://schema.org/ImageObject class=featured-image-inner><meta itemprop=url content=https://c.mobilegeeks.de/wp-content/uploads/2019/06/4AAB9DB6-B420-45E2-9929-5D2E7D14540A-837x500.jpeg><meta itemprop=width content=837><meta itemprop=height content=500><img width=837 height=500 src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/4AAB9DB6-B420-45E2-9929-5D2E7D14540A-837x500.jpeg class="no-lazy wp-post-image" alt title="Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea Real Life" itemprop=image srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/06/4AAB9DB6-B420-45E2-9929-5D2E7D14540A-837x500.jpeg 837w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/4AAB9DB6-B420-45E2-9929-5D2E7D14540A-506x303.jpeg 506w" sizes="(max-width: 837px) 100vw, 837px"></div></div></div><div class="the-content ha-waypodint" id=content-area data-animate-down=m-navbar-fixed-top   style=position:relative; data-animate-up="m-navbar-normal-top "><section class=article-content  itemprop=articleBody><div id=content-anchor-inner class=clearfix><div class=has-content-area data-url=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/ data-title="Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea Real Life"><p>In Los Angeles begann gestern die weltgr&ouml;&szlig;te Messe f&uuml;r Videospiele, dabei legte <a href=https://www.mobilegeeks.de/marke/microsoft/>Microsoft</a> einen fulminanten Auftakt hin. Neben neuen Services des Konzerns gab es auch einige indirekte Spiele-Ank&uuml;ndigungen. Bei <a href=https://www.mobilegeeks.de/marke/tesla/>Tesla</a> gibt es nicht nur Upgrades, sondern jetzt auch Downgrades und bei Ikea soll Kunden geholfen werden, ihre Wohnungen wie in Fernsehserien einzurichten.</p><h2>Xbox Game Pass offiziell vorgestellt</h2><p>Microsoft hat seine Vorstellung mit einer Ank&uuml;ndigung f&uuml;r einen neuen Service er&ouml;ffnet. Der Konzern bietet f&uuml;r seine Konsole unterschiedliche Abos an, diese werden jetzt im neuen Game Pass geb&uuml;ndelt.</p><p><div class="wp-aligner alignnone size-large wp-image-244689"><div class=image-wrapper style="max-width: 720px; max-height: 405px;"><div class=mg-responsive-container style="padding-bottom: 56.25%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1024x576.jpeg alt width=720 height=405 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1024x576.jpeg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-300x169.jpeg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-768x432.jpeg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1095x616.jpeg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1170x658.jpeg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1280x720.jpeg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC.jpeg 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1024x576.jpeg alt width=720 height=405 srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1024x576.jpeg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-300x169.jpeg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-768x432.jpeg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1095x616.jpeg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1170x658.jpeg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC-1280x720.jpeg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/5439982E-93B3-41DB-A069-9D94AA0DA6BC.jpeg 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Konkret werden vor allem Xbox Live Gold und der Xbox Game Pass verbunden. Der erste Dienst wird im Wesentlichen f&uuml;r Multiplayer-Gaming ben&ouml;tigt, zudem gibt es jeden Monat einige kostenlose Spiele. Der Game Pass hingegen bietet eine gro&szlig;e Auswahl an, im Abo enthaltenen, Spielen.</p><p>Via <a href="https://www.microsoft.com/de-de/p/xbox-game-pass-ultimate/cfq7ttc0khs0?wa=wsignin1.0&amp;ranMID=24542&amp;ranEAID=nOD%2FrLJHOac&amp;ranSiteID=nOD_rLJHOac-cTg1_w2i04EWVwPl5xsMNQ&amp;epi=nOD_rLJHOac-cTg1_w2i04EWVwPl5xsMNQ&amp;irgwc=1&amp;OCID=AID681541_aff_7593_1243925&amp;tduid=%28ir__169kt6j1xckfrws1xkpoxiopbn2xj0eval3pkpa100%29%287593%29%281243925%29%28nOD_rLJHOac-cTg1_w2i04EWVwPl5xsMNQ%29%28%29&amp;irclickid=_169kt6j1xckfrws1xkpoxiopbn2xj0eval3pkpa100&amp;activetab=pivot:overviewtab">Microsoft</a></p><h2>Cyberpunk 2077 kommt im April 2020 mit Keanu Reeves</h2><p>Seit langer Zeit warten wir auf den n&auml;chsten gro&szlig;en Blockbuster von CD Red, nach &bdquo;The Witcher 3&ldquo; m&ouml;chte sich das Studio nun neuen, futuristischen, Inhalten widmen. Dass die Entwickler an Cyberpunk 2077 arbeiten, wissen wir bereits lange &ndash; es mangelt aber an Details.</p><p><div class="wp-aligner alignnone size-large wp-image-244688"><div class=image-wrapper style="max-width: 720px; max-height: 405px;"><div class=mg-responsive-container style="padding-bottom: 56.25%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1024x576.jpeg alt width=720 height=405 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1024x576.jpeg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-300x169.jpeg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-768x432.jpeg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1095x616.jpeg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1170x658.jpeg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1280x720.jpeg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785.jpeg 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1024x576.jpeg alt width=720 height=405 srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1024x576.jpeg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-300x169.jpeg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-768x432.jpeg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1095x616.jpeg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1170x658.jpeg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785-1280x720.jpeg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/212240EC-7036-4840-93AF-F1E2207E8785.jpeg 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Gestern hat Microsoft die Katze aus dem Sack gelassen: In zehn Monaten soll es bereits soweit sein. Angesichts der Ger&uuml;chte rund um die n&auml;chste Konsolengeneration erscheint der Schritt wenig verwunderlich, CD Red muss sich beeilen, ehe die aktuelle Generation zum alten Eisen z&auml;hlt. Am 16. April soll es nach aktueller Planung endlich soweit sein &ndash; und Keanu Reeves gibt es als Gaststar.</p><p>Via <a href=https://www.gamestar.de/artikel/cyberpunk-2077-hat-endlich-einen-release-termin,3345028.html>Gamestar</a></p><h2>Tesla liefert Software-Downgrade f&uuml;r Model 3 aus</h2><p>Seit einiger Zeit bietet Tesla auch die Standard-Variante des Model 3 an, viele K&auml;ufer erhielten aber die teurere Plus-Version. Der Grund: Technisch handelt es sich um dieselben Autos, der Autobauer limitiert diese aber per Software &ndash; und diese war f&uuml;r die Standard-Version offenbar noch nicht fertig.</p><p><div class="wp-aligner alignnone size-large wp-image-233928"><div class=image-wrapper style="max-width: 720px; max-height: 406px;"><div class=mg-responsive-container style="padding-bottom: 56.39%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1024x577.jpg alt="Tesla Model 3 by Vlad Tchompalov" width=720 height=406 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1024x577.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-768x432.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1095x617.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1170x659.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1280x720.jpg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3.jpg 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1024x577.jpg alt="Tesla Model 3 by Vlad Tchompalov" width=720 height=406 srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1024x577.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-300x169.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-768x432.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1095x617.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1170x659.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3-1280x720.jpg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/tesla-model-3.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Die downgegradeten Modelle verlieren einiges an Reichweite, es sind dann &bdquo;nur&ldquo; noch 350 km statt 415. Ebenso fallen der eingebaute Musik-Streamingdienst, die Sitzheizung und das Navi mit Live-Verkehrsvisualisierung weg. Das Plus-Modell w&auml;re eigentlich 5.700 Euro teurer als die Basisvariante.</p><p>Via <a href=https://electrek.co/2019/06/07/tesla-downgrading-model-3-standard-range-software-offer-upgrade/>Electrek</a></p><h2>Ikea zeigt Real-Life Series</h2><p>Kennt ihr das klassische Wohnzimmer der Simpsons? Wisst ihr noch, wie es bei den Friends zu Hause ausgesehen hat oder geht euch das Haus aus Stranger Things nicht mehr aus dem Kopf? Ikea hat jetzt eine neue Sonderseite mit Einkaufstipps f&uuml;r euch.</p><p><div class="wp-aligner alignnone size-large wp-image-244687"><div class=image-wrapper style="max-width: 720px; max-height: 404px;"><div class=mg-responsive-container style="padding-bottom: 56.11%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1024x574.jpeg alt width=720 height=404 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1024x574.jpeg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-300x168.jpeg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-768x431.jpeg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1095x614.jpeg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1170x656.jpeg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1280x720.jpeg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6.jpeg 1400w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1024x574.jpeg alt width=720 height=404 srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1024x574.jpeg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-300x168.jpeg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-768x431.jpeg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1095x614.jpeg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1170x656.jpeg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6-1280x720.jpeg 1280w, https://c.mobilegeeks.de/wp-content/uploads/2019/06/16AC7058-9EFF-48FF-82B7-CEC096B0B4E6.jpeg 1400w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Auf der Seite greift das M&ouml;belhaus bekannte Fernseh-Schaupl&auml;tze auf und gibt in der Sammlung gleich die passenden Einrichtungstipp aus dem eigenen M&ouml;belhaus. Aktuell gibt es drei Vorschl&auml;ge: den &bdquo;Room for families&ldquo;, &bdquo;Room for mates&ldquo; und &bdquo;Room for everyone&ldquo;.</p><p>Via <a href=https://www.ikea.com/ae/en/rooms/room-for-families-pub94dbb2d1>Ikea</a></p></div></div><div class><div class="amzangebote clearfix" id=amz-Microsoft> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Microsoft",check:"ff03267069",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Microsoft").html(response);});});</script> </div></div></section><aside class="share-me-list clearfix animated" id=share-me-list><ul class=social-buttons-list><li class><a data-action=Facebook data-event=event  data-send=send data-button=Social data-href class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/" ><i class="fab fa-facebook fa-2x facebook "></i> </a></li><li class><a data-action=Twitter data-event=event  data-send=send data-button=Social data-href class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/&#038;text=Kurzmeldungen%3A+Microsoft+auf+der+E3%2C+Tesla+Downgrade+und+Ikea+Real+Life&#038;via=Mobilegeeksde" ><i class="fab fa-twitter fa-2x twitter "></i> </a></li><li class><a data-action=Pocket data-event=event  data-send=send data-button=Social data-href class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Kurzmeldungen:%20Microsoft%20auf%20der%20E3,%20Tesla%20Downgrade%20und%20Ikea%20Real%20Life&#038;url=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/" ><i class="fab fa-get-pocket fa-2x pocket "></i> </a></li><li class><a data-action=LinkedIn data-event=event  data-send=send data-button=Social data-href class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/&#038;title=Kurzmeldungen:%20Microsoft%20auf%20der%20E3,%20Tesla%20Downgrade%20und%20Ikea%20Real%20Life" ><i class="fab fa-linkedin fa-2x linkedin "></i> </a></li><li class><a data-action=WhatsApp data-event=event  data-send=send data-button=Social data-href class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Kurzmeldungen%3A+Microsoft+auf+der+E3%2C+Tesla+Downgrade+und+Ikea+Real+Life+https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/" ><i class="fab fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="rating-section mx-3 w-100"><style>#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"><div class=widgets-wrapper><div class="widgets sidebar-left"><div id=nav_menu-28 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Trending Cars</header></div><div class=menu-smart-car-trending-container><ul id=menu-smart-car-trending class=menu><li id=menu-item-210329 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210329"><a href=https://www.mobilegeeks.de/test/tesla-model-3/>Tesla Model 3</a></li><li id=menu-item-210330 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210330"><a href=https://www.mobilegeeks.de/artikel/opel-ampera-e/>Opel Ampera-e</a></li><li id=menu-item-210331 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210331"><a href=https://www.mobilegeeks.de/test/tesla-model-x/>Tesla Model X</a></li><li id=menu-item-210332 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210332"><a href=https://www.mobilegeeks.de/artikel/porsche-mission-e/>Porsche Mission E</a></li></ul></div></div><div id=nav_menu-29 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Automarken</header></div><div class=menu-smart-car-2nd-lvl-container><ul id=menu-smart-car-2nd-lvl class=menu><li id=menu-item-210305 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210305"><a href=https://www.mobilegeeks.de/marke/mercedes-benz/>Mercedes-Benz</a></li><li id=menu-item-210306 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210306"><a href=https://www.mobilegeeks.de/marke/tesla/>Tesla</a></li><li id=menu-item-210307 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210307"><a href=https://www.mobilegeeks.de/marke/audi/>Audi</a></li><li id=menu-item-210308 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210308"><a href=https://www.mobilegeeks.de/marke/volkswagen/>Volkswagen &#8211; VW</a></li><li id=menu-item-210309 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210309"><a href=https://www.mobilegeeks.de/marke/bmw/>BMW</a></li><li id=menu-item-210310 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210310"><a href=https://www.mobilegeeks.de/marke/ford/>Ford</a></li><li id=menu-item-210311 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210311"><a href=https://www.mobilegeeks.de/marke/porsche/>Porsche</a></li><li id=menu-item-210312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210312"><a href=https://www.mobilegeeks.de/marke/opel/>Opel</a></li></ul></div></div></div></div></div><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/europawahl-egal-ob-rezo-oder-wahl-o-mat-macht-es-euch-nicht-so-leicht/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/Rezo-168x117.png alt="Europawahl: Egal ob Rezo oder Wahl-O-Mat &#8211; macht es euch nicht so leicht"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/europawahl-egal-ob-rezo-oder-wahl-o-mat-macht-es-euch-nicht-so-leicht/>Europawahl: Egal ob Rezo oder Wahl-O-Mat &#8211; macht es euch nicht so leicht</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/das-huawei-dilemma-die-lage-ist-ernst-aber-nicht-hoffnungslos/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/USA-China-Huawei-168x117.jpg alt="Das Huawei-Dilemma: Die Lage ist ernst, aber nicht hoffnungslos"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/das-huawei-dilemma-die-lage-ist-ernst-aber-nicht-hoffnungslos/>Das Huawei-Dilemma: Die Lage ist ernst, aber nicht hoffnungslos</a></header></div></div></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/70-youtuber-mit-statement-zur-wahl-cdu-jetzt-hast-du-den-salat/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/Statement-168x117.jpg alt="70 YouTuber mit Statement zur Wahl: CDU, jetzt hast Du den Salat!"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/70-youtuber-mit-statement-zur-wahl-cdu-jetzt-hast-du-den-salat/>70 YouTuber mit Statement zur Wahl: CDU, jetzt hast Du den Salat!</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/asus-zenbook-pro-duo-ist-das-screenpad-plus-die-bessere-touch-bar/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/ZenBook-Pro-Duo_UX581_Video-Editing-168x117.jpg alt="ASUS ZenBook Pro Duo: Ist das ScreenPad Plus die bessere Touch Bar?"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/asus-zenbook-pro-duo-ist-das-screenpad-plus-die-bessere-touch-bar/>ASUS ZenBook Pro Duo: Ist das ScreenPad Plus die bessere Touch Bar?</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class=header-widgets>Related Video</header></div><div class=row><div class="inner-block-body articles add-active col-md-12"><div class=inner-video-image ><a class=l href=https://www.mobilegeeks.de/video/death-stranding-erster-trailer-und-infos-zum-releasedatum/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/death-stranding-erster-trailer-und-infos-zum-releasedatum-168x117.jpg alt=video><div class=icon-wrap><span class="fa-stack fa-2x" style=background:rgba(0,0,0,0.5);><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class=meta ><header style=font-weight:bold;><a href=https://www.mobilegeeks.de/video/death-stranding-erster-trailer-und-infos-zum-releasedatum/>Death Stranding – erster Trailer und Infos zum Release</a></header></div></div></div></div></div></div></div><div class=stick-to-side id=stick-to-side><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets></div><style>.large-block>.meta:hover{background-color:rgba(0, 0, 0, 0.8)!important}</style><div class="inner-block-body articles add-active col-md-12 large-block" style=background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2018/09/WeShare01-360x150.jpg);padding:0;><div class=meta style="width:100%; background-color:rgba(0, 0, 0, 0.4);"><div class=category-icon-wrapper style="    padding: 5px 15px 0 15px;"><span class><img alt src=https://c.mobilegeeks.de/wp-content/uploads/2015/01/jaguar-landrover.jpg  style="height:25px;display: inline-block!important;"></span></div><header style=font-weight:bold;><a style="color:#fff; padding: 10px 15px; display: block;   min-height: 50px;" href=https://www.mobilegeeks.de/artikel/volkswagen-we-vw-macht-ernst-bei-seinen-services/>Volkswagen We: VW macht ernst bei seinen Services</a></header></div></div></div></div></div></div></div></div></div></div><div class=container></div><div class="container boxed my-3"><div class=row><div class=col-md-12><div><div class=category-top-list><div class=postinfo><div class=row><div class="col-md-12 col-sm-12"><div style=text class=post-tags><div class=category-list><a href=https://www.mobilegeeks.de/hub/smart-cars/ title="Alle Beiträge in Cars">Cars</a> <a href=https://www.mobilegeeks.de/games/ title="Alle Beiträge in Games">Games</a> <a href=https://www.mobilegeeks.de/tag/e3/ title="E3 Tag" class=e3>E3</a><a href=https://www.mobilegeeks.de/tag/ikea/ title="Ikea Tag" class=ikea>Ikea</a><a href=https://www.mobilegeeks.de/tag/microsoft/ title="Microsoft Tag" class=microsoft>Microsoft</a><a href=https://www.mobilegeeks.de/tag/tesla/ title="Tesla Tag" class=tesla>Tesla</a></div></div></div></div></div></div><div class=category-top-list><div class=postinfo style=border:0;><div class=row><div class="col-md-12 col-sm-12"><div style=text class="post-tags brand-tags"><a href=https://www.mobilegeeks.de/marke/microsoft/ title=Microsoft class=microsoft>Microsoft</a><a href=https://www.mobilegeeks.de/marke/tesla/ title=Tesla class=tesla>Tesla</a></div></div></div></div></div></div><style>/*<![CDATA[*/.image-container .featured-image-wrapper{position:relative;height:auto}.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:50px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:300px;height:45vh;margin-bottom:20px;background-image:url(//c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-723x500.jpg);background-position:0 0;background-size:cover}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style></div></div></div><div id=page-bottom-content class="container ha-footer-waypoint" data-animate-down=ha-footer-show data-animate-up=ha-footer-hide ><div class><div id=bottom-main-content class=margin-sidebar><div class=after-content   data-spy=scroll data-target=#toc_container ><div class=row><div class=col-md-12><div id=more-like-list class=widgets><div class=postinfo><div class><header class=header-widgets>Ähnliche Artikel</header></div><div id=more-articles class><div class=content-inner><div class="loop list"><div class=more-likethis-sidebar><div class=row><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/rivians-elektrofahrzeuge-koennen-sich-gegenseitig-aufladen/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/rivian-r1t-at-overland-west-1-263x180.jpg alt="Rivians Elektrofahrzeuge können sich gegenseitig aufladen"></a></div><div class=meta ><div class="authorship type-date"><span class=date>9. Juni 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/rivians-elektrofahrzeuge-koennen-sich-gegenseitig-aufladen/>Rivians Elektrofahrzeuge können sich gegenseitig aufladen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/microsoft-auf-der-e3-2019-xbox-two-scarlett-xcloud-und-exklusivtitel/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/xbox-one-x-263x180.jpg alt="Microsoft auf der E3 2019: Xbox Two Scarlett, xCloud und Exklusivtitel"></a></div><div class=meta ><div class="authorship type-date"><span class=date>8. Juni 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/microsoft-auf-der-e3-2019-xbox-two-scarlett-xcloud-und-exklusivtitel/>Microsoft auf der E3 2019: Xbox Two Scarlett, xCloud und Exklusivtitel</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/kurzmeldungen-opel-corsa-e-alexa-bei-bmw-facebook-avatare-und-gaming-bei-ikea/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/06/Opel-Corsa-e-507054_0-263x180.jpg alt="Kurzmeldungen: Opel Corsa-e, Alexa bei BMW, Facebook-Avatare und Gaming bei Ikea"></a></div><div class=meta ><div class="authorship type-date"><span class=date>6. Juni 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/kurzmeldungen-opel-corsa-e-alexa-bei-bmw-facebook-avatare-und-gaming-bei-ikea/>Kurzmeldungen: Opel Corsa-e, Alexa bei BMW, Facebook-Avatare und Gaming bei Ikea</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/artikel/tesla-autopilot-behaltet-die-haende-am-steuer-verdammt/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2016/07/Tesla-Autopilot-Verbot-263x180.jpg alt="Tesla Autopilot: Behaltet die Hände am Steuer, verdammt!"></a></div><div class=meta ><div class="authorship type-date"><span class=date>5. Juni 2019</span></div><header ><a href=https://www.mobilegeeks.de/artikel/tesla-autopilot-behaltet-die-haende-am-steuer-verdammt/>Tesla Autopilot: Behaltet die Hände am Steuer, verdammt!</a></header></div></div></div></div></div></div></div></div></div><div id=more-like-review   class=widgets><div class=postinfo><div class=" clearfix"><header class=header-widgets>Neueste Tests</header></div><div id=more-articles-test class><div class=content-inner><div class="loop list"><div class=more-likethis-sidebar><div class=row><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/harry-potter-hogwarts-mystery/><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">6.3</div></div></div><div class="rating-bottom-line hidden-xs">Ansprechende Grafik, die beliebten Charaktere aus den Harry-Potter-Geschichten, eine ordentliche Sto ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/05/Harry-Potter-Hogwarts-Mystery-Titel-263x180.jpg alt="Hogwarts Mystery im Test: Harry Potter und das Freemium-Modell des Schreckens"></a></div><div class=meta ><div class="authorship type-date"><span class=date>1. Mai 2018</span></div><header "><a href=https://www.mobilegeeks.de/test/harry-potter-hogwarts-mystery/>Hogwarts Mystery im Test: Harry Potter und das Freemium-Modell des Schreckens</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/razer-chroma-gaming-setup-tastatur-maus-und-mauspad-im-test/><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Das Gaming Bundle aus Tastatur, Maus und Mauspad ist das perfekte Einsteiger-Setup. Die Produkte sin ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/04/Razer-Chroma-Gaming-Bundle-1-263x180.jpg alt="Razer Chroma Gaming Setup: Tastatur, Maus und Mauspad im Test"></a></div><div class=meta ><div class="authorship type-date"><span class=date>27. April 2018</span></div><header "><a href=https://www.mobilegeeks.de/test/razer-chroma-gaming-setup-tastatur-maus-und-mauspad-im-test/>Razer Chroma Gaming Setup: Tastatur, Maus und Mauspad im Test</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/razer-thresher-ultimate/><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.9</div></div></div><div class="rating-bottom-line hidden-xs">Obwohl das Razer Thresher Ultimate ein sehr teures Gaming-Headset ist, bekommt man verhältnismäßig v ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/02/DSC_0112-263x180.jpg alt="Razer Thresher Ultimate im Test: Wireless Gaming-Headset mit 7.1-Surround-Sound"></a></div><div class=meta ><div class="authorship type-date"><span class=date>20. Februar 2018</span></div><header "><a href=https://www.mobilegeeks.de/test/razer-thresher-ultimate/>Razer Thresher Ultimate im Test: Wireless Gaming-Headset mit 7.1-Surround-Sound</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/hyperx-cloud-alpha-im-test/><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Mit den HyperX Cloud Alpha bekommt man ein sehr gutes Gesamtpaket für sein Geld. Mit dem balancierte ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/01/HyperX-Cloud-Alpha-1-263x180.jpg alt="HyperX Cloud Alpha im Test &#8211; Gaming-Headset, das vieles richtig macht"></a></div><div class=meta ><div class="authorship type-date"><span class=date>1. Januar 2018</span></div><header "><a href=https://www.mobilegeeks.de/test/hyperx-cloud-alpha-im-test/>HyperX Cloud Alpha im Test &#8211; Gaming-Headset, das vieles richtig macht</a></header></div></div></div></div></div></div></div></div></div></div><div class=col-md-8><div id=comments class><div class="header clearfix" data-disqus-url=https://www.mobilegeeks.de/news/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life/><div class=header-widgets>Kommentare</div></div></div><div id=disqus_thread></div></div><div class=col-md-4><div class="widgets-container white-block"><div class="abillboard-container billboard-short-stack"> <a href=/podcast/><div class=small-billboard-container><div class="container nobg billboard"><h2 class="short-main-title"> Fernweh</h2><div class=archive-large-description><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div><div id=popular-list  class="widgets row"><div class="postinfo popular-sidebar col-md-12"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/europawahl-egal-ob-rezo-oder-wahl-o-mat-macht-es-euch-nicht-so-leicht/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/Rezo-168x117.png alt="Europawahl: Egal ob Rezo oder Wahl-O-Mat &#8211; macht es euch nicht so leicht"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/europawahl-egal-ob-rezo-oder-wahl-o-mat-macht-es-euch-nicht-so-leicht/>Europawahl: Egal ob Rezo oder Wahl-O-Mat &#8211; macht es euch nicht so leicht</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/das-huawei-dilemma-die-lage-ist-ernst-aber-nicht-hoffnungslos/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/USA-China-Huawei-168x117.jpg alt="Das Huawei-Dilemma: Die Lage ist ernst, aber nicht hoffnungslos"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/das-huawei-dilemma-die-lage-ist-ernst-aber-nicht-hoffnungslos/>Das Huawei-Dilemma: Die Lage ist ernst, aber nicht hoffnungslos</a></header></div></div></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/70-youtuber-mit-statement-zur-wahl-cdu-jetzt-hast-du-den-salat/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/Statement-168x117.jpg alt="70 YouTuber mit Statement zur Wahl: CDU, jetzt hast Du den Salat!"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/70-youtuber-mit-statement-zur-wahl-cdu-jetzt-hast-du-den-salat/>70 YouTuber mit Statement zur Wahl: CDU, jetzt hast Du den Salat!</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/asus-zenbook-pro-duo-ist-das-screenpad-plus-die-bessere-touch-bar/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/ZenBook-Pro-Duo_UX581_Video-Editing-168x117.jpg alt="ASUS ZenBook Pro Duo: Ist das ScreenPad Plus die bessere Touch Bar?"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/asus-zenbook-pro-duo-ist-das-screenpad-plus-die-bessere-touch-bar/>ASUS ZenBook Pro Duo: Ist das ScreenPad Plus die bessere Touch Bar?</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div class=fb-quote></div></div></div></div><div id=footer-wrapper class=animate-action><div class id=footer-content-wrap><div class=container-fluid><div id=footer class="widgets narrow" style=position:relative;><div class=row><div class="col-md-4 col-xs-6"><div id=nav_menu-3 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class=menu-footer-hubs-container><ul id=menu-footer-hubs class=menu><li id=menu-item-132083 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href=https://www.mobilegeeks.de/hub/laptops/>Laptops</a></li><li id=menu-item-132084 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href=https://www.mobilegeeks.de/hub/magazin/>Magazin</a></li><li id=menu-item-132085 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href=https://www.mobilegeeks.de/hub/smart-cars/>Smart Cars</a></li><li id=menu-item-132088 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href=https://www.mobilegeeks.de/hub/smartphones/>Smartphone</a></li><li id=menu-item-132089 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href=https://www.mobilegeeks.de/hub/tablets/>Tablets</a></li><li id=menu-item-132090 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href=https://www.mobilegeeks.de/hub/wearables/>Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id=nav_menu-6 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class=menu-footer-archive-container><ul id=menu-footer-archive class=menu><li id=menu-item-208200 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href=https://www.mobilegeeks.de/test/oneplus-5/>OnePlus 5</a></li><li id=menu-item-208198 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href=https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/>Samsung Galaxy S8</a></li><li id=menu-item-208199 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href=https://www.mobilegeeks.de/test/lg-g6/>LG G6</a></li><li id=menu-item-208201 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href=https://www.mobilegeeks.de/test/microsoft-surface-laptop/>Microsoft Surface Laptop</a></li><li id=menu-item-191737 class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href=https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/>Amazon Blitzangebote</a></li><li id=menu-item-150203 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href=https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/>Adblock Plus</a></li><li id=menu-item-132168 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href=https://www.mobilegeeks.de/tests/>Testberichte (Archiv)</a></li><li id=menu-item-150202 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href=https://www.mobilegeeks.de/marke/asus/>ASUS</a></li><li id=menu-item-150199 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href=https://www.mobilegeeks.de/marke/microsoft/>Microsoft</a></li><li id=menu-item-150200 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href=https://www.mobilegeeks.de/marke/apple/>Apple</a></li><li id=menu-item-178316 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href=https://www.mobilegeeks.de/sitemap/>Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id=nav_menu-5 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class=menu-footer-intern-container><ul id=menu-footer-intern class=menu><li id=menu-item-132724 class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href=https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/>Sponsoring und Werbung</a></li><li id=menu-item-31 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href=https://www.mobilegeeks.de/uber-uns/>Über uns</a></li><li id=menu-item-24989 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href=https://www.mobilegeeks.de/sponsoren/>Sponsorenübersicht</a></li><li id=menu-item-33 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href=https://www.mobilegeeks.de/kontakt/>Impressum</a></li><li id=menu-item-24990 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href=https://www.mobilegeeks.de/datenschutzerklarung/>Datenschutzerklärung</a></li></ul></div></div></div></div><div class=row><div class=col-md-12><div style="display: block;border-top:4px solid #444758;" class="py-3 text-center highlight"><div class=mb-3><strong>FOLGE UNS</strong></div><div class=text-light><a style="padding:0 10px;"  href=http://www.facebook.com/Mobilegeeks.de class=info- title=Facebook rel=nofollow target=_blank><i class="fab fa-2x fa-facebook"></i></a><a style="padding:0 10px;"  href=http://twitter.com/mobilegeeksde class=info- title=Twitter rel=nofollow target=_blank><i class="fab fa-2x fa-twitter"></i></a><a style="padding:0 10px;"  href=http://www.youtube.com/user/minipcpro class=info- title=Youtube rel=nofollow target=_blank><i class="fab fa-2x fa-youtube"></i></a><a style="padding:0 10px;"  href=http://flipboard.com/@MobileGeeks2018 class=info- title=Flipboard rel=nofollow target=_blank><i class="fab fa-2x fa-flipboard"></i></a></div></div></div></div><div id=subfooter><div class=row><div class="col-md-12 copyright mb-3" style="text-align: center;color:#fff;"><div> Copyright &copy; 2019 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Montserrat:400,700,900" rel=stylesheet type=text/css> <style>div.fancybox-caption{display:none !important}img.fancybox-image{border-width:0px;border-color:#FFF;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(102,102,102,0.6);opacity:1 !important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:none}div.fancybox-caption{display:none}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}</style><script>jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:true,zoomOpacity:"auto",animationEffect:"fade",animationDuration:100,transitionEffect:"fade",transitionDuration:"50",overlayShow:true,overlayOpacity:"0.6",titleShow:false,titlePosition:"inside",keyboard:true,showCloseButton:true,arrows:true,clickContent:false,clickSlide:"close",wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var caption=jQuery(this).data('caption')||'';if(item.type==='image'){caption=(caption.length?caption+'<br />':'')+'<p class=caption-title>'+caption+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">'+current.opts.caption+'</div>');},});})</script>  <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x67441&amp;ver=1'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x67441&amp;ver=5.2.1'></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x67441&amp;ver=5.1.3'></script> <script>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x67441&amp;ver=3.0.17'></script> <script>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"244683 https:\/\/www.mobilegeeks.de\/?post_type=news&p=244683","disqusShortname":"mobilegeeksde","disqusTitle":"Kurzmeldungen: Microsoft auf der E3, Tesla Downgrade und Ikea Real Life","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/kurzmeldungen-microsoft-auf-der-e3-tesla-downgrade-und-ikea-real-life\/","postId":"244683"};/*]]>*/</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x67441&amp;ver=3.0.17'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?x67441&amp;ver=1.3.4'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script> <script>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x67441&amp;ver=1509'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x67441&amp;ver=5.2.1'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/fixto.js?x67441&amp;ver=5.2.1'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x67441&amp;ver=5.2.1'></script> <script src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x67441&amp;ver=1.11.4'></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js></script> <script src=https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/js/bootstrap.min.js></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x67441&amp;ver=1.0.6'></script> <script>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x67441&amp;ver=1.0.2'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/jquery.ui.touch.js?x67441&amp;ver=1.12.1'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/jquery.mobile.custom.min.js?x67441&amp;ver=1.4.5'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x67441&amp;ver=7.28.4'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?x67441&amp;ver=7.0.0'></script> <script>('fetch'in window)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?x67441&amp;ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?x67441&amp;ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?x67441&amp;ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?x67441&amp;ver=2.0.2"></scr'+'ipt>');</script> <script src='https://c.mobilegeeks.de/wp-includes/js/dist/i18n.min.js?x67441&amp;ver=3.3.0'></script> <script>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_copy":"","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fab fa-copy","email_fa_class":"fa fa-envelope","mobile":"1","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"fe0dca7718","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("highlight-and-share",{"locale_data":{"messages":{"":{}}}});</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x67441&amp;ver=3.0.4'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x67441&amp;ver=2'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x67441&amp;ver=5.2.1'></script> <script>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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></body></html>