<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/75a76.css" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt</title><meta name="description" content="Neben dem LG G6 wird LG auch das Xpower 2 zum MWC bringen. Das erste Smartphone der neuen X-Generation will mit extrem langer Akkulaufzeit überzeugen." /><meta name="news_keywords" content="LG Xpower 2, Akku, Batterie, Battery, mobile, MWC 2017, technology" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/lg-xpower-2/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt" /><meta itemprop="description" content="Neben dem LG G6 wird LG auch das Xpower 2 zum MWC bringen. Das erste Smartphone der neuen X-Generation will mit extrem langer Akkulaufzeit überzeugen." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/lg-xpower-2/" /><meta itemprop="keywords" content="LG Xpower 2, Akku, Batterie, Battery, mobile, MWC 2017, technology" /><meta itemprop="headline" content="LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2017-02-24T13:00:44+00:00" /><meta itemprop="dateModified" content="2017-02-24T12:59:03+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_1-1024x512.jpg" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/lg-xpower-2/"/><meta property="og:title" content="LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt" /><meta property="og:url" content="https://www.mobilegeeks.de/news/lg-xpower-2/" /><meta property="og:description" content="Neben dem LG G6 wird LG auch das Xpower 2 zum MWC bringen. Das erste Smartphone der neuen X-Generation will mit extrem langer Akkulaufzeit überzeugen." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-02-24T13:00:44+00:00" /><meta property="article:modified_time" content="2017-02-24T12:59:03+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_1-1200x627.jpg" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Events" /><meta property="article:section" content="Hardware" /><meta property="article:section" content="MWC 2017" /><meta property="article:section" content="Smartphones" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt" /><meta name="twitter:description" content="Neben dem LG G6 wird LG auch das Xpower 2 zum MWC bringen. Das erste Smartphone der neuen X-Generation will mit extrem langer Akkulaufzeit überzeugen." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/lg-xpower-2/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_1-1024x512.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//spreadshirt.github.io' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt Kommentar-Feed" href="https://www.mobilegeeks.de/news/lg-xpower-2/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-spreadplugin/js/jquery.infinitescroll.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-spreadplugin/js/jquery.magnific-popup.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-spreadplugin/js/jquery.elevateZoom-2.5.5.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-spreadplugin/js/jquery.lazyload.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-spreadplugin/js/isotope.pkgd.min.js?ver=4.7.2'></script> <script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.7.2'></script> <script type='text/javascript'>/*<![CDATA[*/var ajax_object={"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"https:\/\/www.mobilegeeks.de\/news\/lg-xpower-2\/","pageCheckoutUseIframe":"0","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php?pageid=200201&nonce=c03d94c056","display":"0","infiniteScroll":"1","lazyLoad":"0","zoomConfig":{"zoomType":"lens","lensShape":"round","lensSize":150},"zoomActivated":"0","designerShopId":"1090661","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"280"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-spreadplugin/js/spreadplugin.min.js?ver=4.7.2'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Flg-xpower-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Flg-xpower-2%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/lg-xpower-2/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-200201 it-background woocommerce bp-page"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/podcast/"><span class="category-title">Podcast</span> </a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-127095 custom  loaded"><a class="parent-item video_posts single no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a></li><li class="menu-item-small menu-item-127097 custom  loaded"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><div class="mp-level"><ul><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="" data-width="" data-height="">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="" data-width="" data-height="">Tablets</a></li><li><a class="list-item" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="" data-width="" data-height="">Cars</a></li></ul></div><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li><li><a class="list-item" data-sorter="virtual-reality" href="https://www.mobilegeeks.de/hardware/virtual-reality/">Virtual Reality</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header   ha-header-wide" id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/nintendo-switch-the-legend-of-zelda-breath-of-the-wild-im-unboxing/" class="post-item">Nintendo Switch: The Legend of Zelda &#8211; Breath of the Wild im Unboxing<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Zelda-Unboxing-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Nintendo Switch: The Legend of Zelda &#8211; Breath of the Wild im Unboxing" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Zelda-Unboxing-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Zelda-Unboxing-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Zelda-Unboxing-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Zelda-Unboxing-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Nintendo Switch: The Legend of Zelda &#8211; Breath of the Wild im Unboxing" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Zelda-Unboxing-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Zelda-Unboxing-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Zelda-Unboxing-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/so-leicht-bekommt-ihr-doom-ans-laufen-auf-einem-porsche-911/" class="post-item">So leicht bekommt ihr Doom ans Laufen &#8211; auf einem Porsche 911!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-7-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="So leicht bekommt ihr Doom ans Laufen &#8211; auf einem Porsche 911!" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-7-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-7-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-7-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-7-204x142.jpg" class="no-lazy wp-post-image" alt="" title="So leicht bekommt ihr Doom ans Laufen &#8211; auf einem Porsche 911!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-7-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-7-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-7-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/hoversurf-scorpion-hoverbike-fuer-eine-person-und-brandgefaehrlich/" class="post-item">Hoversurf Scorpion: Hoverbike für eine Person &#8211; und brandgefährlich<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/hoversurf-scorpion-russian-hoverbike-manned-multirotor-3-204x142.jpeg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Hoversurf Scorpion: Hoverbike für eine Person &#8211; und brandgefährlich" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/hoversurf-scorpion-russian-hoverbike-manned-multirotor-3-204x142.jpeg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/hoversurf-scorpion-russian-hoverbike-manned-multirotor-3-168x117.jpeg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/hoversurf-scorpion-russian-hoverbike-manned-multirotor-3-723x500.jpeg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/hoversurf-scorpion-russian-hoverbike-manned-multirotor-3-204x142.jpeg" class="no-lazy wp-post-image" alt="" title="Hoversurf Scorpion: Hoverbike für eine Person &#8211; und brandgefährlich" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/hoversurf-scorpion-russian-hoverbike-manned-multirotor-3-204x142.jpeg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/hoversurf-scorpion-russian-hoverbike-manned-multirotor-3-168x117.jpeg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/hoversurf-scorpion-russian-hoverbike-manned-multirotor-3-723x500.jpeg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/nokia-8-konzept-so-koennte-das-flaggschiff-aussehen/" class="post-item">Nokia 8 Konzept: So könnte das Flaggschiff aussehen<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-6-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Nokia 8 Konzept: So könnte das Flaggschiff aussehen" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-6-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-6-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-6-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-6-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Nokia 8 Konzept: So könnte das Flaggschiff aussehen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-6-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-6-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/automatisch-gespeicherter-entwurf-6-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/wie-die-bienen-mini-drohnen-bestaeuben-blueten/" class="post-item">Wie die Bienen: Mini-Drohnen bestäuben Blüten<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/bee-drone-204x142.jpeg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Wie die Bienen: Mini-Drohnen bestäuben Blüten" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/bee-drone-204x142.jpeg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/bee-drone-168x117.jpeg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/bee-drone-723x500.jpeg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/bee-drone-204x142.jpeg" class="no-lazy wp-post-image" alt="" title="Wie die Bienen: Mini-Drohnen bestäuben Blüten" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/bee-drone-204x142.jpeg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/bee-drone-168x117.jpeg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/bee-drone-723x500.jpeg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/umi-plus-e/" class="post-item">Umi Plus E im Test &#8211; Mehr Power aus China<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="Umi Plus E" title="Umi Plus E im Test &#8211; Mehr Power aus China" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-168x117.jpg" class="no-lazy wp-post-image" alt="Umi Plus E" title="Umi Plus E im Test &#8211; Mehr Power aus China" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a><a href="https://www.mobilegeeks.de/test/umi-plus-im-test-ein-vielversprechender-chinese-im-aluminiumgewand/" class="post-item">Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="Umi Plus Caller" title="Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-168x117.jpg" class="no-lazy wp-post-image" alt="Umi Plus Caller" title="Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div></a><a href="https://www.mobilegeeks.de/test/umi-max/" class="post-item">Umi Max im Test: China Smartphone im Unibody<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="Umi Max Titelbild" title="Umi Max im Test: China Smartphone im Unibody" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg" class="no-lazy wp-post-image" alt="Umi Max Titelbild" title="Umi Max im Test: China Smartphone im Unibody" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.4</div></div></div></a><a href="https://www.mobilegeeks.de/test/xiaomi-mi-mix/" class="post-item">Xiaomi Mi Mix im Test: Wunderschönes, fast randloses Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Xiaomi Mi Mix im Test: Wunderschönes, fast randloses Smartphone" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Xiaomi Mi Mix im Test: Wunderschönes, fast randloses Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.6</div></div></div></a><a href="https://www.mobilegeeks.de/test/oneplus-3t/" class="post-item">OnePlus 3T Test: Premium-Qualität zum Mittelklasse-Preis<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="OnePlus 3T Test: Premium-Qualität zum Mittelklasse-Preis" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="OnePlus 3T Test: Premium-Qualität zum Mittelklasse-Preis" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/oneplus-3t-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/apple-park-das-apple-ufo-oeffnet-im-april-und-ehrt-steve-jobs/" class="post-item">Apple Park: Das Apple UFO öffnet im April &#8211; und ehrt Steve Jobs<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Apple-Park-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Apple Park: Das Apple UFO öffnet im April &#8211; und ehrt Steve Jobs" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Apple-Park-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Apple-Park-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Apple-Park-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Apple-Park-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Apple Park: Das Apple UFO öffnet im April &#8211; und ehrt Steve Jobs" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Apple-Park-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Apple-Park-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Apple-Park-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a><a href="https://www.mobilegeeks.de/news/online-konkurrenz-deutsche-einzelhandel-exitus/" class="post-item">Online-Konkurrenz: der deutsche Einzelhandel vor dem Exitus?<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lebensmittel-Einzelhandel-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Online-Konkurrenz: der deutsche Einzelhandel vor dem Exitus?" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lebensmittel-Einzelhandel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lebensmittel-Einzelhandel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lebensmittel-Einzelhandel-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lebensmittel-Einzelhandel-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Online-Konkurrenz: der deutsche Einzelhandel vor dem Exitus?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lebensmittel-Einzelhandel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lebensmittel-Einzelhandel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lebensmittel-Einzelhandel-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a><a href="https://www.mobilegeeks.de/artikel/super-bowl-werbung/" class="post-item">Super Bowl 51: Das sind die besten Werbe-Clips<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-LI-Werbung-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Super Bowl 51: Das sind die besten Werbe-Clips" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-LI-Werbung-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-LI-Werbung-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-LI-Werbung-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-LI-Werbung-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Super Bowl 51: Das sind die besten Werbe-Clips" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-LI-Werbung-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-LI-Werbung-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-LI-Werbung-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a><a href="https://www.mobilegeeks.de/artikel/super-bowl-live-stream/" class="post-item">Super Bowl 2017: So verfolgt ihr das Finale im Stream &#038; TV *Update*<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-51-2-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Super Bowl 2017: So verfolgt ihr das Finale im Stream &#038; TV *Update*" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-51-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-51-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-51-2-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-51-2-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Super Bowl 2017: So verfolgt ihr das Finale im Stream &#038; TV *Update*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-51-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-51-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Super-Bowl-51-2-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a><a href="https://www.mobilegeeks.de/video/pixar-easter-eggs-verweisen-auf-die-verbindungen-der-filme/" class="post-item">Pixar: Easter Eggs verweisen auf die Querverbindungen der Filme<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/pixar-204x142.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Pixar: Easter Eggs verweisen auf die Querverbindungen der Filme" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/pixar-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/pixar-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/pixar-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/pixar-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Pixar: Easter Eggs verweisen auf die Querverbindungen der Filme" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/pixar-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/pixar-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/pixar-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></noscript><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/neue-lenovo-thinkpad-workstations-p51-p51s-und-p71/" class="post-item">Neue Lenovo ThinkPad Workstations P51, P51s und P71<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lenovo-Thinkpad-P51-P51s-P71-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Neue Lenovo ThinkPad Workstations P51, P51s und P71" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lenovo-Thinkpad-P51-P51s-P71-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lenovo-Thinkpad-P51-P51s-P71-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lenovo-Thinkpad-P51-P51s-P71-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lenovo-Thinkpad-P51-P51s-P71-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Neue Lenovo ThinkPad Workstations P51, P51s und P71" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lenovo-Thinkpad-P51-P51s-P71-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lenovo-Thinkpad-P51-P51s-P71-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Lenovo-Thinkpad-P51-P51s-P71-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/artikel/lenovo-yoga-a12/" class="post-item">Lenovo Yoga A12: Android-Tablet mit Halo-Tastatur vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/15_YOGABOOK_12INCH_Hero_Shot_01-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Lenovo Yoga A12: Android-Tablet mit Halo-Tastatur vorgestellt" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/15_YOGABOOK_12INCH_Hero_Shot_01-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/15_YOGABOOK_12INCH_Hero_Shot_01-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/15_YOGABOOK_12INCH_Hero_Shot_01-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/15_YOGABOOK_12INCH_Hero_Shot_01-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Lenovo Yoga A12: Android-Tablet mit Halo-Tastatur vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/15_YOGABOOK_12INCH_Hero_Shot_01-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/15_YOGABOOK_12INCH_Hero_Shot_01-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/15_YOGABOOK_12INCH_Hero_Shot_01-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/news/microsoft-porsche-design-2-in-1-kommt-zum-mwc/" class="post-item">Microsoft: Porsche Design 2-in-1 kommt zum MWC<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Microsoft: Porsche Design 2-in-1 kommt zum MWC" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-723x500.jpg 723w, https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-788x550.jpg 788w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Microsoft: Porsche Design 2-in-1 kommt zum MWC" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-723x500.jpg 723w, https://c.mobilegeeks.de/wp-content/uploads/2016/06/porsche-design-788x550.jpg 788w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/test/dell-xps-13-2in1-convertible/" class="post-item">Dell XPS 13 2-in-1 Convertible im Hands-on<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/dell-xps-13-2-in-1-1-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Dell XPS 13 2-in-1 Convertible im Hands-on" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/dell-xps-13-2-in-1-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/dell-xps-13-2-in-1-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/dell-xps-13-2-in-1-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/dell-xps-13-2-in-1-1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Dell XPS 13 2-in-1 Convertible im Hands-on" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/dell-xps-13-2-in-1-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/dell-xps-13-2-in-1-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/dell-xps-13-2-in-1-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/artikel/lg-booth-tour-auf-der-ces-2017/" class="post-item">LG Booth Tour auf der CES 2017 &#8211; Roboter, Smartphones und ein irrer Tunnel<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="LG Booth Tour auf der CES 2017 &#8211; Roboter, Smartphones und ein irrer Tunnel" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-168x117.jpg" class="no-lazy wp-post-image" alt="" title="LG Booth Tour auf der CES 2017 &#8211; Roboter, Smartphones und ein irrer Tunnel" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/smartphone-os-blackberry-und-windows-phone-sind-tot-samsung-laesst-federn-apple-legt-zu/" class="post-item">Smartphone-OS: Blackberry und Windows Phone sind tot, Samsung lässt Federn, Apple legt zu<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Smartphone-OS: Blackberry und Windows Phone sind tot, Samsung lässt Federn, Apple legt zu" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Smartphone-OS: Blackberry und Windows Phone sind tot, Samsung lässt Federn, Apple legt zu" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Android-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/artikel/umfrage-wie-teuer-darf-ein-smartphone-spiel-sein/" class="post-item">Umfrage: Wie teuer darf ein Smartphone-Spiel sein?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Corpse-Party-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Umfrage: Wie teuer darf ein Smartphone-Spiel sein?" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Corpse-Party-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Corpse-Party-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Corpse-Party-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Corpse-Party-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Umfrage: Wie teuer darf ein Smartphone-Spiel sein?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Corpse-Party-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Corpse-Party-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Corpse-Party-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/artikel/android-wear-2-0/" class="post-item">Android Wear 2.0 zusammen mit LG Watch Sport und LG Watch Style vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Android Wear 2.0 zusammen mit LG Watch Sport und LG Watch Style vorgestellt" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Android Wear 2.0 zusammen mit LG Watch Sport und LG Watch Style vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/news/super-mario-run-fuer-ios-im-dezember-spaeter-auch-fuer-android/" class="post-item">Super Mario Run: 78 Millionen Downloads, nur 5 Prozent kauften das Spiel<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Super-Mario-Titel-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Super Mario Run: 78 Millionen Downloads, nur 5 Prozent kauften das Spiel" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Super-Mario-Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Super-Mario-Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Super-Mario-Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Super-Mario-Titel-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Super Mario Run: 78 Millionen Downloads, nur 5 Prozent kauften das Spiel" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Super-Mario-Titel-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Super-Mario-Titel-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Super-Mario-Titel-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a><a href="https://www.mobilegeeks.de/news/google-io-2017-findet-vom-17-bis-19-mai-in-mountain-view-statt/" class="post-item">Google I/O 2017 findet vom 17. bis 19. Mai in Mountain View statt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Google-IO-2017-01-168x117.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" title="Google I/O 2017 findet vom 17. bis 19. Mai in Mountain View statt" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Google-IO-2017-01-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Google-IO-2017-01-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Google-IO-2017-01-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><noscript><img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Google-IO-2017-01-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Google I/O 2017 findet vom 17. bis 19. Mai in Mountain View statt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Google-IO-2017-01-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Google-IO-2017-01-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Google-IO-2017-01-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.0K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">16.7K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">195.2K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1487943767" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/lg-xpower-2/&#038;text=LG+Xpower+2%3A+Mittelklasse-Smartphone+mit+fettem+Akku+vorgestellt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=LG+Xpower+2%3A+Mittelklasse-Smartphone+mit+fettem+Akku+vorgestellt+https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/google-mit-problemen-zahlreiche-nutzer-aus-accounts-ausgeloggt/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Google mit Problemen: Zahlreiche Nutzer aus Accoun ...</header><p class="hidden-xs">von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Screenshot_20170224-172902-150x150.jpg" class="lazy lazy-hidden no-lazy wp-post-image" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Screenshot_20170224-172902-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Screenshot_20170224-172902-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Screenshot_20170224-172902-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Screenshot_20170224-172902-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Screenshot_20170224-172902-504x504.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.yhd03e16412779845e645567e9ce8be164{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.yhd03e16412779845e645567e9ce8be164 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.yhd03e16412779845e645567e9ce8be164 .logo{margin-top:10px}.yhd03e16412779845e645567e9ce8be164 .row,#header .row .col-md-12,#yhd03e16412779845e645567e9ce8be164 .row .container{height:100%}@media (max-width: 490px){.yhd03e16412779845e645567e9ce8be164 .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1280" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_1-1280x720.jpg" class="no-lazy" alt="" itemprop="image" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_1-1280x720.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"> <span class="clearfix">LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-wide"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><div class="billboard-subtitle col-md-12">Neben dem LG G6 wird LG auch das Xpower 2 zum MWC bringen. Das erste Smartphone der neuen X-Generation des Unternehmens will mit besonders langer Akkulaufzeit überzeugen.</div><div class="col-md-5"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;24. Februar 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="mailto:casi@mobilegeeks.com"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi" target="_blank"><i class="fa fa-twitter"></i> @casi</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-7"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/lg-xpower-2/&#038;text=LG+Xpower+2%3A+Mittelklasse-Smartphone+mit+fettem+Akku+vorgestellt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=LG%20Xpower%202:%20Mittelklasse-Smartphone%20mit%20fettem%20Akku%20vorgestellt&#038;url=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=LG+Xpower+2%3A+Mittelklasse-Smartphone+mit+fettem+Akku+vorgestellt+https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/lg-xpower-2/"> Kommentare </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-200201" class="post-200201 news type-news status-publish has-post-thumbnail hentry category-events category-hardware category-mwc-mobile-world-congress category-smartphones products_categories-lg"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/lg-xpower-2/" data-title="LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt"><p>Der Mobile World Congress in Barcelona steht vor der T&uuml;r und <a href="https://www.mobilegeeks.de/marke/lg/">LG</a> gibt sich erfreulich mitteilungsbed&uuml;rftig bei den Ger&auml;ten, die man dort zeigen wird. Da ist nat&uuml;rlich das hei&szlig; ersehnte Flaggschiff LG G6, auf das wir sehr gespannt sind, aber die Koreaner haben selbstverst&auml;ndlich noch mehr Pfeile im K&ouml;cher. Mit dem <a href="http://www.lgnewsroom.com/mwc2017/news-mwc2017/introducing-lg-x-power2-with-high-capacity-battery-designed-for-demanding-users-2/">Xpower 2</a> werden wir in Barcelona das erste <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a> der zweiten X-Generation von LG sehen, also das Smartphone, welches das Xpower beerbt.</p><p>Bei den X-Devices bietet uns LG verschiedene Mittelklasse-Handsets, die man jeweils mit einem besonderen Feature ausstattet, welches man ansonsten eher im Premium-Bereich vorfindet. In diesem Fall ist es der wirklich fette Akku mit einer Kapazit&auml;t von 4.500 mAh, mit dem auch Smartphone-Junkies extrem lange &uuml;ber die Runden kommen werden. Hier die wichtigsten Specs des 5,5-Z&ouml;llers:</p><ul><li>5,5 Zoll gro&szlig;es In-Cell Touch Display mit einer Aufl&ouml;sung von 1.280 x 720 Pixeln</li><li>Octa-Core-SoC mit 1,5 GHz</li><li>1,5 oder 2 GB RAM</li><li>16 GB interner Speicher, per microSD-Karte um bis zu 2 TB erweiterbar</li><li>Android 7.0 Nougat</li><li>Hauptkamera mit 13 Megapixeln, vorne 5 MP Weitwinkel-Cam mit LED-Blitz</li><li>4.500 mAh Akku (fest verbaut)</li><li>WLAN (802.11 b, g, n), Bluetooth 4.2, USB 2.0</li><li>Ma&szlig;e: 154,7 x 78,1 x 8,4 mm</li><li><u></u>Gewicht: 164 g</li><li><span lang="EN-US">Farben: Blau und Titan<u></u><u></u></span></li></ul><p><div class="wp-aligner aligncenter size-large wp-image-200204"><div class="image-wrapper" style="max-width: 720px; max-height: 502px;"><div class="mg-responsive-container" style="padding-bottom: 69.72%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2.jpg" data-rel="lightbox-gallery-RQK6"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-1024x714.jpg" alt="" width="720" height="502" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-1024x714.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-300x209.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-768x535.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-30x21.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-1095x763.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-1170x815.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-1024x714.jpg" alt="" width="720" height="502" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-1024x714.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-300x209.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-768x535.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-30x21.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-1095x763.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2-1170x815.jpg 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_2.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>LG bietet &ndash; wie ihr bei den technischen Daten sehen k&ouml;nnt &ndash; hier nichts wirklich Wildes auf und f&uuml;r einen gro&szlig;en Screen mit einer Bildschirmdiagonale von 5,5 Zoll klingt nach heutigen Ma&szlig;st&auml;ben 720p schon ziemlich &uuml;berschaubar. Vorteil dabei: Auch das wirkt sich nochmal positiv auf die Akkulaufzeit aus, dass ihr hier kein hochaufl&ouml;sendes Panel am Start habt. Wer nur ein bisschen Whatsapp und <a href="https://www.mobilegeeks.de/marke/facebook/">Facebook</a> braucht, sich gern mal ein YouTube-Video reinzieht usw. wird mit dem Display sicher keine Schwierigkeiten haben.</p><p><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3.jpg" data-rel="lightbox-gallery-RQK6" title=""><img class="lazy lazy-hidden alignleft size-medium wp-image-200202" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3-233x400.jpg" alt="" width="233" height="400" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3-233x400.jpg 233w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3-596x1024.jpg 596w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3-17x30.jpg 17w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3.jpg 745w" sizes="(max-width: 233px) 100vw, 233px"><noscript><img class="alignleft size-medium wp-image-200202" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3-233x400.jpg" alt="" width="233" height="400" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3-233x400.jpg 233w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3-596x1024.jpg 596w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3-17x30.jpg 17w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/Bild_LG-Xpower-2_3.jpg 745w" sizes="(max-width: 233px) 100vw, 233px"></noscript></a>Genau so sieht wohl auch die Strategie des Unternehmens aus: Man bietet Technik auf, die f&uuml;r sehr viele Nutzer absolut ausreicht und verpasst dem Ger&auml;t dann einen Akku, der bei moderater Nutzung locker &uuml;bers Wochenende reicht. Ob diese Rechnung aufgeht ,h&auml;ngt aber nat&uuml;rlich auch damit zusammen, ob LG einen entsprechenden Preis f&uuml;r das Xpower 2 aufruft.</p><p>Dieser Preis ist leider noch nicht bekannt, aber immerhin verr&auml;t uns LG schon mal, dass der Verkaufsstart dieses Dauerl&auml;ufers bereits im M&auml;rz erfolgen wird und zwar in Lateinamerika. Andere Regionen &ndash; unter anderem eben auch Europa &ndash; werden dann folgen. Wir werden zusehen, ob wir das Xpower 2 in Barcelona vor die Kamera zerren k&ouml;nnen und wer wei&szlig;: Vielleicht verr&auml;t uns LG dort ja dann auch, wie viel man f&uuml;r das Smartphone hinbl&auml;ttern muss.</p></div></body></html></div></section><aside class="share-me-list clearfix" id="share-me-list"><div class="total-shares"><span data-count=0>3</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-200201 social-share-count data-count=3" >3</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/lg-xpower-2/&#038;text=LG+Xpower+2%3A+Mittelklasse-Smartphone+mit+fettem+Akku+vorgestellt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-200201 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-200201 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=LG%20Xpower%202:%20Mittelklasse-Smartphone%20mit%20fettem%20Akku%20vorgestellt&#038;url=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=LG+Xpower+2%3A+Mittelklasse-Smartphone+mit+fettem+Akku+vorgestellt+https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/events/" title="Alle Beiträge in Events">Events</a> <a href="https://www.mobilegeeks.de/hardware/" title="Alle Beiträge in Hardware">Hardware</a> <a href="https://www.mobilegeeks.de/events/mwc-mobile-world-congress/" title="Alle Beiträge in MWC 2017">MWC 2017</a> <a href="https://www.mobilegeeks.de/hub/smartphones/" title="Alle Beiträge in Smartphones">Smartphones</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/lg/" title="LG" class="lg">LG</a></div></div></div></div></div></div></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/lg-xpower-2/&#038;text=LG+Xpower+2%3A+Mittelklasse-Smartphone+mit+fettem+Akku+vorgestellt&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=LG%20Xpower%202:%20Mittelklasse-Smartphone%20mit%20fettem%20Akku%20vorgestellt&#038;url=https://www.mobilegeeks.de/news/lg-xpower-2/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/nokia-3310-der-knochen-kehrt-zurueck/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Nokia-3310-titel-263x180.jpg" alt="Nokia 3310: Der &#8222;Knochen&#8220; kehrt zurück! *Update*"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">24. Februar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/nokia-3310-der-knochen-kehrt-zurueck/">Nokia 3310: Der &#8222;Knochen&#8220; kehrt zurück! *Update*</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/mwc-2017/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/MCW-2017-263x180.jpg" alt="MWC 2017: Was wir von Samsung, LG, Nokia, Moto und anderen erwarten"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">23. Februar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/mwc-2017/">MWC 2017: Was wir von Samsung, LG, Nokia, Moto und anderen erwarten</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/meitu-t8/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Meitu-T8-04-263x180.jpg" alt="Meitu T8: Der Smartphone-Traum für Selfie-Enthusiasten"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">23. Februar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/meitu-t8/">Meitu T8: Der Smartphone-Traum für Selfie-Enthusiasten</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/apple-iphone-8/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/20281-21808-iphone8concept-moe-slah-l-263x180.jpg" alt="Apple iPhone 8 Display: OLED ja, &#8222;curved&#8220; nein"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">23. Februar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/apple-iphone-8/">Apple iPhone 8 Display: OLED ja, &#8222;curved&#8220; nein</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/umi-plus-e/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Das Umi Plus E ist für den Preis ein tolles Gerät, das sogar in Deutschland via Amazon zu kaufen ist ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Umi_Plus_E_Titelbild-263x180.jpg" alt="Umi Plus E im Test &#8211; Mehr Power aus China"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">10. Februar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/umi-plus-e/">Umi Plus E im Test &#8211; Mehr Power aus China</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/umi-plus-im-test-ein-vielversprechender-chinese-im-aluminiumgewand/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Umi_Plus_Call-263x180.jpg" alt="Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">18. Januar 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/umi-plus-im-test-ein-vielversprechender-chinese-im-aluminiumgewand/">Umi Plus im Test &#8211; ein vielversprechender Chinese im Aluminiumgewand</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/umi-max/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.4</div></div></div><div class="rating-bottom-line hidden-xs">Für wenig Geld bekommt man ein gewichtiges Smartphone. Es ist noch einiges verbesserungswürdig, doch ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Umi_Max_Titel-263x180.jpg" alt="Umi Max im Test: China Smartphone im Unibody"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">6. Dezember 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/umi-max/">Umi Max im Test: China Smartphone im Unibody</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/xiaomi-mi-mix/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.6</div></div></div><div class="rating-bottom-line hidden-xs">Wer das Glück hat, das Xiaomi Mi Mix zu ergattern, wirft einen Blick in die Zukunft der Smartphones. ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Xiaomi-mi-Mix06-263x180.jpg" alt="Xiaomi Mi Mix im Test: Wunderschönes, fast randloses Smartphone"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">1. Dezember 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/xiaomi-mi-mix/">Xiaomi Mi Mix im Test: Wunderschönes, fast randloses Smartphone</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="mailto:casi@mobilegeeks.com" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/lg-xpower-2/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/news/lg-xpower-2/';var disqus_identifier='200201 https://www.mobilegeeks.de/?post_type=news&#038;p=200201';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="LG Xpower 2: Mittelklasse-Smartphone mit fettem Akku vorgestellt";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=200201';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div style=" background-color: #999; font-size:1.5em; color: #fff;text-shadow: 1px 1px 1px #000; padding-bottom: 60%; position: relative;background-size:cover;background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2016/11/slack-signup-2.jpg);"><div style="      position: absolute; bottom: 0; left: 0; right: 0;  padding: 1em 3.25rem;"><p>Komm in unseren Slack-Kanal und unterhalte dich mit den Experten</p><p><a class="typeform-share link" href="https://mobilegeeks.typeform.com/to/CRSOUG" data-mode="2" target="_blank" style=" display: inline-block; background-color: rgba(0,0,0,0.2); border-radius: 5px; border: 2px solid #999; color: #EEE; font-size: .8125rem; font-weight: bold; letter-spacing: .08em; margin: 1.25rem 0 .375rem; padding: .5rem 1rem; text-align: center; text-transform: uppercase;font-size: 0.75em; ">Click Me</a></p></div></div> <script>(function(){var qs,js,q,s,d=document,gi=d.getElementById,ce=d.createElement,gt=d.getElementsByTagName,id='typef_orm',b='https://s3-eu-west-1.amazonaws.com/share.typeform.com/';if(!gi.call(d,id)){js=ce.call(d,'script');js.id=id;js.src=b+'share.js';q=gt.call(d,'script')[0];q.parentNode.insertBefore(js,q)}})()</script> <div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/apple-iphone-8/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/20281-21808-iphone8concept-moe-slah-l-168x117.jpg" alt="Apple iPhone 8 Display: OLED ja, &#8222;curved&#8220; nein"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/apple-iphone-8/">Apple iPhone 8 Display: OLED ja, &#8222;curved&#8220; nein</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/audi-q5/"><span class="_sponsorship_class">Werbung</span><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Audi-Q5-000014-168x117.jpg" alt="Audi Q5 &#8211; Bereit für die Freiheit?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Audi</span></div> <header><a href="https://www.mobilegeeks.de/artikel/audi-q5/">Audi Q5 &#8211; Bereit für die Freiheit?</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/empfehlung-internationale-reisen-nur-noch-ohne-smartphone/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/america-1999384-168x117.jpg" alt="Empfehlung: Internationale Reisen nur noch ohne Smartphone"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Dobschat</span></div> <header><a href="https://www.mobilegeeks.de/artikel/empfehlung-internationale-reisen-nur-noch-ohne-smartphone/">Empfehlung: Internationale Reisen nur noch ohne Smartphone</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/iphone-7-lackschaeden/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/iPhone-7-mattschwarz-Lackschaden-168x117.jpg" alt="Apple iPhone 7 &#8211; Der Lack ist ab"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/iphone-7-lackschaeden/">Apple iPhone 7 &#8211; Der Lack ist ab</a></header></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-after-bottom" style="background-color:#F1F1F1;padding-bottom:25px;"><div class="container"><div class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">lg</header></div><div class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/android-wear-2-0/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/LG-Watch-Android-Wear-2-263x180.jpg" alt="Android Wear 2.0 zusammen mit LG Watch Sport und LG Watch Style vorgestellt"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/android-wear-2-0/">Android Wear 2.0 zusammen mit LG Watch Sport und LG Watch Style vorgestellt</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/smart-smarter-instaview-lgs-kuehlschrank-bekommt-unterstuetzung-von-alexa/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/20170106_180121-263x180.jpg" alt="Smart, Smarter, InstaView: LGs Kühlschrank bekommt Unterstützung von Alexa"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/smart-smarter-instaview-lgs-kuehlschrank-bekommt-unterstuetzung-von-alexa/">Smart, Smarter, InstaView: LGs Kühlschrank bekommt Unterstützung von Alexa</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/lg-booth-tour-auf-der-ces-2017/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Booth-Tour-06-263x180.jpg" alt="LG Booth Tour auf der CES 2017 &#8211; Roboter, Smartphones und ein irrer Tunnel"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/lg-booth-tour-auf-der-ces-2017/">LG Booth Tour auf der CES 2017 &#8211; Roboter, Smartphones und ein irrer Tunnel</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/lg-gram-2017/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/LG-Gram-13-04-263x180.jpg" alt="LG Gram Notebooks erhalten Kaby Lake-Update *Hands on-Video*"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/lg-gram-2017/">LG Gram Notebooks erhalten Kaby Lake-Update *Hands on-Video*</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.mobilegeeks.de/mach-mit/">Mach mit!</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?ver=4.7.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.js?ver=1.1.33'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=6d4308aabd&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.13'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.13'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>