<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/52cf6.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Milliardär Musk kauft Fortnite - und löscht es (natürlich nicht wirklich)</title><meta name="description" content="Stell Dir vor, Tesla-Chef Elon Musk kauft das derzeit angesagteste Spiel Fortnite - und löscht es! Zumindest in seinem Tweet erweckt er den Eindruck. " /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" /><meta property="fb:app_id" content="1761410947417603"/><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Milliardär Musk kauft Fortnite - und löscht es (natürlich nicht wirklich)" /><meta itemprop="description" content="Stell Dir vor, Tesla-Chef Elon Musk kauft das derzeit angesagteste Spiel Fortnite - und löscht es! Zumindest in seinem Tweet erweckt er den Eindruck. " /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="Milliardär Musk kauft Fortnite - und löscht es (natürlich nicht wirklich)" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2018-10-20T02:25:46+00:00" /><meta itemprop="dateModified" content="2018-10-20T02:25:46+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Elon-Musk-Fortnite-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/"/><meta property="og:title" content="Milliardär Musk kauft Fortnite - und löscht es (natürlich nicht wirklich)" /><meta property="og:url" content="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" /><meta property="og:description" content="Stell Dir vor, Tesla-Chef Elon Musk kauft das derzeit angesagteste Spiel Fortnite - und löscht es! Zumindest in seinem Tweet erweckt er den Eindruck. " /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-10-20T02:25:46+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Elon-Musk-Fortnite-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Games" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Milliardär Musk kauft Fortnite - und löscht es (natürlich nicht wirklich)" /><meta name="twitter:description" content="Stell Dir vor, Tesla-Chef Elon Musk kauft das derzeit angesagteste Spiel Fortnite - und löscht es! Zumindest in seinem Tweet erweckt er den Eindruck. " /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Elon-Musk-Fortnite-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');var categoryValue=['Games'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.podlove.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href="https://www.mobilegeeks.de/feed/mp3/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x74386&amp;ver=2.8.0.build575'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build575'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x74386&amp;ver=2.8.0.build575'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fmilliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fmilliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-234206 it-background woocommerce bp-page single-s-games"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-127095 custom  loaded"><a class="parent-item  no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><div class="mp-level"><ul><li><a class="list-item" data-sorter="cars" href="https://www.mobilegeeks.de//c/cars/" data-size="" data-width="" data-height="">Cars</a></li><li><a class="list-item" data-sorter="connected" href="https://www.mobilegeeks.de//c/connected/" data-size="" data-width="" data-height="">Connected Life</a></li><li><a class="list-item" data-sorter="internet-of-things" href="https://www.mobilegeeks.de//c/internet-of-things/" data-size="" data-width="" data-height="">Internet of Things</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de//c/smartphones/" data-size="" data-width="" data-height="">Smartphones</a></li><li><a class="list-item" data-sorter="hardware" href="https://www.mobilegeeks.de//c/hardware/" data-size="" data-width="" data-height="">Hardware</a></li></ul></div><li class="menu-item-small menu-item-231909 custom  loaded"><a class="parent-item  no-icon" href="/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-233409 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/podcast/"><span class="category-title">Podcast</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-main" class="menu"><li id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095"><a href="//www.mobilegeeks.de/video/">Videos</a></li><li id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/">Cars</a></li><li id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843"><a href="https://www.mobilegeeks.de/connected/">Connected Life</a></li><li id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li><li id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845"><a href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846"><a href="https://www.mobilegeeks.de/hardware/">Hardware</a></li><li id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909"><a title="Testberichte" href="/test/">Tests</a></li><li id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-main" class="menu"><li id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095"><a href="//www.mobilegeeks.de/video/">Videos</a></li><li id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/">Cars</a></li><li id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843"><a href="https://www.mobilegeeks.de/connected/">Connected Life</a></li><li id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li><li id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845"><a href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846"><a href="https://www.mobilegeeks.de/hardware/">Hardware</a></li><li id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909"><a title="Testberichte" href="/test/">Tests</a></li><li id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1539995159" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/&#038;text=Milliard%C3%A4r+Musk+kauft+Fortnite+%E2%80%93+und+l%C3%B6scht+es+%28nat%C3%BCrlich+nicht+wirklich%29&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Milliard%C3%A4r+Musk+kauft+Fortnite+%E2%80%93+und+l%C3%B6scht+es+%28nat%C3%BCrlich+nicht+wirklich%29+https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/chile-zahlt-einen-hohen-preis-fuer-unser-aller-elektromobilitaet/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Chile zahlt einen hohen Preis für unser aller Elek ...</header><p class="hidden-xs">von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/san-pedro-de-atacama-673359_1920-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/10/san-pedro-de-atacama-673359_1920-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/san-pedro-de-atacama-673359_1920-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/san-pedro-de-atacama-673359_1920-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.q06802fe5206936a5befed134d6f611b6{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.q06802fe5206936a5befed134d6f611b6 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.q06802fe5206936a5befed134d6f611b6 .logo{margin-top:10px}.q06802fe5206936a5befed134d6f611b6 .row,#header .row .col-md-12,#q06802fe5206936a5befed134d6f611b6 .row .container{height:100%}@media (max-width: 490px){.q06802fe5206936a5befed134d6f611b6 .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "> Milliardär Musk kauft Fortnite &#8211; und löscht es (natürlich nicht wirklich)</h1><div class="billboard-subtitle col-md-12">Stell Dir vor, Milliardär und Tesla-Chef Elon Musk kauft das derzeit angesagteste Spiel namens Fortnite - und löscht es! Zumindest in seinem Tweet erweckt er diesen Eindruck. </div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;20. Oktober 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#7a191b09133a17151813161f1d1f1f110954191517"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/&#038;text=Milliard%C3%A4r+Musk+kauft+Fortnite+%E2%80%93+und+l%C3%B6scht+es+%28nat%C3%BCrlich+nicht+wirklich%29&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Milliardär%20Musk%20kauft%20Fortnite%20&#8211;%20und%20löscht%20es%20(natürlich%20nicht%20wirklich)&#038;url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/&#038;title=Milliardär%20Musk%20kauft%20Fortnite%20&#8211;%20und%20löscht%20es%20(natürlich%20nicht%20wirklich)" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Milliard%C3%A4r+Musk+kauft+Fortnite+%E2%80%93+und+l%C3%B6scht+es+%28nat%C3%BCrlich+nicht+wirklich%29+https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-234206" class="post-234206 news type-news status-publish has-post-thumbnail hentry category-games"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Elon-Musk-Fortnite-837x500.jpg?x74386"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Elon-Musk-Fortnite-837x500.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Milliardär Musk kauft Fortnite &#8211; und löscht es (natürlich nicht wirklich)" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Elon-Musk-Fortnite-837x500.jpg?x74386 837w, https://c.mobilegeeks.de/wp-content/uploads/2018/10/Elon-Musk-Fortnite-506x303.jpg?x74386 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" data-title="Milliard&auml;r Musk kauft Fortnite &ndash; und l&ouml;scht es (nat&uuml;rlich nicht wirklich)"><p>Elon, Du bist mir &lsquo;ne Marke, ernsthaft :D Von dem extrovertierten Kollegen sind wir ja eine Menge gew&ouml;hnt: Der milliardenschwere <a href="https://www.mobilegeeks.de/marke/tesla/">Tesla</a>- und SpaceX-Chef legt sich gern mal mit der Presse an, twittert gelegentlich impulsiver als Trump, ist aber gleichzeitig auch immer f&uuml;r abgedrehte Marketing-Stunts und nat&uuml;rlich auch echte Moonshot-Projekte zu haben.</p><p>Ich bin noch nicht ganz sicher, wo ich seinen heutigen <a href="https://twitter.com/elonmusk/status/1053390822991790083">Tweet</a> einsortieren soll. In der Gamer-Szene hat er jedenfalls f&uuml;r Aufsehen und auch vielfaches Gel&auml;chter gesorgt. Was hat Elon Musk getan? Er hat einen Screenshot getwittert, der eine Headline zeigt, in der behauptet wird, dass Musk das Spiel Fortnite kauft und es l&ouml;schen wird. Seht selbst:</p><p></p><center><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Had to been done ur welcome <a href="https://t.co/7jT0f9lqIS">pic.twitter.com/7jT0f9lqIS</a></p><p>&mdash; Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1053390822991790083?ref_src=twsrc%5Etfw">October 19, 2018</a></p></blockquote><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></center><p>Wir lesen zus&auml;tzlich in der Sub-Headline, dass er die Kids vor &ldquo;ewiger Jungfr&auml;ulichkeit&rdquo; bewahren musste, der sie ausgeliefert w&auml;ren, w&uuml;rde dieses Spiel weiter existieren. Und im Tweet selbst schreibt er noch, dass das getan werden musste und h&auml;ngt ein s&uuml;ffisantes &ldquo;Gern geschehen&rdquo; an.</p><p>Nat&uuml;rlich handelt es sich um einen Fake-Artikel. Musk hat also weder Fortnite gekauft, noch hat er Pl&auml;ne, das von vielen Millionen Menschen tagt&auml;glich gezockte Rekord-Game vom Markt nehmen zu lassen. Aber kommt: Ein bisschen ist diese Troll-Nummer von ihm schon, oder nicht? Witzig allein schon deswegen, weil er tats&auml;chlich so viel Kohle hat und er abgedreht genug ist, dass man ihm diese Geschichte zutrauen w&uuml;rde.</p><p>Wir k&ouml;nnen uns jetzt &uuml;ber diesen Troll-Angriff auf Fortnite freuen, Epic Games selbst wird es verschmerzen k&ouml;nnen und vielleicht sogar mitschmunzeln &mdash; und nebenbei k&ouml;nnen wir uns ja mal gedanklich damit auseinandersetzen, was tats&auml;chlich los w&auml;re, wenn ein Milliard&auml;r einfach mal aus Jux und Dollerei einem solchen Mega-Erfolg den Saft abdreht.</p><p>Weiterlesen zum Thema Fortnite:</p><ul><li><a href="https://www.mobilegeeks.de/artikel/fortnite-epic-games-entlohnung-kuenstler/" target="_top">Fortnite: Epic Games scheffelt Kohle &ndash; jetzt wollen K&uuml;nstler ihren Anteil</a></li><li><a href="https://www.mobilegeeks.de/news/fortnite-jubel-von-griezmann-torjubel-des-weltmeisters-sorgt-fuer-aerger/" target="_top">Fortnite-Jubel von Griezmann: Torjubel des Weltmeisters sorgt f&uuml;r &Auml;rger</a></li><li><a href="https://www.mobilegeeks.de/artikel/fortnite-fordert-google-play-heraus/" target="_top">Fortnite fordert Google Play heraus</a></li><li><a href="https://www.mobilegeeks.de/news/fortnite-fuer-android-beta-geht-heute-an-den-start/" target="_top">Fortnite f&uuml;r Android: Beta geht heute an den Start</a></li></ul></div></div><div class=""></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-234206 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/&#038;text=Milliard%C3%A4r+Musk+kauft+Fortnite+%E2%80%93+und+l%C3%B6scht+es+%28nat%C3%BCrlich+nicht+wirklich%29&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-234206 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-234206 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Milliardär%20Musk%20kauft%20Fortnite%20&#8211;%20und%20löscht%20es%20(natürlich%20nicht%20wirklich)&#038;url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/&#038;title=Milliardär%20Musk%20kauft%20Fortnite%20&#8211;%20und%20löscht%20es%20(natürlich%20nicht%20wirklich)" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-234206 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Milliard%C3%A4r+Musk+kauft+Fortnite+%E2%80%93+und+l%C3%B6scht+es+%28nat%C3%BCrlich+nicht+wirklich%29+https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/die-einfachste-und-effizienteste-idee-einfahrverbote-fuer-dieselfahrzeuge-zu-loesen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/diesel-168x117.jpg?x74386" alt="Die einfachste und effizienteste Idee Einfahrverbote für Dieselfahrzeuge zu lösen"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Robert Basic</span></div> <header><a href="https://www.mobilegeeks.de/artikel/die-einfachste-und-effizienteste-idee-einfahrverbote-fuer-dieselfahrzeuge-zu-loesen/">Die einfachste und effizienteste Idee Einfahrverbote für Dieselfahrzeuge zu lösen</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/idee-ist-es-an-der-zeit-fuer-die-deutschen-autohersteller-den-gesamten-cluster-umzuziehen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/werke-168x117.jpg?x74386" alt="Idee: Ist es an der Zeit für die deutschen Autohersteller, den gesamten Cluster umzuziehen?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Robert Basic</span></div> <header><a href="https://www.mobilegeeks.de/artikel/idee-ist-es-an-der-zeit-fuer-die-deutschen-autohersteller-den-gesamten-cluster-umzuziehen/">Idee: Ist es an der Zeit für die deutschen Autohersteller, den gesamten Cluster umzuziehen?</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/die-gig-economy-stottert-einnahmen-auf-burgerdreher-niveau/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/16089231889_475adafe77_k-168x117.jpg?x74386" alt="Die Gig Economy stottert: Einnahmen auf Burgerdreher-Niveau"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Robert Basic</span></div> <header><a href="https://www.mobilegeeks.de/artikel/die-gig-economy-stottert-einnahmen-auf-burgerdreher-niveau/">Die Gig Economy stottert: Einnahmen auf Burgerdreher-Niveau</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/bio4pack-sieht-aus-wie-plastik-ist-es-aber-nicht/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/Bio4Pack-168x117.jpg?x74386" alt="Bio4Pack: Sieht aus wie Plastik, ist es aber nicht"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/bio4pack-sieht-aus-wie-plastik-ist-es-aber-nicht/">Bio4Pack: Sieht aus wie Plastik, ist es aber nicht</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/ifa-2018-acer-predator-thronos-der-perfekte-thron-fuer-die-gamer-hoehle/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/automatisch-gespeicherter-entwurf-12-168x117.jpg?x74386" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/ifa-2018-acer-predator-thronos-der-perfekte-thron-fuer-die-gamer-hoehle/">IFA 2018: Acer Predator Thronos &#8211; der perfekte Thron für die Gamer-Höhle</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar daily-reads"><div class="header clearfix"><header class="header-widgets first-widget">Neu & oft geteilt</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/deepfakes-saengerin-charli-xcx-setzt-im-clip-auf-ki/">Deepfakes: Sängerin Charli XCX setzt im Clip auf KI</a></header><div class="category-icon-wrapper"><span class="category-name category-name-30859">Künstliche Intelligenz</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/facebook-zeigt-an-wer-politische-anzeigen-bezahlt-hat/">Facebook zeigt an, wer politische Anzeigen bezahlt hat</a></header><div class="category-icon-wrapper"><span class="category-name category-name-7">Web</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/nach-eu-rekordstrafe-google-aendert-android-geschaeftsmodell/">Nach EU-Rekordstrafe: Google ändert Android-Geschäftsmodell</a></header><div class="category-icon-wrapper"><span class="category-name category-name-84">Android</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/facebook-portal-gesammelte-daten-werden-fuer-werbung-genutzt/">Facebook Portal – gesammelte Daten werden für Werbung genutzt</a></header><div class="category-icon-wrapper"><span class="category-name category-name-28522">Smart Home</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/games/" title="Alle Beiträge in Games">Games</a></div></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/&#038;text=Milliard%C3%A4r+Musk+kauft+Fortnite+%E2%80%93+und+l%C3%B6scht+es+%28nat%C3%BCrlich+nicht+wirklich%29&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Milliardär%20Musk%20kauft%20Fortnite%20&#8211;%20und%20löscht%20es%20(natürlich%20nicht%20wirklich)&#038;url=https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/https___blueprint-api-production.s3.amazonaws.com_uploads_card_image_836177_a589cc43-5ee6-46e7-8ca2-5ee3e4926d50-168x117.jpg?x74386" alt="IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/ifa-2018-starvr-one-5k-headset-bekommt-eye-tracking-technologie/">IFA 2018: StarVR One 5k-Headset bekommt Eye-Tracking-Technologie</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/bring-to-light-neues-vr-game-setzt-auf-ki-und-pulsmessung/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Bring-to-Light-168x117.jpg?x74386" alt="Bring to Light: Neues VR-Game setzt auf KI und Pulsmessung"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/bring-to-light-neues-vr-game-setzt-auf-ki-und-pulsmessung/">Bring to Light: Neues VR-Game setzt auf KI und Pulsmessung</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/fortnite-fuer-android-beta-geht-heute-an-den-start/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/Fortnite-für-Android-168x117.jpg?x74386" alt="Fortnite für Android: Beta geht heute an den Start"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/fortnite-fuer-android-beta-geht-heute-an-den-start/">Fortnite für Android: Beta geht heute an den Start</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/fortnite-fordert-google-play-heraus/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-168x117.jpg?x74386" alt="Fortnite fordert Google Play heraus"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/fortnite-fordert-google-play-heraus/">Fortnite fordert Google Play heraus</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/galaxy-note-9-laesst-samsung-morgen-die-fortnite-bombe-platzen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/galaxy_note_fortnite_android_1-168x117.jpg?x74386" alt="Galaxy Note 9: Lässt Samsung die Fortnite-Bombe platzen?"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/galaxy-note-9-laesst-samsung-morgen-die-fortnite-bombe-platzen/">Galaxy Note 9: Lässt Samsung die Fortnite-Bombe platzen?</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/fortnite-epic-games-entlohnung-kuenstler/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Fortnite-vs-2Milly-168x117.jpg?x74386" alt="Fortnite: Epic Games scheffelt Kohle &#8211; jetzt wollen Künstler ihren Anteil"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/fortnite-epic-games-entlohnung-kuenstler/">Fortnite: Epic Games scheffelt Kohle &#8211; jetzt wollen Künstler ihren Anteil</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/harry-potter-hogwarts-mystery/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">6.3</div></div></div><div class="rating-bottom-line hidden-xs">Ansprechende Grafik, die beliebten Charaktere aus den Harry-Potter-Geschichten, eine ordentliche Sto ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Harry-Potter-Hogwarts-Mystery-Titel-168x117.jpg?x74386" alt="Hogwarts Mystery im Test: Harry Potter und das Freemium-Modell des Schreckens"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/harry-potter-hogwarts-mystery/">Hogwarts Mystery im Test: Harry Potter und das Freemium-Modell des Schreckens</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/razer-chroma-gaming-setup-tastatur-maus-und-mauspad-im-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Das Gaming Bundle aus Tastatur, Maus und Mauspad ist das perfekte Einsteiger-Setup. Die Produkte sin ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Razer-Chroma-Gaming-Bundle-1-168x117.jpg?x74386" alt="Razer Chroma Gaming Setup: Tastatur, Maus und Mauspad im Test"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/razer-chroma-gaming-setup-tastatur-maus-und-mauspad-im-test/">Razer Chroma Gaming Setup: Tastatur, Maus und Mauspad im Test</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/razer-thresher-ultimate/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.9</div></div></div><div class="rating-bottom-line hidden-xs">Obwohl das Razer Thresher Ultimate ein sehr teures Gaming-Headset ist, bekommt man verhältnismäßig v ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/DSC_0112-168x117.jpg?x74386" alt="Razer Thresher Ultimate im Test: Wireless Gaming-Headset mit 7.1-Surround-Sound"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/razer-thresher-ultimate/">Razer Thresher Ultimate im Test: Wireless Gaming-Headset mit 7.1-Surround-Sound</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/hyperx-cloud-alpha-im-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Mit den HyperX Cloud Alpha bekommt man ein sehr gutes Gesamtpaket für sein Geld. Mit dem balancierte ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/HyperX-Cloud-Alpha-1-168x117.jpg?x74386" alt="HyperX Cloud Alpha im Test &#8211; Gaming-Headset, das vieles richtig macht"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/hyperx-cloud-alpha-im-test/">HyperX Cloud Alpha im Test &#8211; Gaming-Headset, das vieles richtig macht</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/lenovo-y27g-curved-gaming-monitor/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">Lenovos Y27g Curved ist ein Topbildschirm fürs Gaming. Dafür müssen Spieler allerdings auch etwas ti ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Lenovo-Y27g-Curved-04-168x117.jpg?x74386" alt="Sexy Kurven: Der Lenovo Y27g Curved-Gaming-Monitor im Test"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/lenovo-y27g-curved-gaming-monitor/">Sexy Kurven: Der Lenovo Y27g Curved-Gaming-Monitor im Test</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/lenovo-ideacentre-y710-cube-im-test-desktop-pc-fuer-unterwegs/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">Lenovos IdeaCentre Y710 Cube vereint die Vorteile eines herkömmlichen Desktop-PCs mit vielen Komfort ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/Lenovo-IdeaCentre-Y710-Cube-05-168x117.jpg?x74386" alt="Lenovo IdeaCentre Y710 Cube im Test: Desktop-PC für unterwegs"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/lenovo-ideacentre-y710-cube-im-test-desktop-pc-fuer-unterwegs/">Lenovo IdeaCentre Y710 Cube im Test: Desktop-PC für unterwegs</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobile Geeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Find me on Instagram" href="http://instagram.com/casidevotee" target="_blank"><i class="fa fa-instagram fa-1x instagram"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=5.0.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x74386&amp;ver=3.0.16'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"234206 https:\/\/www.mobilegeeks.de\/?post_type=news&p=234206","disqusShortname":"mobilegeeksde","disqusTitle":"Milliard\u00e4r Musk kauft Fortnite \u2013 und l\u00f6scht es (nat\u00fcrlich nicht wirklich)","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/milliardaer-musk-kauft-fortnite-und-loescht-es-natuerlich-nicht-wirklich\/","postId":"234206"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x74386&amp;ver=3.0.16'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.37'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=83c46a7082&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20180210'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.2.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.2.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>