<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/f84f9.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache</title><meta name="description" content="HMD Global - mittlerweile das Unternehmen hinter Nokia - und Zeiss haben eine enge und umfangreiche Partnerschaft angekündigt." /><meta name="news_keywords" content="Zeiss,PureView,HMD Global,Kamera,Optik,technology,mobile" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache" /><meta itemprop="description" content="HMD Global - mittlerweile das Unternehmen hinter Nokia - und Zeiss haben eine enge und umfangreiche Partnerschaft angekündigt." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" /><meta itemprop="keywords" content="Zeiss,PureView,HMD Global,Kamera,Optik,technology,mobile" /><meta itemprop="headline" content="Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2017-07-06T11:52:38+00:00" /><meta itemprop="dateModified" content="2017-07-06T11:52:38+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/01/lumia-2400x1524_c-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/"/><meta property="og:title" content="Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache" /><meta property="og:url" content="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" /><meta property="og:description" content="HMD Global - mittlerweile das Unternehmen hinter Nokia - und Zeiss haben eine enge und umfangreiche Partnerschaft angekündigt." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-07-06T11:52:38+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/01/lumia-2400x1524_c-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Hardware" /><meta property="article:section" content="Smartphones" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache" /><meta name="twitter:description" content="HMD Global - mittlerweile das Unternehmen hinter Nokia - und Zeiss haben eine enge und umfangreiche Partnerschaft angekündigt." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/01/lumia-2400x1524_c-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fneuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fneuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-210712 it-background woocommerce bp-page"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/inhumans-erster-trailer-der-marvel-serie-veroeffentlicht/" class="post-item">Inhumans: Erster Trailer der Marvel-Serie veröffentlicht<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Inhumans: Erster Trailer der Marvel-Serie veröffentlicht" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-4-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-4-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/apple-iphone-8-video-zeigt-dummy-im-hands-on/" class="post-item">Apple iPhone 8: Video zeigt Dummy im &#8222;Hands on&#8220;<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Apple iPhone 8: Video zeigt Dummy im &#8222;Hands on&#8220;" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-3-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/super-mario-bros-nintendo-spass-im-central-park-dank-hololens/" class="post-item">Super Mario Bros: Nintendo-Spaß im Central Park dank HoloLens<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-2-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Super Mario Bros: Nintendo-Spaß im Central Park dank HoloLens" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-2-168x117.jpg?x74386 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/reklametafel-schockt-unbelehrbare-fussgaenger/" class="post-item">Reklametafel schockt unbelehrbare Fußgänger<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Fussgaenger-Ampel-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Reklametafel schockt unbelehrbare Fußgänger" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Fussgaenger-Ampel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Fussgaenger-Ampel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Fussgaenger-Ampel-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/volvo-mit-emotionalem-werbespot-zum-xc60/" class="post-item">Volvo mit emotionalem Werbespot zum XC60<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Volvo mit emotionalem Werbespot zum XC60" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-1-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/honor-9/" class="post-item">Honor 9 Test: Tolles Gesamtpaket zum kleinen Preis *Update: Deutsches Video*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="honor 9" title="Honor 9 Test: Tolles Gesamtpaket zum kleinen Preis *Update: Deutsches Video*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/htc-u11/" class="post-item">HTC U11 im Test: Neuer Kamera-König mit starker Hardware<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="HTC U11 - Bild für den HTC U11 Test. Spiegelnde Rückseite." title="HTC U11 im Test: Neuer Kamera-König mit starker Hardware" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/oneplus-5/" class="post-item">OnePlus 5 Test: Snapdragon 835, 8 GB RAM &#8211; und dennoch kein Flagship-Killer<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="OnePlus 5 Test: Snapdragon 835, 8 GB RAM &#8211; und dennoch kein Flagship-Killer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.8</div></div></div></a><a href="https://www.mobilegeeks.de/test/sony-xperia-xz-premium/" class="post-item">Sony Xperia XZ Premium Test &#8211; Trotz 4K-Display ist hier nicht alles &#8222;Premium&#8220;<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Sony Xperia XZ Premium Test &#8211; Trotz 4K-Display ist hier nicht alles &#8222;Premium&#8220;" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div></a><a href="https://www.mobilegeeks.de/test/asus-zenfone-3-zoom/" class="post-item">ASUS ZenFone 3 Zoom (ZE553KL) Test: Mehr als nur ein gutes Kamera-Smartphone<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="ASUS ZenFone 3 Zoom (ZE553KL) Test: Mehr als nur ein gutes Kamera-Smartphone" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenfone-3-zoom-10-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Smart Car</a></div></div></div></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/caro-daur-und-die-werbung-immer-drauf-auf-die-influencer/" class="post-item">Caro Daur und die Werbung: Immer drauf auf die Influencer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Caro-Daur-Titel-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Caro Daur und die Werbung: Immer drauf auf die Influencer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Caro-Daur-Titel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Caro-Daur-Titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Caro-Daur-Titel-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/video/inhumans-erster-trailer-der-marvel-serie-veroeffentlicht/" class="post-item">Inhumans: Erster Trailer der Marvel-Serie veröffentlicht<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Inhumans: Erster Trailer der Marvel-Serie veröffentlicht" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-4-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-4-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-4-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/artikel/smart-shot-alles-ueber-smartphone-fotografie-in-einer-zeitschrift/" class="post-item">Smart Shot: Alles über Smartphone-Fotografie &#8211; in einer Zeitschrift<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Smart-Shot-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Smart Shot: Alles über Smartphone-Fotografie &#8211; in einer Zeitschrift" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Smart-Shot-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Smart-Shot-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Smart-Shot-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/news/allan-daly-apple-datencenter-irland/" class="post-item">David gegen Goliath: Allan Daly kämpft gegen Apples Datencenter in Irland<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="David gegen Goliath: Allan Daly kämpft gegen Apples Datencenter in Irland" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-30x21.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Apple-Datencenter-Daenemark-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/artikel/graphen-einsatz/" class="post-item">Was kann Graphen? 18 Bereiche, in denen Graphen unser Leben verändern wird<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="Aerogel aus Graphen, das auf den feinen Haaren einer Grasähre steht." title="Was kann Graphen? 18 Bereiche, in denen Graphen unser Leben verändern wird" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-723x500.jpg?x74386 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/aerogel-grass-spines-788x549.jpg?x74386 788w" sizes="(max-width: 204px) 100vw, 204px" /></a></div></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/1997-die-geburt-des-kamera-phones/" class="post-item">1997: Die Geburt des Kamera-Phones<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="1997: Die Geburt des Kamera-Phones" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/marktforschung-jeder-4-us-amerikaner-moechte-von-windows-zu-mac-wechseln/" class="post-item">Marktforschung: Jeder 4. US-Amerikaner möchte von Windows zu Mac wechseln<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/08/ASUS-ZenBook-3-vs-Apple-Macbook-16-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Marktforschung: Jeder 4. US-Amerikaner möchte von Windows zu Mac wechseln" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/08/ASUS-ZenBook-3-vs-Apple-Macbook-16-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/08/ASUS-ZenBook-3-vs-Apple-Macbook-16-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/08/ASUS-ZenBook-3-vs-Apple-Macbook-16-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/microsoft-surface-pro-2017/" class="post-item">Microsoft Surface Pro (2017): Die ersten Tests im Überblick *Update*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Microsoft-Surface-Pro-06-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Microsoft Surface Pro" title="Microsoft Surface Pro (2017): Die ersten Tests im Überblick *Update*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Microsoft-Surface-Pro-06-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Microsoft-Surface-Pro-06-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Microsoft-Surface-Pro-06-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Microsoft-Surface-Pro-06-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/" class="post-item">Microsoft Surface Laptop Test: Windows-Ultrabook für Studenten<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Laptop_13-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Microsoft Surface Laptop Test: Windows-Ultrabook für Studenten" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Laptop_13-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Laptop_13-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Surface-Laptop_13-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.4</div></div></div></a><a href="https://www.mobilegeeks.de/news/durchgefallen-surface-laptop-erreicht-bei-ifixit-0-von-10-punkten/" class="post-item">Durchgefallen: Surface Laptop erreicht bei iFixit 0 von 10 Punkten<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/ifixit-surface-laptop-teppichmesser-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Durchgefallen: Surface Laptop erreicht bei iFixit 0 von 10 Punkten" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/ifixit-surface-laptop-teppichmesser-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/ifixit-surface-laptop-teppichmesser-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/ifixit-surface-laptop-teppichmesser-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/sega-forever-kostenlose-klassiker-reihe-fuer-ios-und-android-startet-morgen/" class="post-item">Sega Forever: kostenlose Klassiker-Reihe für iOS und Android startet morgen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Sega-Forever-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Sega Forever: kostenlose Klassiker-Reihe für iOS und Android startet morgen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Sega-Forever-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Sega-Forever-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Sega-Forever-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/medion-lifetab-x10302-lte-tablet-ab-29-juni-bei-aldi-nord/" class="post-item">Medion Lifetab X10302: LTE-Tablet Ab 29. Juni bei Aldi Nord<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Medion-Lifetab-X10302-05-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Medion Lifetab X10302: LTE-Tablet Ab 29. Juni bei Aldi Nord" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Medion-Lifetab-X10302-05-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Medion-Lifetab-X10302-05-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Medion-Lifetab-X10302-05-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/cortana-kann-google-assistant-nun-auf-dem-home-button-ersetzen/" class="post-item">Cortana kann Google Assistant nun auf dem Home-Button ersetzen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/cortana-1-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Cortana kann Google Assistant nun auf dem Home-Button ersetzen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/cortana-1-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/cortana-1-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/cortana-1-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/backup-apps-android-smartphones/" class="post-item">Datensicherung: Die besten Backup-Apps für Android-Smartphones<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Datensicherung: Die besten Backup-Apps für Android-Smartphones" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-300x211.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-768x540.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-1024x720.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-30x21.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-723x500.jpg?x74386 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-1095x770.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup-1170x823.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Android-Backup.jpg?x74386 1600w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/netflix-abonnenten-kabel/" class="post-item">Netflix hat jetzt mehr Abonnenten als alle US-Kabelanbieter zusammen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Netflix hat jetzt mehr Abonnenten als alle US-Kabelanbieter zusammen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-300x211.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-768x540.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-1024x720.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-30x21.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-723x500.jpg?x74386 723w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-1095x770.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten-1170x823.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/Netflix-Rekord-Abonnenten.jpg?x74386 1280w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li></ul></li></ul></div></div><div class="standard-menu after"><ul id="menu-last" class="menu sf-js-enabled sf-arrows"><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li></ul></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.3K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.1K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">205.1K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1499348555" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/&#038;text=Neuer+Deal%3A+Nokia+und+Zeiss+machen+%28wieder%29+gemeinsame+Sache&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Neuer+Deal%3A+Nokia+und+Zeiss+machen+%28wieder%29+gemeinsame+Sache+https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev" href="https://www.mobilegeeks.de/news/corning-will-gorilla-glass-von-smartphones-auch-bei-autos-verbauen/"> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header">Corning will Gorilla Glass von Smartphones auch be ...</header><p>von Jake Pietras</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Corning-verbaut-Gorilla-Glass-in-Connected-Cars-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Corning-verbaut-Gorilla-Glass-in-Connected-Cars-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Corning-verbaut-Gorilla-Glass-in-Connected-Cars-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/07/Corning-verbaut-Gorilla-Glass-in-Connected-Cars-735x740.jpg?x74386 735w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Deals: Samsung Galaxy S5, Smartphone-, (W)LAN- und ...</header><p class="hidden-xs">von Bernd Rubel</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2015/12/Deals_20151216-1-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2015/12/Deals_20151216-1-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2015/12/Deals_20151216-1-115x115.jpg?x74386 115w, https://c.mobilegeeks.de/wp-content/uploads/2015/12/Deals_20151216-1-70x70.jpg?x74386 70w, https://c.mobilegeeks.de/wp-content/uploads/2015/12/Deals_20151216-1-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2015/12/Deals_20151216-1-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.a8402c589dd551c5d9e0c31dd0024537f{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.a8402c589dd551c5d9e0c31dd0024537f .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.a8402c589dd551c5d9e0c31dd0024537f .logo{margin-top:10px}.a8402c589dd551c5d9e0c31dd0024537f .row,#header .row .col-md-12,#a8402c589dd551c5d9e0c31dd0024537f .row .container{height:100%}@media (max-width: 490px){.a8402c589dd551c5d9e0c31dd0024537f .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "> Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache</h1><div class="billboard-subtitle col-md-12">HMD Global - mittlerweile das Unternehmen hinter Nokia - und Zeiss haben eine enge und umfangreiche Partnerschaft angekündigt. Dabei wird es um mehr gehen als nur eine von Zeiss zur Verfügung gestellte Optik für Nokia-Smartphones.</div><div class="col-md-5"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;6. Juli 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="mailto:casi@mobilegeeks.com"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-7"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/&#038;text=Neuer+Deal%3A+Nokia+und+Zeiss+machen+%28wieder%29+gemeinsame+Sache&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Neuer%20Deal:%20Nokia%20und%20Zeiss%20machen%20(wieder)%20gemeinsame%20Sache&#038;url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Neuer+Deal%3A+Nokia+und+Zeiss+machen+%28wieder%29+gemeinsame+Sache+https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/"> Kommentare </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-210712" class="post-210712 news type-news status-publish has-post-thumbnail hentry category-hardware category-smartphones products_categories-nokia"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/01/lumia-2400x1524_c-837x500.jpg?x74386"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/lumia-2400x1524_c-837x500.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/lumia-2400x1524_c-837x500.jpg?x74386 837w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/lumia-2400x1524_c-30x19.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/lumia-2400x1524_c-506x303.jpg?x74386 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" data-title="Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache"><p>Wer sich schon etwas l&auml;nger mit Mobiltelefonen besch&auml;ftigt und dabei auch Nokia auf dem Schirm hatte, wird sich daran erinnern k&ouml;nnen, dass die gelungenen Kameras oft ein Verkaufsargument zugunsten der Handsets aus Finnland waren. Nicht selten waren diese guten Kameras in den Nokia-Ger&auml;ten auf eine Zusammenarbeit mit Zeiss zur&uuml;ckzuf&uuml;hren:</p><div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;"> <iframe src="//www.youtube.com/embed/Tp1_-sxTG3Y?wmode=transparent&amp;modestbranding=1&amp;autohide=1&amp;showinfo=0&amp;rel=0" width="100%" height="100%" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><p>Seit diesen Zeiten ist eine Menge passiert, wie ihr ja vermutlich&nbsp;<a href="https://www.mobilegeeks.de/artikel/nokia-android-smartphone/">alle mitbekommen habt</a>. HMD Global hei&szlig;t das Unternehmen, welches nun hinter der Marke &bdquo;Nokia&ldquo; steckt und mit dem <a href="https://www.mobilegeeks.de/artikel/nokia-3/">Nokia 3</a>, dem <a href="https://www.mobilegeeks.de/artikel/nokia-5/">Nokia 5</a>, dem <a href="https://www.mobilegeeks.de/test/nokia-6/">Nokia 6</a> und dem Revival des <a href="https://www.mobilegeeks.de/artikel/nokia-3310/">Nokia 3310</a> hat man sich ja auch bereits einigerma&szlig;en spektakul&auml;r zur&uuml;ckgemeldet.</p><p>F&uuml;r die Zukunft hat Nokia bzw. HMD Global aber noch deutlich mehr vor, erst gestern informierte euch Jake zum Beispiel &uuml;ber eine strategische Partnerschaft zwischen <a href="https://www.mobilegeeks.de/news/nokia-und-xiaomi-arbeiten-in-zukunft-zusammen/">Nokia und Xiaomi</a>. Dass damit noch nicht Schluss ist, was Kooperationen des Unternehmens angeht, sehen wir bereits jetzt: In einer Pressemitteilung l&auml;sst man uns wissen, dass HMD Global auch mit Zeiss eine langj&auml;hrige Partnerschaft eingeht und so ist dort zu lesen:</p><div class="press-release-block"><p>HMD Global, die Heimat von Nokia-<a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a>, und ZEISS gaben heute gemeinsam die Unterzeichnung einer exklusiven Partnerschaft bekannt, die zum Ziel hat, in der Smartphone-Branche neue Bildgebungsstandards zu setzen. Diese langfristige Vereinbarung baut auf der gemeinsamen Geschichte und dem Fachwissen von ZEISS und Nokia-Smartphones auf.</p></div><p>Die beiden gro&szlig;en Namen finden also wieder zusammen und dabei soll es nicht ausschlie&szlig;lich darum gehen, dass Zeiss die Optik f&uuml;r kommende Nokia-Smartphones liefert. Es ist n&auml;mlich die Rede davon, die &bdquo;Qualit&auml;t des gesamten Bildgebungserlebnisses auf Smartphones&ldquo; voranzutreiben. Dabei geht es dann nat&uuml;rlich um die Optik und das Zusammenspiel der einzelnen Hardware-Komponenten, aber ausdr&uuml;cklich auch um das komplette &Ouml;kosystem, also auch die dazugeh&ouml;rigen Software-Features und Foto-Services.</p><p>Die Hoffnung beider Unternehmen ist es, dass Nokia-Smartphones k&uuml;nftig (wieder) Standards bez&uuml;glich der Kamera-Technologie setzen werden und das Erlebnis f&uuml;r die Nutzer signifikant verbessert werden kann.</p><p>Wie gut das klappt, verr&auml;t uns nat&uuml;rlich keine Pressemitteilung und so m&uuml;ssen wir uns erst noch gedulden, bis Zeiss und HMD Global diese ambitionierten Worte auch mit Leben f&uuml;llt. Wir wissen aber, dass die Zusammenarbeit fr&uuml;her schon bestens funktioniert hat und m&uuml;ssen uns daher vermutlich wenig Sorgen machen, dass es dieses Mal anders sein k&ouml;nnte.</p><p>Vor allem freut mich pers&ouml;nlich, dass HMD Global da nicht lediglich Kapital aus dem gro&szlig;en Namen Nokia schlagen will. Die neuen Devices haben mit dem alten Spirit der Finnen deutlich mehr gemeinsam als nur diesen Namen und ich denke, dass HMD Global auf einem guten Weg ist bei seinem Versuch, Nokia wieder in der erweiterten Smartphone-Spitze zu etablieren.</p></div></body></html></div><div class=""><div class="amzangebote clearfix" id="amz-Nokia"> <script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Nokia",check:"8d8181a737",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Nokia").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>31</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-210712 social-share-count data-count=21" >21</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/&#038;text=Neuer+Deal%3A+Nokia+und+Zeiss+machen+%28wieder%29+gemeinsame+Sache&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-210712 social-share-count data-count=7" >7</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-210712 social-share-count data-count=3" >3</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Neuer%20Deal:%20Nokia%20und%20Zeiss%20machen%20(wieder)%20gemeinsame%20Sache&#038;url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Neuer+Deal%3A+Nokia+und+Zeiss+machen+%28wieder%29+gemeinsame+Sache+https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets sidebar-left"><div id="nav_menu-23" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Smartphones 2017</header></div><div class="menu-smartphone-tests-2017-container"><ul id="menu-smartphone-tests-2017" class="menu"><li id="menu-item-210660" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-210660"><a href="https://www.mobilegeeks.de/artikel/smartphones-bestenliste/">Smartphone Bestenliste</a></li><li id="menu-item-207880" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207880"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-207881" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207881"><a href="https://www.mobilegeeks.de/test/xiaomi-mi6/">Xiaomi Mi6</a></li><li id="menu-item-210365" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-210365"><a href="https://www.mobilegeeks.de/test/htc-u11/">HTC U11</a></li><li id="menu-item-210100" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-210100"><a href="https://www.mobilegeeks.de/test/honor-9/">Honor 9</a></li><li id="menu-item-207884" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207884"><a href="https://www.mobilegeeks.de/test/honor-8-pro/">Honor 8 Pro</a></li><li id="menu-item-207885" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207885"><a href="https://www.mobilegeeks.de/test/huawei-p10-2/">Huawei P10</a></li><li id="menu-item-207886" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207886"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-207887" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207887"><a href="https://www.mobilegeeks.de/test/blackberry-keyone/">BlackBerry KeyOne</a></li><li id="menu-item-207888" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207888"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-207889" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207889"><a href="https://www.mobilegeeks.de/test/htc-u-ultra/">HTC U Ultra</a></li><li id="menu-item-207883" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207883"><a href="https://www.mobilegeeks.de/test/sony-xperia-xz-premium/">Sony Xperia XZ Premium</a></li><li id="menu-item-207890" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-207890"><a href="https://www.mobilegeeks.de/test/oppo-f3-plus/">OPPO F3 Plus</a></li></ul></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/cdu-grundrechte-mit-fuessen-treten-und-bloede-witze-machen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Union-macht-sich-lustig-168x117.jpg?x74386" alt="CDU: Grundrechte mit Füßen treten und blöde Witze machen"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Dobschat</span></div> <header><a href="https://www.mobilegeeks.de/artikel/cdu-grundrechte-mit-fuessen-treten-und-bloede-witze-machen/">CDU: Grundrechte mit Füßen treten und blöde Witze machen</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/ubitricity-macht-aus-jeder-strassenlaterne-eine-ladestation/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/Ubitricity-SmartCable-für-Elektroautos-168x117.jpg?x74386" alt="Ubitricity macht aus jeder Straßenlaterne eine Ladestation"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Jake Pietras</span></div> <header><a href="https://www.mobilegeeks.de/news/ubitricity-macht-aus-jeder-strassenlaterne-eine-ladestation/">Ubitricity macht aus jeder Straßenlaterne eine Ladestation</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/whatsapp-urteil-droht-jetzt-eine-riesige-abmahnwelle/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/WhatsApp-Urteil-168x117.jpg?x74386" alt="WhatsApp-Urteil: Droht jetzt eine riesige Abmahnwelle?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/whatsapp-urteil-droht-jetzt-eine-riesige-abmahnwelle/">WhatsApp-Urteil: Droht jetzt eine riesige Abmahnwelle?</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/whatsapp-ueberwachung-deutschland/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/WhatsApp-gibt-Innenminister-den-Mittelfinger-168x117.jpg?x74386" alt="WhatsApp und  Threema zeigen de Maizière den 🖕 Mittelfinger"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Jake Pietras</span></div> <header><a href="https://www.mobilegeeks.de/news/whatsapp-ueberwachung-deutschland/">WhatsApp und  Threema zeigen de Maizière den 🖕 Mittelfinger</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/apple-iphone-8-video-zeigt-dummy-im-hands-on/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/apple-iphone-8-video-zeigt-dummy-im-hands-on/">Apple iPhone 8: Video zeigt Dummy im &#8222;Hands on&#8220;</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar daily-reads"><div class="header clearfix"><header class="header-widgets first-widget">Neu & oft geteilt</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/nokia-und-xiaomi-arbeiten-in-zukunft-zusammen/">Nokia und Xiaomi arbeiten in Zukunft zusammen</a></header><div class="category-icon-wrapper"><span class="category-name category-name-28517">Hardware</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/corning-will-gorilla-glass-von-smartphones-auch-bei-autos-verbauen/">Corning will Gorilla Glass von Smartphones auch bei Autos verbauen</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26764">Cars</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/">Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache</a></header><div class="category-icon-wrapper"><span class="category-name category-name-28517">Hardware</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/hardware/" title="Alle Beiträge in Hardware">Hardware</a> <a href="https://www.mobilegeeks.de/hub/smartphones/" title="Alle Beiträge in Smartphones">Smartphones</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/nokia/" title="Nokia" class="nokia">Nokia</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/&#038;text=Neuer+Deal%3A+Nokia+und+Zeiss+machen+%28wieder%29+gemeinsame+Sache&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Neuer%20Deal:%20Nokia%20und%20Zeiss%20machen%20(wieder)%20gemeinsame%20Sache&#038;url=https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/1997-die-geburt-des-kamera-phones/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/1997-birth-of-the-camera-phone-168x117.jpg?x74386" alt="1997: Die Geburt des Kamera-Phones"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/1997-die-geburt-des-kamera-phones/">1997: Die Geburt des Kamera-Phones</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/nokia-und-xiaomi-arbeiten-in-zukunft-zusammen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Nokia-kooperiert-mit-Xiaomi-168x117.jpg?x74386" alt="Nokia und Xiaomi arbeiten in Zukunft zusammen"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/nokia-und-xiaomi-arbeiten-in-zukunft-zusammen/">Nokia und Xiaomi arbeiten in Zukunft zusammen</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/smartphones-bestenliste/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Beste-Smartphones-072017-168x117.jpg?x74386" alt="Die besten Smartphones: Stand Juli 2017"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/smartphones-bestenliste/">Die besten Smartphones: Stand Juli 2017</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/analyst-glaubt-apple-iphone-8-erscheint-ohne-fingerabdrucksensor/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/iphone-8-7-7plus-168x117.jpg?x74386" alt="Analyst glaubt: Apple iPhone 8 erscheint ohne Fingerabdrucksensor"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/analyst-glaubt-apple-iphone-8-erscheint-ohne-fingerabdrucksensor/">Analyst glaubt: Apple iPhone 8 erscheint ohne Fingerabdrucksensor</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/huawei-y7-und-y6-2017-einsteiger-smartphones-vorgestellt/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Y7_KV_UI_GER-168x117.jpg?x74386" alt="Huawei Y7 und Y6 (2017) Einsteiger-Smartphones vorgestellt"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/huawei-y7-und-y6-2017-einsteiger-smartphones-vorgestellt/">Huawei Y7 und Y6 (2017) Einsteiger-Smartphones vorgestellt</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/sharp-fs8016-fs8010-zwei-randlose-smartphones-im-anflug/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/Sharp-randlose-Smartphones-168x117.jpg?x74386" alt="Sharp FS8016 &#038; FS8010 : Zwei randlose Smartphones im Anflug"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/sharp-fs8016-fs8010-zwei-randlose-smartphones-im-anflug/">Sharp FS8016 &#038; FS8010 : Zwei randlose Smartphones im Anflug</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/honor-9/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">Das Honor 9 ist ein wirklich tolles Update zum Honor 8 und für den Preis wird es sicher wieder ein K ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/IMG_20170626_214450-168x117.jpg?x74386" alt="Honor 9 Test: Tolles Gesamtpaket zum kleinen Preis *Update: Deutsches Video*"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/honor-9/">Honor 9 Test: Tolles Gesamtpaket zum kleinen Preis *Update: Deutsches Video*</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/htc-u11/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">Das HTC U11 gehört definitiv in die Handy-Oberklasse. Besonders die Kamera hat es mir dabei angetan. ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/HTC-U11-16-168x117.jpg?x74386" alt="HTC U11 im Test: Neuer Kamera-König mit starker Hardware"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/htc-u11/">HTC U11 im Test: Neuer Kamera-König mit starker Hardware</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/oneplus-5/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.8</div></div></div><div class="rating-bottom-line hidden-xs">Das OnePlus-Smartphone hat einen weiten Weg zurückgelegt seit seinen "Flagship-Killer"-Tagen. Das On ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/OnePlus-5-2-168x117.jpg?x74386" alt="OnePlus 5 Test: Snapdragon 835, 8 GB RAM &#8211; und dennoch kein Flagship-Killer"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5 Test: Snapdragon 835, 8 GB RAM &#8211; und dennoch kein Flagship-Killer</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/sony-xperia-xz-premium/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div><div class="rating-bottom-line hidden-xs">Das Sony Xperia XZ Premium ist ein Smartphone, das bis zum Rand mit Features vollgepackt ist; vom be ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/sony-xperia-xz-premium-01-168x117.jpg?x74386" alt="Sony Xperia XZ Premium Test &#8211; Trotz 4K-Display ist hier nicht alles &#8222;Premium&#8220;"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/sony-xperia-xz-premium/">Sony Xperia XZ Premium Test &#8211; Trotz 4K-Display ist hier nicht alles &#8222;Premium&#8220;</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/xiaomi-mi6/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170530_005044_1-e1496147840980-168x117.jpg?x74386" alt="Xiaomi Mi6 Test: Günstiger High-End Geheimtipp aus China"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/xiaomi-mi6/">Xiaomi Mi6 Test: Günstiger High-End Geheimtipp aus China</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/oppo-f3/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.5</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-168x117.jpg?x74386" alt="OPPO F3 im Test &#8211; Dual-Kamera-Smartphone für Selfie-Fans"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/oppo-f3/">OPPO F3 im Test &#8211; Dual-Kamera-Smartphone für Selfie-Fans</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="mailto:casi@mobilegeeks.com" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/news/neuer-deal-nokia-und-zeiss-machen-wieder-gemeinsame-sache/';var disqus_identifier='210712 https://www.mobilegeeks.de/?post_type=news&#038;p=210712';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Neuer Deal: Nokia und Zeiss machen (wieder) gemeinsame Sache";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=210712';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.8'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.8'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=64df9ba6e0&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.8'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.1.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.1.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>