<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/c8424.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Ohios erster autonomer Shuttle-Service startet am 10. Dezember</title><meta name="description" content="In Columbus, Ohio, wird ein neuer autonomer Shuttle-Service an den Start gehen. In zwei Tagen findet die Jungfernfahrt der Flotte von Smart Circuit statt, bei der Menschen die kleinen Busse testen dürfen. Danach sollen die Fahrzeuge täglich von morgens bis abends fahren." /><meta name="news_keywords" content="smart circuit, columbus, drive ohio, autonom shuttle service" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" /><meta property="fb:app_id" content="1761410947417603"/><meta itemprop="name" content="Ohios erster autonomer Shuttle-Service startet am 10. Dezember" /><meta itemprop="description" content="In Columbus, Ohio, wird ein neuer autonomer Shuttle-Service an den Start gehen. In zwei Tagen findet die Jungfernfahrt der Flotte von Smart Circuit statt, bei der Menschen die kleinen Busse testen dürfen. Danach sollen die Fahrzeuge täglich von morgens bis abends fahren." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" /><meta itemprop="keywords" content="smart circuit, columbus, drive ohio, autonom shuttle service" /><meta itemprop="headline" content="Ohios erster autonomer Shuttle-Service startet am 10. Dezember" /><meta itemprop="author" content="Vera Bauer" /><meta name="author" value="Vera Bauer"/><meta itemprop="datePublished" content="2018-12-08T16:08:24+00:00" /><meta itemprop="dateModified" content="2018-12-08T16:08:24+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/"/><meta property="og:title" content="Ohios erster autonomer Shuttle-Service startet am 10. Dezember" /><meta property="og:url" content="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" /><meta property="og:description" content="In Columbus, Ohio, wird ein neuer autonomer Shuttle-Service an den Start gehen. In zwei Tagen findet die Jungfernfahrt der Flotte von Smart Circuit statt, bei der Menschen die kleinen Busse testen dürfen. Danach sollen die Fahrzeuge täglich von morgens bis abends fahren." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-12-08T16:08:24+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/vera.bauer.12" /><meta property="article:section" content="Smart City" /><meta property="article:section" content="Smart Travel" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Ohios erster autonomer Shuttle-Service startet am 10. Dezember" /><meta name="twitter:description" content="In Columbus, Ohio, wird ein neuer autonomer Shuttle-Service an den Start gehen. In zwei Tagen findet die Jungfernfahrt der Flotte von Smart Circuit statt, bei der Menschen die kleinen Busse testen dürfen. Danach sollen die Fahrzeuge täglich von morgens bis abends fahren." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Vera Bauer');var categoryValue=['Smart City','Smart Travel'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.podlove.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href="https://www.mobilegeeks.de/feed/mp3/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x74386&amp;ver=2.8.0.build599'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build599'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x74386&amp;ver=2.8.0.build599'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fohios-erster-autonomer-shuttle-service-startet-am-10-dezember%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fohios-erster-autonomer-shuttle-service-startet-am-10-dezember%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-236149 it-background woocommerce bp-page single-s-smart-city single-s-smart-travel"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-127095 custom  loaded"><a class="parent-item  no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><div class="mp-level"><ul><li><a class="list-item" data-sorter="cars" href="https://www.mobilegeeks.de//c/cars/" data-size="" data-width="" data-height="">Cars</a></li><li><a class="list-item" data-sorter="connected" href="https://www.mobilegeeks.de//c/connected/" data-size="" data-width="" data-height="">Connected Life</a></li><li><a class="list-item" data-sorter="internet-of-things" href="https://www.mobilegeeks.de//c/internet-of-things/" data-size="" data-width="" data-height="">Internet of Things</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de//c/smartphones/" data-size="" data-width="" data-height="">Smartphones</a></li><li><a class="list-item" data-sorter="hardware" href="https://www.mobilegeeks.de//c/hardware/" data-size="" data-width="" data-height="">Hardware</a></li></ul></div><li class="menu-item-small menu-item-231909 custom  loaded"><a class="parent-item  no-icon" href="/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-233409 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/podcast/"><span class="category-title">Podcast</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-main" class="menu"><li id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095"><a href="//www.mobilegeeks.de/video/">Videos</a></li><li id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/">Cars</a></li><li id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843"><a href="https://www.mobilegeeks.de/connected/">Connected Life</a></li><li id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li><li id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845"><a href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846"><a href="https://www.mobilegeeks.de/hardware/">Hardware</a></li><li id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909"><a title="Testberichte" href="/test/">Tests</a></li><li id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-main" class="menu"><li id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095"><a href="//www.mobilegeeks.de/video/">Videos</a></li><li id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/">Cars</a></li><li id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843"><a href="https://www.mobilegeeks.de/connected/">Connected Life</a></li><li id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li><li id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845"><a href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846"><a href="https://www.mobilegeeks.de/hardware/">Hardware</a></li><li id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909"><a title="Testberichte" href="/test/">Tests</a></li><li id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1544281717" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/&#038;text=Ohios+erster+autonomer+Shuttle-Service+startet+am+10.+Dezember&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Ohios+erster+autonomer+Shuttle-Service+startet+am+10.+Dezember+https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/uber-eats-testet-gefoerdertes-platzierungsmodell-fuer-restaurants/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Uber Eats testet gefördertes Platzierungsmodell fü ...</header><p class="hidden-xs">von Vera Bauer</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/uber-eats-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.rz61ff984193f822309aaeb04d79000888{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.rz61ff984193f822309aaeb04d79000888 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.rz61ff984193f822309aaeb04d79000888 .logo{margin-top:10px}.rz61ff984193f822309aaeb04d79000888 .row,#header .row .col-md-12,#rz61ff984193f822309aaeb04d79000888 .row .container{height:100%}@media (max-width: 490px){.rz61ff984193f822309aaeb04d79000888 .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "><div class="billboard-pretitle">Smart Travel</div> Ohios erster autonomer Shuttle-Service startet am 10. Dezember</h1><div class="billboard-subtitle col-md-12">In Columbus, Ohio, wird ein neuer autonomer Shuttle-Service an den Start gehen. In zwei Tagen findet die Jungfernfahrt der Flotte von Smart Circuit statt, bei der Menschen die kleinen Busse testen dürfen. Danach sollen die Fahrzeuge täglich von morgens bis abends fahren.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/verabauer/">Vera Bauer</a></span><span class="date">&nbsp;am&nbsp;8. Dezember 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#55233027347b3734203027153a2021393a3a3e7b3130"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/ver_bloggt" target="_blank"><i class="fa fa-twitter"></i> @ver_bloggt</a></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/&#038;text=Ohios+erster+autonomer+Shuttle-Service+startet+am+10.+Dezember&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Ohios%20erster%20autonomer%20Shuttle-Service%20startet%20am%2010.%20Dezember&#038;url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/&#038;title=Ohios%20erster%20autonomer%20Shuttle-Service%20startet%20am%2010.%20Dezember" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Ohios+erster+autonomer+Shuttle-Service+startet+am+10.+Dezember+https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-236149" class="post-236149 news type-news status-publish has-post-thumbnail hentry category-smart-city category-smart-travel"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" data-title="Ohios erster autonomer Shuttle-Service startet am 10. Dezember"><p>Im amerikanischen Staat Ohio wird in zwei Tagen Ohios erster selbstfahrender Shuttleservice an den Start gehen. Aus der Kooperation zwischen Smart Columbus und DriveOhio ist die Flotte von <a href="https://smartcircuitcbus.com/">Smart Circuit</a> entstanden, die am 10. Dezember in Columbus die ersten Fahrzeuge auf die Stra&szlig;en loslassen werden.</p><p><div class="wp-aligner aligncenter size-large wp-image-236151"><div class="image-wrapper" style="max-width: 720px; max-height: 480px;"><div class="mg-responsive-container" style="padding-bottom: 66.67%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims.jpg?x74386" data-rel="lightbox-gallery-R1Pk"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1024x683.jpg?x74386" alt="" width="720" height="480" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1024x683.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-768x512.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1095x730.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1170x780.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims.jpg?x74386 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1024x683.jpg?x74386" alt="" width="720" height="480" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1024x683.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-768x512.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1095x730.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims-1170x780.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/dims.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Bei den selbstfahrenden Fahrzeugen handelt es sich um kleine Busse, die nur 40 km/h schnell fahren k&ouml;nnen und jeweils vier Pl&auml;tze f&uuml;r Passagiere beherbergen. Man sollte es also nicht ganz eilig haben, wenn man den Shuttle-Service nutzen will. In zwei Tagen wird dieser eine nicht allzu anspruchsvolle Jungfernfahrt absolvieren. Drei Smart Circuit Fahrzeugen werden die Passagiere im Center of Science and Industry, im National Veterans Memorial and Museum, im Bicentennial Park und im Smart Columbus Experience Center abholen und wieder absetzen.<div class="wp-aligner aligncenter size-large wp-image-236150"><div class="image-wrapper" style="max-width: 720px; max-height: 480px;"><div class="mg-responsive-container" style="padding-bottom: 66.67%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw.jpg?x74386" data-rel="lightbox-gallery-R1Pk"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-1024x683.jpg?x74386" alt="" width="720" height="480" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-1024x683.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-768x512.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw.jpg?x74386 1080w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-1024x683.jpg?x74386" alt="" width="720" height="480" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-1024x683.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-768x512.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/12/69d49393-b9c1-42a1-9af8-34cce199cf39-OTr71Pgw.jpg?x74386 1080w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>Zwischen 18 und 22 Uhr werden die Fahrzeuge die 2,5 Kilometer lange Strecke zur&uuml;cklegen und alle 10 Minuten an einer der vier Haltestellen anhalten. Da es die erste Fahrt der Flotte ist, wird auch ein menschlicher Aufpasser mit an Bord sein. Die Fahrten sind &uuml;brigens kostenlos, sind allerdings nicht als vollwertiger Busersatz gedacht. Hier geht es mehr um die Erforschung selbstfahrender Technologien mit dem Ziel, das Verkehrsnetz von Columbus zu verbessern.</p><blockquote><p>&ldquo;Smart Circuit gibt uns die M&ouml;glichkeit, mehr &uuml;ber selbstfahrende Technologien zu erfahren, w&auml;hrend wir daran arbeiten, das Verkehrs&ouml;kosystem unserer Stadt zu verbessern. Viele Menschen in unserer Gemeinde haben noch immer keinen Zugang zu bequemen Transportm&ouml;glichkeiten, und Smart Circuit ist ein weiterer spannender Schritt bei der Erforschung und dem Einsatz neuer Technologien, die das Potenzial haben, den Zugang zu Chancen in unserer Stadt zu erweitern.&rdquo;  <small><cite title="Andrew J. Ginther, B&uuml;rgermeister Columbus">Andrew J. Ginther, B&uuml;rgermeister Columbus</cite></small></p></blockquote><p>Mit der Technologie soll auch ordentlich die Werbetrommel ger&uuml;hrt werden, um den Menschen autonome Fahrzeuge n&auml;her zu bringen und ihnen die Skepsis zu nehmen. Zuk&uuml;nftig sollen die Shuttles dann t&auml;glich von 6 bis 22 Uhr fahren und in ein paar Jahren sind solche Fahrzeuge wahrscheinlich ein allt&auml;gliches Bild.</p><p>via: <a href="https://eu.cincinnati.com/story/news/2018/12/06/self-driving-shuttles-link-four-columbus-attractions/2234103002/">cincinnati</a></p></div></div><div class=""></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-facebook fa-2x facebook "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/&#038;text=Ohios+erster+autonomer+Shuttle-Service+startet+am+10.+Dezember&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-google-plus fa-2x google-plus "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Ohios%20erster%20autonomer%20Shuttle-Service%20startet%20am%2010.%20Dezember&#038;url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/&#038;title=Ohios%20erster%20autonomer%20Shuttle-Service%20startet%20am%2010.%20Dezember" ><i class="fa fa-linkedin fa-2x linkedin "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Ohios+erster+autonomer+Shuttle-Service+startet+am+10.+Dezember+https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/aliexpress/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/5c499d8689088a06ca6b743751e048e6-168x117.jpg?x74386" alt="AliExpress: So könnt ihr sicher in China bestellen [Anleitung]"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/aliexpress/">AliExpress: So könnt ihr sicher in China bestellen [Anleitung]</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/test/huawei-mate-20-pro/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Huawei-Mate-20-Pro-Hands-on-12-168x117.jpg?x74386" alt="Huawei Mate 20 Pro im Test &#8211; Einer der interessantesten &#8220;Gefährten&#8221; 2018"/><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.9</div></div></div></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Ümit Memisoglu</span></div> <header><a href="https://www.mobilegeeks.de/test/huawei-mate-20-pro/">Huawei Mate 20 Pro im Test &#8211; Einer der interessantesten &#8220;Gefährten&#8221; 2018</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/zukunft-der-schifffahrt-ozenariesen-aus-der-ferne-steuern/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/zukunft-der-schifffahrt-ozenariesen-aus-der-ferne-steuern-168x117.jpg?x74386" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/zukunft-der-schifffahrt-ozenariesen-aus-der-ferne-steuern/">Zukunft der Schifffahrt? Ozeanriesen aus der Ferne steuern</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/smart-city/" title="Alle Beiträge in Smart City">Smart City</a> <a href="https://www.mobilegeeks.de/hub/smart-travel/" title="Alle Beiträge in Smart Travel">Smart Travel</a></div></div></div></div></div></div></div><style>/*<![CDATA[*/.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:90px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px;margin:0 2em}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:350px;height:45vh;margin-bottom:20px;background-image:url(http://c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-1280x720.jpg);background-position:0 0;background-size:cover}.short-main-title{font-size:2.125em}#page-content{margin-left:10px}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.small-billboard-container{padding-top:55px}.no-header .after-header{margin-top:0!important}.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style><div class="abillboard-container billboard-short-stack"> <a href="/podcast/"><div class="small-billboard-container"><div class="container nobg billboard"><h1 class="short-main-title"><span class="clearfix">Fernweh</span></h1><div class="archive-large-description"><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/uber-eats-testet-gefoerdertes-platzierungsmodell-fuer-restaurants/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/uber-eats-168x117.jpg?x74386" alt="Uber Eats testet gefördertes Platzierungsmodell für Restaurants"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/uber-eats-testet-gefoerdertes-platzierungsmodell-fuer-restaurants/">Uber Eats testet gefördertes Platzierungsmodell für Restaurants</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/fairbnb-moechte-die-bessere-und-fairere-alternative-zu-airbnb-sein/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/MG_Fairbnb_TNW-168x117.png?x74386" alt="FairBnB möchte die bessere und fairere Alternative zu Airbnb sein"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/fairbnb-moechte-die-bessere-und-fairere-alternative-zu-airbnb-sein/">FairBnB möchte die bessere und fairere Alternative zu Airbnb sein</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/so-kaempfen-einzelhaendler-gegen-den-online-handel-und-verrennen-sich/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/12/Wirschliessen-168x117.jpg?x74386" alt="So kämpfen Einzelhändler gegen den Online-Handel &#8211; und verrennen sich"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/so-kaempfen-einzelhaendler-gegen-den-online-handel-und-verrennen-sich/">So kämpfen Einzelhändler gegen den Online-Handel &#8211; und verrennen sich</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/digitalgipfel-und-5g-5g-antennen-werden-allgegenwaertig/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/11/Sendemast-5G-Antenne-168x117.jpg?x74386" alt="Digitalgipfel und 5G – 5G-Antennen werden allgegenwärtig"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/digitalgipfel-und-5g-5g-antennen-werden-allgegenwaertig/">Digitalgipfel und 5G – 5G-Antennen werden allgegenwärtig</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/e-scooter-so-schnell-wird-das-nichts-in-deutschland/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Elektro-Scooter-168x117.jpeg?x74386" alt="E-Scooter: So schnell wird das nichts in Deutschland"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/e-scooter-so-schnell-wird-das-nichts-in-deutschland/">E-Scooter: So schnell wird das nichts in Deutschland</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/gegen-leihscooter-wien-unternimmt-erste-schritte-gegen-scooter-flut/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Elektroroller-EScooter-Lime-Bird-168x117.jpeg?x74386" alt="Gegen Leihscooter – Wien unternimmt erste Schritte gegen Scooter-Flut"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/gegen-leihscooter-wien-unternimmt-erste-schritte-gegen-scooter-flut/">Gegen Leihscooter – Wien unternimmt erste Schritte gegen Scooter-Flut</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/sony-mdr-1000x/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div><div class="rating-bottom-line hidden-xs">Der Sony MDR-1000x ist ein solider Wireless-Noise-Cancelling Kopfhörer. Beim momentan noch sehr hohe ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/MDR1000x-1-168x117.jpg?x74386" alt="Sony MDR-1000x im Test: Geräusch- und kabellos"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/sony-mdr-1000x/">Sony MDR-1000x im Test: Geräusch- und kabellos</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/case-logic-lodo-large-daypack/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div><div class="rating-bottom-line hidden-xs">Es ist vorher schwer zu sagen, ob euer Rucksack ein ganzes Jahr lang überlebt, aber wenn ein Unterne ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/case-logic-backpack-13-168x117.jpg?x74386" alt="Case Logic LoDo Large Daypack Rucksack im Test"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/case-logic-lodo-large-daypack/">Case Logic LoDo Large Daypack Rucksack im Test</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/sleepphones-review/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div><div class="rating-bottom-line hidden-xs">Wer gerade knapp 40 € über hat und oft und viel fliegt sollte sie sich zulegen. Gibt allerdings auch ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/03/SC5PX-168x117.jpg?x74386" alt="SleepPhones &#8211; Taugt der Schlafanzug für die Ohren was?"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/sleepphones-review/">SleepPhones &#8211; Taugt der Schlafanzug für die Ohren was?</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/lufthansa-premium-economy-test-aufpreis-upgrade/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">Mit der neuen Premium Economy Class hat die Lufthansa einen Benchmark-Standard gesetzt, an dem sich  ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/01/Lufthansa-Premium-Economy-Teaser1-168x117.jpg?x74386" alt="Lufthansa Premium Economy Test &#8211; Lohnt sich der Aufpreis fuer das Upgrade?"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/lufthansa-premium-economy-test-aufpreis-upgrade/">Lufthansa Premium Economy Test &#8211; Lohnt sich der Aufpreis fuer das Upgrade?</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2018/10/DSC05209-150x150.jpg?x74386)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/verabauer/">Vera Bauer</a><a class="" title="Meine Webseite" href="http://www.youtube.com/user/ILoveMyKakao" target="_blank" rel="nofollow"> youtube.com</a><div class="author-bio">Ich bin 23 Jahre alt und wohne in der Nähe von Darmstadt. Hier studiere ich "Interactive Media Design" und bin am Wochenende als Newsbloggerin bei den Mobile Geeks unterwegs. Die Technikwelt fasziniert mich und deswegen blogge ich leidenschaftlich gerne darüber :) ! Weitere Merkmale: Serienjunkie, Gamerin und YouTuberin</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/ver_bloggt" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/vera.bauer.12" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf YouTube" href="http://www.youtube.com/user/ILoveMyKakao" target="_blank"><i class="fa fa-youtube fa-1x youtube"></i></a><a class=" info" title="Find me on Instagram" href="http://instagram.com/ver_bloggt" target="_blank"><i class="fa fa-instagram fa-1x instagram"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=5.0.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x74386&amp;ver=3.0.16'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"236149 https:\/\/www.mobilegeeks.de\/?post_type=news&p=236149","disqusShortname":"mobilegeeksde","disqusTitle":"Ohios erster autonomer Shuttle-Service startet am 10. Dezember","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/ohios-erster-autonomer-shuttle-service-startet-am-10-dezember\/","postId":"236149"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x74386&amp;ver=3.0.16'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.37'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/jquery.mobile.custom.min.js?x74386&amp;ver=1.4.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x74386&amp;ver=7.28.4'></script> <script type='text/javascript'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","email_fa_class":"fa fa-envelope","mobile":"1","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"24c1de1a7f","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=2.4.6'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.2.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.2.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>