<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/c8424.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>SaveYourSelf – YouTube verängstigt die Massen (weiter)</title><meta name="description" content="YouTube verstärkt seine Bemühungen, das Internet zu retten - oder geht es doch nur um die eigenen Einnahmen?" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" /><meta property="fb:app_id" content="1761410947417603"/><meta itemprop="name" content="SaveYourSelf – YouTube verängstigt die Massen (weiter)" /><meta itemprop="description" content="YouTube verstärkt seine Bemühungen, das Internet zu retten - oder geht es doch nur um die eigenen Einnahmen?" /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="SaveYourSelf – YouTube verängstigt die Massen (weiter)" /><meta itemprop="author" content="Jan Gruber" /><meta name="author" value="Jan Gruber"/><meta itemprop="datePublished" content="2018-11-29T18:00:15+00:00" /><meta itemprop="dateModified" content="2018-11-28T23:11:22+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2013/02/YouTube-Logo.png?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/"/><meta property="og:title" content="SaveYourSelf – YouTube verängstigt die Massen (weiter)" /><meta property="og:url" content="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" /><meta property="og:description" content="YouTube verstärkt seine Bemühungen, das Internet zu retten - oder geht es doch nur um die eigenen Einnahmen?" /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-11-29T18:00:15+00:00" /><meta property="article:modified_time" content="2018-11-28T23:11:22+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2013/02/YouTube-Logo.png?x74386" /><meta property="article:author" content="https://www.facebook.com/jan.m.gruber" /><meta property="article:tag" content="SaveYourInternet" /><meta property="article:tag" content="YouTube" /><meta property="article:section" content="Streaming" /><meta property="article:section" content="Web" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="SaveYourSelf – YouTube verängstigt die Massen (weiter)" /><meta name="twitter:description" content="YouTube verstärkt seine Bemühungen, das Internet zu retten - oder geht es doch nur um die eigenen Einnahmen?" /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2013/02/YouTube-Logo.png?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Jan Gruber');var categoryValue=['Streaming','Web'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.podlove.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href="https://www.mobilegeeks.de/feed/mp3/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x74386&amp;ver=2.8.0.build583'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build583'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x74386&amp;ver=2.8.0.build583'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fsaveyourself-youtube-veraengstigt-die-massen-weiter%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fsaveyourself-youtube-veraengstigt-die-massen-weiter%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-235840 it-background woocommerce bp-page single-s-streaming single-s-web"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-127095 custom  loaded"><a class="parent-item  no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><div class="mp-level"><ul><li><a class="list-item" data-sorter="cars" href="https://www.mobilegeeks.de//c/cars/" data-size="" data-width="" data-height="">Cars</a></li><li><a class="list-item" data-sorter="connected" href="https://www.mobilegeeks.de//c/connected/" data-size="" data-width="" data-height="">Connected Life</a></li><li><a class="list-item" data-sorter="internet-of-things" href="https://www.mobilegeeks.de//c/internet-of-things/" data-size="" data-width="" data-height="">Internet of Things</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de//c/smartphones/" data-size="" data-width="" data-height="">Smartphones</a></li><li><a class="list-item" data-sorter="hardware" href="https://www.mobilegeeks.de//c/hardware/" data-size="" data-width="" data-height="">Hardware</a></li></ul></div><li class="menu-item-small menu-item-231909 custom  loaded"><a class="parent-item  no-icon" href="/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-233409 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/podcast/"><span class="category-title">Podcast</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-main" class="menu"><li id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095"><a href="//www.mobilegeeks.de/video/">Videos</a></li><li id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/">Cars</a></li><li id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843"><a href="https://www.mobilegeeks.de/connected/">Connected Life</a></li><li id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li><li id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845"><a href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846"><a href="https://www.mobilegeeks.de/hardware/">Hardware</a></li><li id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909"><a title="Testberichte" href="/test/">Tests</a></li><li id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-main" class="menu"><li id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095"><a href="//www.mobilegeeks.de/video/">Videos</a></li><li id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/">Cars</a></li><li id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843"><a href="https://www.mobilegeeks.de/connected/">Connected Life</a></li><li id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li><li id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845"><a href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846"><a href="https://www.mobilegeeks.de/hardware/">Hardware</a></li><li id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909"><a title="Testberichte" href="/test/">Tests</a></li><li id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409"><a href="https://www.mobilegeeks.de/podcast/">Podcast</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1543510827" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/&#038;text=SaveYourSelf+%E2%80%93+YouTube+ver%C3%A4ngstigt+die+Massen+%28weiter%29&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=SaveYourSelf+%E2%80%93+YouTube+ver%C3%A4ngstigt+die+Massen+%28weiter%29+https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Amazon Blitzangebote: Die besten Technik-Deals</header><p class="hidden-xs">von Mobile Geeks</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.yh6bef9b1d35c52eda6bcae994890e7a74{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.yh6bef9b1d35c52eda6bcae994890e7a74 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.yh6bef9b1d35c52eda6bcae994890e7a74 .logo{margin-top:10px}.yh6bef9b1d35c52eda6bcae994890e7a74 .row,#header .row .col-md-12,#yh6bef9b1d35c52eda6bcae994890e7a74 .row .container{height:100%}@media (max-width: 490px){.yh6bef9b1d35c52eda6bcae994890e7a74 .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "> SaveYourSelf – YouTube verängstigt die Massen (weiter)</h1><div class="billboard-subtitle col-md-12">Aktuell habe es Inhalteanbieter mit der EU ja nicht leicht. Die Union bringt Novelle um Novelle um die Freiheit im Internet zu bedrohen – und beschränkt große Plattformen immer weiter. Zeit sich zu wehren – so sieht das zumindest YouTube. Am Ende wird aber nur perfide Hetze betrieben.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/jan-gruber/">Jan Gruber</a></span><span class="date">&nbsp;am&nbsp;29. November 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#e6808f8887948f838aa6818b878f8ac885898b"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/Finariel" target="_blank"><i class="fa fa-twitter"></i> @Finariel</a></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/&#038;text=SaveYourSelf+%E2%80%93+YouTube+ver%C3%A4ngstigt+die+Massen+%28weiter%29&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=SaveYourSelf%20–%20YouTube%20verängstigt%20die%20Massen%20(weiter)&#038;url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/&#038;title=SaveYourSelf%20–%20YouTube%20verängstigt%20die%20Massen%20(weiter)" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=SaveYourSelf+%E2%80%93+YouTube+ver%C3%A4ngstigt+die+Massen+%28weiter%29+https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-235840" class="post-235840 news type-news status-publish has-post-thumbnail hentry category-streaming category-web tag-saveyourinternet tag-youtube products_categories-google"><div class="image-container" style="text-align:center;"><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2013/02/YouTube-Logo.png?x74386"><meta itemprop="width" content="705"><meta itemprop="height" content="344"><img width="705" height="344" src="https://c.mobilegeeks.de/wp-content/uploads/2013/02/YouTube-Logo.png?x74386" class="no-lazy wp-post-image" alt="" title="SaveYourSelf – YouTube verängstigt die Massen (weiter)" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2013/02/YouTube-Logo.png?x74386 705w, https://c.mobilegeeks.de/wp-content/uploads/2013/02/YouTube-Logo-605x295.png?x74386 605w" sizes="(max-width: 705px) 100vw, 705px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" data-title="SaveYourSelf &ndash; YouTube ver&auml;ngstigt die Massen (weiter)"><p>Vor wenigen Wochen bin ich quasi <a href="https://www.mobilegeeks.de/artikel/saveyourinternet-wir-retten-das-internet-nicht-mit-hashtags/">schreibend</a> und <a href="https://www.mobilegeeks.de/mgfw0059-save-your-internet-youtube-edition/">sprechend</a> bei Mobile Geeks hineingeplatzt. Damals startete YouTube die #SaveYourInternet-Initiative. Dabei stellt sich der Konzern gegen die politischen Bestrebungen, in der EU Uploadfilter und Leistungsschutzrecht einzuf&uuml;hren. Jetzt zieht der Konzern seine Mobilisierungswelle weiter an &ndash; dabei sind ihm alle Mittel recht. Nur die Wahrheit bleibt am Ende auf der Strecke.</p><p>Aber beginnen wir am Anfang. Die Europ&auml;ische Union macht es Internetplattformen aktuell wirklich nicht leicht. Die <a href="https://www.mobilegeeks.de/news/dsgvo-zu-komplex-deutsche-unternehmen-kommen-kaum-hinterher/">DSGVO</a> konfrontierte alle Dienstanbieter im Internet, von gro&szlig;en wie Google bis hin zu kleinen Blogs, mit dem Thema Datenschutz und drohte ihnen hohe Strafen an. War diese Welle im fr&uuml;hen Sommer dieses Jahr bereits genommen, geht es jetzt erst richtig los. Auf der einen Seite wollen die Finanzminister an die Taschen der gro&szlig;en Plattformen und planen eine <a href="https://www.mobilegeeks.de/news/grossbritannien-fuehrt-ab-2020-zweiprozentige-digitalsteuer-ein/">Digitalsteuer</a>. Auf der anderen Seite wollen Verleger ihren Anteil verdienen und lobbyieren f&uuml;r ein Leistungsschutzrecht. Dazu wird die Forderung gegen Uploadfilter laut, dadurch sollen Netzwerke, die Inhalte von Nutzern bereitstellen, bereits vor der Ver&ouml;ffentlichung m&ouml;gliche (Urheber-) Verst&ouml;&szlig;e erkennen und die Inhalte dann erst gar nicht zulassen.</p><p>So kommen viele unangenehme Ver&auml;nderungen auf Plattformen zu, nur die wenigsten k&ouml;nnen sich dagegen effektiv wehren. YouTube, nach wie vor einer der Haupt-Traffic-Verursacher im Internet, versucht es jetzt zumindest &ndash; und ruft Nutzer dazu auf, ihr Internet zu verteidigen. Unter dem Hashtag #SaveYourInternet, der zuvor bereits von Netzaktivisten und NGO&rsquo;s belegt war, m&ouml;chte YouTube Nutzer sensibilisieren und politisieren.</p><h3>Stell dir vor, du k&ouml;nntest deine Lieblingsvideos nicht anschauen</h3><p>So lautet der Titel einer neuen <a href="https://www.youtube.com/saveyourinternet/">Sonderseite bei YouTube</a>. Einerseits werden dort jetzt diverse YouTuber gezeigt und zitiert &ndash; von Phil de Franco bis hin zu PeitSmiet. Andererseits sollen potenzielle Fragen beantwortet werden. Am Ende meint die Plattform, es g&auml;be bessere L&ouml;sungen.</p><p>&bdquo;Artikel 13 ist Teil einer Urheberrechtsgesetzgebung der Europ&auml;ischen Union f&uuml;r einen umfassenderen Schutz der Kreativit&auml;t. Sie soll Urheberrechtsinhabern effektive M&ouml;glichkeiten bieten, ihre Onlineinhalte zu sch&uuml;tzen. Wir unterst&uuml;tzen die Ziele von Artikel 13, jedoch k&ouml;nnte die Formulierung des Europ&auml;ischen Parlaments erhebliche und unbeabsichtigte Folgen haben, die das Web, wie wir es kennen, &auml;ndern w&uuml;rden. Es gibt eine bessere L&ouml;sung. Erfahre mehr und verleih deiner Stimme Geh&ouml;r.&ldquo;</p><p>Mittlerweile f&auml;hrt YouTube die komplette Breitseite. Der Konzern gibt im eigenen Netzwerk via Pop-up Hinweise auf diese Aktion, setzt auf der anderen Seite aber sogar Facebook und Instagram Werbung ein.</p><h3>YouTube spricht mit gespaltener Zunge</h3><p>Ich betone erneut: An sich sind die Bestrebungen von YouTube richtig. Artikel 13, der Artikel, in dem Uploadfilter behandelt werden, ist tats&auml;chlich ein Problem. Das Internet, wie wir es kennen, ist wirklich bedroht. Viele (Kunst-)Freiheiten werden bedroht, es besteht eine massive Gefahr von Overblocking. YouTube ist hier aber noch nie Teil einer L&ouml;sung gewesen &ndash; sondern war schon immer Teil des Problems.</p><p>Der g&auml;ngigste, und aus Urhebersicht effektivste, Uploadfilter hei&szlig;t Content ID und stammt dabei von YouTube selbst. Er ist seit vielen Jahren im Einsatz und wurde in der Diskussion der Europ&auml;ischen Union auch immer wieder als Beispiel genannt. Am Ende erscheint es mir etwas wie die Erfindung des Dynamits. Alfred Nobel wollte den Bergbau vereinfachen und war am Ende &uuml;berrascht, was doch alles damit passiert. Nur das YouTube bzw. Google noch nie altruistische Hintergr&uuml;nde hatte. Am Ende ging es immer nur um eines: Geld.</p><p>Was ebenso nicht erw&auml;hnt wird: Wenn die Bestrebungen in der EU noch umgekippt werden &ndash; danach sieht es aktuell weniger aus -, dann werden sie ziemlich sicher komplett gekippt. Damit w&uuml;rde auch das Leistungsschutzrecht wegfallen, der eigentliche Dorn im Auge von Google.</p></div></div><div class=""><div class="amzangebote clearfix" id="amz-Google"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Google",check:"eeba559bcc",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Google").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-facebook fa-2x facebook "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/&#038;text=SaveYourSelf+%E2%80%93+YouTube+ver%C3%A4ngstigt+die+Massen+%28weiter%29&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-google-plus fa-2x google-plus "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=SaveYourSelf%20–%20YouTube%20verängstigt%20die%20Massen%20(weiter)&#038;url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/&#038;title=SaveYourSelf%20–%20YouTube%20verängstigt%20die%20Massen%20(weiter)" ><i class="fa fa-linkedin fa-2x linkedin "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=SaveYourSelf+%E2%80%93+YouTube+ver%C3%A4ngstigt+die+Massen+%28weiter%29+https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/how-to-audioprobleme-windows10-beheben/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/01/maxresdefault-1-168x117.jpg?x74386" alt="How To: Audioprobleme unter Windows 10 lösen"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Marco Wilde</span></div> <header><a href="https://www.mobilegeeks.de/artikel/how-to-audioprobleme-windows10-beheben/">How To: Audioprobleme unter Windows 10 lösen</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/aliexpress/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/07/5c499d8689088a06ca6b743751e048e6-168x117.jpg?x74386" alt="AliExpress: So könnt ihr sicher in China bestellen [Anleitung]"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/artikel/aliexpress/">AliExpress: So könnt ihr sicher in China bestellen [Anleitung]</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/microsoft-surface-startet-nicht/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/surface-startet-nicht-168x117.jpg?x74386" alt="Mein Microsoft Surface startet nicht mehr &#8211; was tun?"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Vera Bauer</span></div> <header><a href="https://www.mobilegeeks.de/artikel/microsoft-surface-startet-nicht/">Mein Microsoft Surface startet nicht mehr &#8211; was tun?</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/test/kopfhoerer-aktiver-geraeuschunterdrueckung-noise-cancelling/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/sony-wh-1000x-m2-review-touch-controls-voice-assistant-168x117.jpg?x74386" alt="Die besten Kopfhörer mit aktiver Geräusch-unterdrückung"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Nicole</span></div> <header><a href="https://www.mobilegeeks.de/test/kopfhoerer-aktiver-geraeuschunterdrueckung-noise-cancelling/">Die besten Kopfhörer mit aktiver Geräusch-unterdrückung</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/tideland-auf-netflix-erster-teaser-fuer-australischen-mystik-thriller/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/automatisch-gespeicherter-entwurf-10-168x117.jpg?x74386" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/tideland-auf-netflix-erster-teaser-fuer-australischen-mystik-thriller/">Tideland auf Netflix: Erster Teaser für australischen Mystik-Thriller</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/streaming/" title="Alle Beiträge in Streaming">Streaming</a> <a href="https://www.mobilegeeks.de/web/" title="Alle Beiträge in Web">Web</a> <a href="https://www.mobilegeeks.de/tag/saveyourinternet/" title="SaveYourInternet Tag" class="saveyourinternet">SaveYourInternet</a><a href="https://www.mobilegeeks.de/tag/youtube/" title="YouTube Tag" class="youtube">YouTube</a><div class="hidden-tags"><a href="https://www.mobilegeeks.de/tag/saveyourinternet/" rel="tag">SaveYourInternet</a>, <a href="https://www.mobilegeeks.de/tag/youtube/" rel="tag">YouTube</a></div></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/google/" title="Google" class="google">Google</a></div></div></div></div></div></div><style>/*<![CDATA[*/.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:90px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px;margin:0 2em}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:350px;height:45vh;margin-bottom:20px;background-image:url(http://c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-1280x720.jpg);background-position:0 0;background-size:cover}.short-main-title{font-size:2.125em}#page-content{margin-left:10px}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.small-billboard-container{padding-top:55px}.no-header .after-header{margin-top:0!important}.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style><div class="abillboard-container billboard-short-stack"> <a href="/podcast/"><div class="small-billboard-container"><div class="container nobg billboard"><h1 class="short-main-title"><span class="clearfix">Fernweh</span></h1><div class="archive-large-description"><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/gerichtsurteil-streamon-verstoesst-gegen-die-netzneutralitaet-na-und/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/telekom-168x117.jpg?x74386" alt="Gerichtsurteil: StreamOn verstößt gegen die Netzneutralität – na und?"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/gerichtsurteil-streamon-verstoesst-gegen-die-netzneutralitaet-na-und/">Gerichtsurteil: StreamOn verstößt gegen die Netzneutralität – na und?</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/5g-bundesnetzagentur-beschliesst-regeln-fuer-frequenz-vergabe/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/waiter-hand-holding-an-empty-digital-tablet-with-smart-city-and-5g-picture-id889321368_thumb1200_4-3-168x117.jpg?x74386" alt="5G: Bundesnetzagentur beschließt Regeln für Frequenz-Vergabe"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/5g-bundesnetzagentur-beschliesst-regeln-fuer-frequenz-vergabe/">5G: Bundesnetzagentur beschließt Regeln für Frequenz-Vergabe</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/24-november-gute-amazon-deals-nach-dem-black-friday/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/08/https_2F2Fhypebeast.com2Fimage2F20172F102Famazon-couple-1-2-million-usd-stolen-goods-1-168x117.jpg?x74386" alt="24. November: Gute Amazon-Deals nach dem &#8220;Black Friday&#8221;"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/24-november-gute-amazon-deals-nach-dem-black-friday/">24. November: Gute Amazon-Deals nach dem &#8220;Black Friday&#8221;</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/youtube-startet-werbefinanziertes-videostreaming/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/11/rachit-tank-625173-unsplash-168x117.jpg?x74386" alt="YouTube startet werbefinanziertes Videostreaming"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/youtube-startet-werbefinanziertes-videostreaming/">YouTube startet werbefinanziertes Videostreaming</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/die-mediennutzung-in-deutschland-veraendert-sich/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/netflix-streaming-168x117.jpg?x74386" alt="Die Mediennutzung in Deutschland verändert sich"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/die-mediennutzung-in-deutschland-veraendert-sich/">Die Mediennutzung in Deutschland verändert sich</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/level-up-days-russischer-nintendo-manager-rastet-im-livestream-aus/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/11/nintendo-manager-168x117.png?x74386" alt="&#8220;Level Up Days&#8221;: Russischer Nintendo-Manager rastet im Livestream aus"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/level-up-days-russischer-nintendo-manager-rastet-im-livestream-aus/">&#8220;Level Up Days&#8221;: Russischer Nintendo-Manager rastet im Livestream aus</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/spuk-in-hill-house-netflix-lehrt-uns-angenehm-das-fuerchten/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.9</div></div></div><div class="rating-bottom-line hidden-xs">Wer auf Haunted-House-Stories steht und auf Horror vom Kaliber eines "The Conjuring", der kommt mit  ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/10/Spuk-in-Hill-House-Titel-168x117.png?x74386" alt="Spuk in Hill House: Netflix lehrt uns angenehm das Fürchten"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/spuk-in-hill-house-netflix-lehrt-uns-angenehm-das-fuerchten/">Spuk in Hill House: Netflix lehrt uns angenehm das Fürchten</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/netflix-tote-maedchen-luegen-nicht-2/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/13-Reasons-Why-Staffel-2-04-168x117.jpg?x74386" alt="Tote Mädchen lügen nicht [2. Staffel] &#8211; es ist Hassliebe"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/netflix-tote-maedchen-luegen-nicht-2/">Tote Mädchen lügen nicht [2. Staffel] &#8211; es ist Hassliebe</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/the-rain-netflix/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">6.5</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/The-Rain-Titel-168x117.jpg?x74386" alt="&#8220;The Rain&#8221;, 1. Staffel &#8211; Wie &#8220;The Walking Dead&#8221;, nur ohne Zombies"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/the-rain-netflix/">&#8220;The Rain&#8221;, 1. Staffel &#8211; Wie &#8220;The Walking Dead&#8221;, nur ohne Zombies</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-168x117.jpg?x74386" alt="TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag &#8211; und ein blaues Einhorn"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/">TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag &#8211; und ein blaues Einhorn</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/bright/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">5.5</div></div></div><div class="rating-bottom-line hidden-xs">Der Film "Bright" mit Will Smith in der Hauptrolle ist für Netflix leider nicht der gewünschte Krach ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/bright-01-168x117.jpg?x74386" alt="Netflix: Filmkritik zu &#8220;Bright&#8221; mit Will Smith &#8211; Hollywood kann aufatmen"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/bright/">Netflix: Filmkritik zu &#8220;Bright&#8221; mit Will Smith &#8211; Hollywood kann aufatmen</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dark-netflix/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Wer Stranger Things oder generell Mystery-Serien mag und weder davor zurückschreckt, wenn eine Serie ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Dark-01-168x117.jpg?x74386" alt="Dark: Erste deutsche Netflix-Serie ist mehr als nur ein Stranger-Things-Abklatsch"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dark-netflix/">Dark: Erste deutsche Netflix-Serie ist mehr als nur ein Stranger-Things-Abklatsch</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/e959bc7c3ebbc48a1bdd18b5591a617c?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/jan-gruber/">Jan Gruber</a><a class="" title="Meine Webseite" href="http://www.jangruber.name" target="_blank" rel="nofollow"> jangruber.name</a><div class="author-bio">Podcaster, Blogger und Geek mit und aus Leidenschaft aus Wien</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/Finariel" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/jan.m.gruber" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Find me on LinkedIn" href="http://www.linkedin.com/in/jan-gruber-421669143" target="_blank"><i class="fa fa-linkedin fa-1x linkedin"></i></a><a class=" info" title="Find me on Instagram" href="http://instagram.com/finariel" target="_blank"><i class="fa fa-instagram fa-1x instagram"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/saveyourself-youtube-veraengstigt-die-massen-weiter/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=5.0.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x74386&amp;ver=3.0.16'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"235840 https:\/\/www.mobilegeeks.de\/?post_type=news&p=235840","disqusShortname":"mobilegeeksde","disqusTitle":"SaveYourSelf \u2013 YouTube ver\u00e4ngstigt die Massen (weiter)","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/saveyourself-youtube-veraengstigt-die-massen-weiter\/","postId":"235840"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x74386&amp;ver=3.0.16'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.37'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x74386&amp;ver=7.28.4'></script> <script type='text/javascript'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","email_fa_class":"fa fa-envelope","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"110fb09995","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=2.4.6'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.9.8'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.2.5'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.2.5'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>