<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/75ea4.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Wenn Maschinen angreifen - autonome Kampfsysteme werden kommen</title><meta name="description" content="In einer Reihe von CNBC Interviews sprechen Experten über die Zukunft von AI - und weisen auf potentielle Risiken hin. Diese sind näher als es scheint" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" /><meta itemprop="name" content="Wenn Maschinen angreifen - autonome Kampfsysteme werden kommen" /><meta itemprop="description" content="In einer Reihe von CNBC Interviews sprechen Experten über die Zukunft von AI - und weisen auf potentielle Risiken hin. Diese sind näher als es scheint" /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="Wenn Maschinen angreifen - autonome Kampfsysteme werden kommen" /><meta itemprop="author" content="Jan Gruber" /><meta name="author" value="Jan Gruber"/><meta itemprop="datePublished" content="2018-07-26T12:01:42+00:00" /><meta itemprop="dateModified" content="2018-07-26T10:08:57+00:00" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/07/wall-e-1872683_1920-1024x512.jpg?x74386" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/"/><meta property="og:title" content="Wenn Maschinen angreifen - autonome Kampfsysteme werden kommen" /><meta property="og:url" content="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" /><meta property="og:description" content="In einer Reihe von CNBC Interviews sprechen Experten über die Zukunft von AI - und weisen auf potentielle Risiken hin. Diese sind näher als es scheint" /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-07-26T12:01:42+00:00" /><meta property="article:modified_time" content="2018-07-26T10:08:57+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/07/wall-e-1872683_1920-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/jan.m.gruber" /><meta property="article:section" content="Drohnen" /><meta property="article:section" content="E-Learning und Bildungstechnologie" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Wenn Maschinen angreifen - autonome Kampfsysteme werden kommen" /><meta name="twitter:description" content="In einer Reihe von CNBC Interviews sprechen Experten über die Zukunft von AI - und weisen auf potentielle Risiken hin. Diese sind näher als es scheint" /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/07/wall-e-1872683_1920-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Jan Gruber');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.7" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fwenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fnews%2Fwenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="news-template-default single single-news postid-229344 it-background woocommerce bp-page single-s-drohnen single-s-e-learning"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header " id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/mensch-oder-roboter-super-realistische-androiden-auf-der-tokyo-game-show/" class="post-item">Mensch oder Roboter? Super-realistische Androiden auf der Tokyo Game Show<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-15-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Mensch oder Roboter? Super-realistische Androiden auf der Tokyo Game Show" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-15-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-15-168x117.jpg?x74386 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/harry-potter-soll-kinder-programmieren-lehren/" class="post-item">Harry Potter soll Kinder programmieren lehren<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/harry-potter-soll-kindern-programmieren-lernen-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Harry Potter soll Kinder programmieren lehren" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/harry-potter-soll-kindern-programmieren-lernen-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/harry-potter-soll-kindern-programmieren-lernen-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/harry-potter-soll-kindern-programmieren-lernen-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/china-eine-milliarde-us-dollar-fuer-hyperloop-fuer-autos/" class="post-item">China: Eine Milliarde US-Dollar für „Hyperloop für Autos“<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/china-1-milliarde-us-dollar-fuer-hyperloop-fuer-autos-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="China: Eine Milliarde US-Dollar für „Hyperloop für Autos“" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/china-1-milliarde-us-dollar-fuer-hyperloop-fuer-autos-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/china-1-milliarde-us-dollar-fuer-hyperloop-fuer-autos-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/china-1-milliarde-us-dollar-fuer-hyperloop-fuer-autos-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/volvo-xc40-der-soundlack-des-autos-reagiert-auf-geraeusche-und-musik/" class="post-item">Volvo XC40: Der Soundlack des Autos reagiert auf Geräusche und Musik<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-13-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Volvo XC40: Der Soundlack des Autos reagiert auf Geräusche und Musik" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-13-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-13-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-13-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/mensch-maschine-iss-deutscher-astronaut-musiziert-aus-dem-all-mit-kraftwerk/" class="post-item">Mensch-Maschine ISS! Deutscher Astronaut musiziert aus dem All mit Kraftwerk<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Mensch-Maschine ISS! Deutscher Astronaut musiziert aus dem All mit Kraftwerk" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-12-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-12-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/blackberry-key2-im-test-gutes-update-fuer-blackberry-fans/" class="post-item">BlackBerry KEY2 im Test &#8211; Gutes Update für BlackBerry-Fans<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="BlackBerry KEY2 test" title="BlackBerry KEY2 im Test &#8211; Gutes Update für BlackBerry-Fans" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/BlackBerry-KEY2-test-17-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/lg-g7-thinq/" class="post-item">LG G7 ThinQ im Langzeit-Test: Großartiger Smartphone-Allrounder<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="LG G7 ThinQ im Langzeit-Test: Großartiger Smartphone-Allrounder" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Lg-G7-02-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a><a href="https://www.mobilegeeks.de/test/oneplus-6/" class="post-item">OnePlus 6 &#8211; Von &#8222;gut für den Preis&#8220; zum echten Flaggschiffkiller!<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/OnePlus-6-4-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="OnePlus 6" title="OnePlus 6 &#8211; Von &#8222;gut für den Preis&#8220; zum echten Flaggschiffkiller!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/OnePlus-6-4-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/OnePlus-6-4-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/OnePlus-6-4-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/honor-10/" class="post-item">Honor 10 im Test &#8211; Gute Smartphones gehen auch günstig<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Honor-10-2-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Honor 10" title="Honor 10 im Test &#8211; Gute Smartphones gehen auch günstig" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Honor-10-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Honor-10-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Honor-10-2-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div></a><a href="https://www.mobilegeeks.de/test/xiaomi-mi-mix-2s/" class="post-item">Xiaomi Mi Mix 2S im Test &#8211; Mehr Flaggschiff dank neuer starker Kamera<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Xiaomi-Mi-Mix-2S-3-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Xiaomi Mi Mix 2S" title="Xiaomi Mi Mix 2S im Test &#8211; Mehr Flaggschiff dank neuer starker Kamera" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Xiaomi-Mi-Mix-2S-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Xiaomi-Mi-Mix-2S-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Xiaomi-Mi-Mix-2S-3-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/ich-fange-an-apple-zu-hassen-d2d/" class="post-item">„Ich fange an, Apple zu hassen“ &#8211; YouTuber Dave Lee (D2D) rechnet ab<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="„Ich fange an, Apple zu hassen“ &#8211; YouTuber Dave Lee (D2D) rechnet ab" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/automatisch-gespeicherter-entwurf-3-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/artikel/huawei-matebook-x-pro/" class="post-item">Huawei MateBook X Pro: 13,9 Zoll Notebook ab sofort verfügbar [Update]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/matebook-x-pro-02-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Huawei MateBook X Pro: 13,9 Zoll Notebook ab sofort verfügbar [Update]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/matebook-x-pro-02-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/matebook-x-pro-02-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/macbook-tastatur-einzelne-tasten-lassen-sich-nicht-austauschen/" class="post-item">MacBook-Tastatur: Einzelne Tasten lassen sich nicht austauschen<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2015/03/Apple-MacBook-Hands-on-18-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="MacBook-Tastatur: Einzelne Tasten lassen sich nicht austauschen" srcset="https://c.mobilegeeks.de/wp-content/uploads/2015/03/Apple-MacBook-Hands-on-18-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2015/03/Apple-MacBook-Hands-on-18-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2015/03/Apple-MacBook-Hands-on-18-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/beaengstigend-apples-mac-lineup-ist-zu-veraltet/" class="post-item">Beängstigend: Apples Mac-Lineup ist zu veraltet<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/MacBook-Pro-Akkulaufzeit-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Beängstigend: Apples Mac-Lineup ist zu veraltet" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/12/MacBook-Pro-Akkulaufzeit-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/MacBook-Pro-Akkulaufzeit-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/12/MacBook-Pro-Akkulaufzeit-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/flexispy-spyware-stalker-notebook/" class="post-item">FlexiSpy &#038; Co.: Wie ihr Spyware und Stalkerware auf eurem Notebook erkennt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/FlexiSpy-Stalkerware-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="FlexiSpy &#038; Co.: Wie ihr Spyware und Stalkerware auf eurem Notebook erkennt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/06/FlexiSpy-Stalkerware-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/06/FlexiSpy-Stalkerware-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/06/FlexiSpy-Stalkerware-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/schwere-schlappe-fuer-google-eu-kommission-verhaengt-erneut-rekordstrafe/" class="post-item">Schwere Schlappe für Google: EU-Kommission verhängt erneut Rekordstrafe<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Schwere Schlappe für Google: EU-Kommission verhängt erneut Rekordstrafe" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-EU-Strafe-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-p-android-pistachio-nee-freunde-eher-nicht/" class="post-item">Android P = Android Pistachio? Nee, Freunde &#8211; eher nicht!<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Android-Pistachio-Ice-Cream-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Android P = Android Pistachio? Nee, Freunde &#8211; eher nicht!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Android-Pistachio-Ice-Cream-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Android-Pistachio-Ice-Cream-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Android-Pistachio-Ice-Cream-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/eingestaubt-und-aussortiert-googles-android-tablets-sind-geschichte/" class="post-item">Eingestaubt und aussortiert: Googles Android-Tablets sind Geschichte *Update*<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/android-tablet-titel-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Eingestaubt und aussortiert: Googles Android-Tablets sind Geschichte *Update*" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/06/android-tablet-titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/06/android-tablet-titel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/06/android-tablet-titel-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/google-i-o-android-p-beta-fuer-mehrere-smartphone-modelle-vorgestellt/" class="post-item">Google I/O: Android P Beta für mehrere Smartphone-Modelle vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Android-P-Beta-Titel-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google I/O: Android P Beta für mehrere Smartphone-Modelle vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Android-P-Beta-Titel-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Android-P-Beta-Titel-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Android-P-Beta-Titel-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/google-i-o-2018-alles-was-ihr-vorher-wissen-muesst/" class="post-item">Google I/O 2018: Alles, was ihr vorher wissen müsst<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/google-io-2018-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google I/O 2018: Alles, was ihr vorher wissen müsst" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/google-io-2018-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/google-io-2018-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/google-io-2018-723x500.jpg?x74386 723w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/google-io-2018-900x630.jpg?x74386 900w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1532604247" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/&#038;text=Wenn+Maschinen+angreifen+%E2%80%93+autonome+Kampfsysteme+werden+kommen&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Wenn+Maschinen+angreifen+%E2%80%93+autonome+Kampfsysteme+werden+kommen+https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/google-cloud-next-2018-neue-sprechende-bots/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Google Cloud Next 2018: Neue, sprechende Bots</header><p class="hidden-xs">von Jan Gruber</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-Duplex-1-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-Duplex-1-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-Duplex-1-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/Google-Duplex-1-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.a76a0d2131a93dabc239e7e0926d39fff{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.a76a0d2131a93dabc239e7e0926d39fff .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.a76a0d2131a93dabc239e7e0926d39fff .logo{margin-top:10px}.a76a0d2131a93dabc239e7e0926d39fff .row,#header .row .col-md-12,#a76a0d2131a93dabc239e7e0926d39fff .row .container{height:100%}@media (max-width: 490px){.a76a0d2131a93dabc239e7e0926d39fff .container{background-size:inherit}}</style><div class="container "><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   sidebar-right floated-image category-" data-location="single-page"><div class="clearfix main-header "><div class="row main-top"><h1 class="main-title col-md-12 "> Wenn Maschinen angreifen &#8211; autonome Kampfsysteme werden kommen</h1><div class="billboard-subtitle col-md-12">Vergangene Woche berichteten wir über die Erklärung einiger bekannter Tech-Größen. Sie verpflichteten sich selbst dazu, keine autonomen Waffen entwickeln zu wollen. Doch wie weit entfernt ist dieses Thema wirklich? CNBC veröffentlichte zu diesem Thema jetzt ein Interview mit Guy Caspi, CEO des Cybersecurity-Start-Ups Deep Instinct.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/jan-gruber/">Jan Gruber</a></span><span class="date">&nbsp;am&nbsp;26. Juli 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#b3d5daddd2c1dad6dff3d4ded2dadf9dd0dcde"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/Finariel" target="_blank"><i class="fa fa-twitter"></i> @Finariel</a></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/&#038;text=Wenn+Maschinen+angreifen+%E2%80%93+autonome+Kampfsysteme+werden+kommen&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Wenn%20Maschinen%20angreifen%20&#8211;%20autonome%20Kampfsysteme%20werden%20kommen&#038;url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/&#038;title=Wenn%20Maschinen%20angreifen%20&#8211;%20autonome%20Kampfsysteme%20werden%20kommen" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Wenn+Maschinen+angreifen+%E2%80%93+autonome+Kampfsysteme+werden+kommen+https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-8"><div id="post-229344" class="post-229344 news type-news status-publish has-post-thumbnail hentry category-drohnen category-e-learning"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/07/wall-e-1872683_1920-837x500.jpg?x74386"><meta itemprop="width" content="837"><meta itemprop="height" content="500"><img width="837" height="500" src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/wall-e-1872683_1920-837x500.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Wenn Maschinen angreifen &#8211; autonome Kampfsysteme werden kommen" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/07/wall-e-1872683_1920-837x500.jpg?x74386 837w, https://c.mobilegeeks.de/wp-content/uploads/2018/07/wall-e-1872683_1920-506x303.jpg?x74386 506w" sizes="(max-width: 837px) 100vw, 837px" /></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="articleBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" data-title="Wenn Maschinen angreifen &ndash; autonome Kampfsysteme werden kommen"><p>Ihm zufolge wird der Tag kommen, an dem <a href="https://www.mobilegeeks.de/news/deepmind-und-elon-musk-wollen-keine-toedlichen-autonomen-waffen-entwickeln/">Kampfsysteme selbst &uuml;ber Leben und Tod entscheiden</a> &ndash; ohne dass der Eingriff eines Menschen notwendig ist. &bdquo;Solche Angriffe, die heute wie Science Fiction aussehen, k&ouml;nnten in den n&auml;chsten Jahren Realit&auml;t werden&ldquo;, sagte Guy Caspi.</p><p>Aktuell folgt die Entwicklung jedoch vor allem positiven Aspekten. Immer mehr autonome Systeme werden gebaut, diese sollen selbstst&auml;ndig T&auml;tigkeiten &uuml;bernehmen und den Nutzer so m&ouml;glichst wenig belasten. Dabei werden Algorithmen programmiert um auch im Falle von Problemen selbst Entscheidungen treffen zu k&ouml;nnen. Die Technologie verspricht viele Vorteile damit. So soll Datenverarbeitung reibungsloser gestaltet und menschliche Ressourcen nicht mehr ben&ouml;tigt werden. Ein weiterer gro&szlig;er Schritt in Richtung Automatisierung eben.</p><p>Im Bereich von Kampfsystemen sind Experten allerdings beunruhigt. Die Entscheidung &uuml;ber Leben und Tod soll nach wie vor in der Hand des Menschen liegen. Ohne Frage gibt es hier eine gewisse moralische und emotionale Komponente, diese k&ouml;nnen Maschinen weitgehend nicht &uuml;bernehmen. Zudem sinkt die Hemmschwelle deutlich, wenn kein Mensch mit dieser Entscheidung belastet wird. Der Sicherheitsforscher f&uuml;hrt in dem Gespr&auml;ch auch weitere Bedenken an. So w&auml;re das Hacken von derartigen Waffen und Drohnen denkbar, ein v&ouml;llig neues Niveau von Cybersecurity w&auml;re f&uuml;r solche Systeme notwendig. Im Februar warnte eine Studie von Teams der Universit&auml;t Oxford und Cambrigde davor, dass KI als Werkzeug benutzt werden k&ouml;nnte, um sich in Drohnen und autonome Fahrzeuge zu hacken und sie in potenzielle Waffen zu verwandeln. Dabei waren keine milit&auml;rischen Systeme gemeint, sondern vielmehr Systeme, die in Zukunft im &ouml;ffentlichen Raum eingesetzt werden sollen. So warnt Caspi auch vor bereits vorhandener Technik &ndash; ein Hack von autonomen Autos von Google (Waymo) w&auml;re bereits denkbar.</p><p>Cyberkriminialit&auml;t w&auml;chst in den vergangenen Jahren stark an. Eine weitere Studie des US-amerikanischen Cybersicherheits-Software-Riesen Symantec besagt, dass im vergangenen Jahr 978 Millionen Menschen in 20 L&auml;ndern von Cyberkriminalit&auml;t betroffen waren. Als Ergebnis verloren Opfer von Cyberkriminalit&auml;t insgesamt 172 Milliarden Dollar, durchschnittlich 142 Dollar pro Person, sagten Forscher.</p><p>&bdquo;Wir befinden uns noch in den Anf&auml;ngen, dass Angreifer selbst k&uuml;nstliche Intelligenz einsetzen, aber der Tag wird kommen&ldquo;, warnt Nicole Eagan, CEO der Cybersicherheitsfirma Darktrace. &bdquo;Und ich denke, wenn dieser Schalter einmal umgelegt ist, wird es kein Zur&uuml;ck mehr geben.&ldquo;. Sie warnt auch vor der Nutzung eigener KI-Systeme durch Hacker.</p><p>In Summe gehen die Experten also deutlich &uuml;ber die Nutzung autonomer Kampfsysteme hinaus. Prinzipiell ist es denkbar, dass sich&nbsp;alle autonomen Systeme, v&ouml;llig unabh&auml;ngig von ihrem eigentlich Zweck, gegen ihre Nutzer richten k&ouml;nnten. Hollywood liefert uns seit Jahren einige Dystopien in diesem Bereich &ndash; vielleicht sind diese aber auch realistischer als wir bisher dachten.</p><p>Die <a href="https://www.cnbc.com/2018/07/20/ai-cyberattacks-artificial-intelligence-threatens-cybersecurity.html">Interviews von CNBC</a> wurden im Rahmen des neuen &bdquo;Beyond the Valley&ldquo; Podcasts ver&ouml;ffentlicht.</p></div></div><div class=""></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>1</span> Teilen</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-229344 social-share-count data-count=1" >1</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/&#038;text=Wenn+Maschinen+angreifen+%E2%80%93+autonome+Kampfsysteme+werden+kommen&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-229344 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-229344 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Wenn%20Maschinen%20angreifen%20&#8211;%20autonome%20Kampfsysteme%20werden%20kommen&#038;url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/&#038;title=Wenn%20Maschinen%20angreifen%20&#8211;%20autonome%20Kampfsysteme%20werden%20kommen" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-229344 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Wenn+Maschinen+angreifen+%E2%80%93+autonome+Kampfsysteme+werden+kommen+https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/lieber-mesut-oezil-lieber-jogi-loew-liebe-fans-alles-wird-gut/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/Deutschland-Trauer-168x117.jpg?x74386" alt="Lieber Mesut Özil, lieber Jogi Löw, liebe Fans: Alles wird gut"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/lieber-mesut-oezil-lieber-jogi-loew-liebe-fans-alles-wird-gut/">Lieber Mesut Özil, lieber Jogi Löw, liebe Fans: Alles wird gut</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/facebook-konto-tochter-gestorben/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Facebook-Eltern-Tochter-Zugang-168x117.jpg?x74386" alt="BGH: Facebook darf Eltern den Zugang zum Konto ihrer verstorbenen Tochter *nicht* verweigern [Update]"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/facebook-konto-tochter-gestorben/">BGH: Facebook darf Eltern den Zugang zum Konto ihrer verstorbenen Tochter *nicht* verweigern [Update]</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/tesla-kunden-muessen-umweltpraemie-fuer-elektroautos-zurueckzahlen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Tesla-Model-S-Förderprämie-Rückabwicklung-168x117.jpg?x74386" alt="Tesla-Kunden müssen Umweltprämie für Elektroautos zurückzahlen *Update*"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/tesla-kunden-muessen-umweltpraemie-fuer-elektroautos-zurueckzahlen/">Tesla-Kunden müssen Umweltprämie für Elektroautos zurückzahlen *Update*</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/kooperation-und-spielgeschick-deepmind-ki-lernt-und-spielt-quake-3/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/quake-3-168x117.jpg?x74386" alt="Kooperation und Spielgeschick: Deepmind KI lernt und spielt Quake 3"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Vera Bauer</span></div> <header><a href="https://www.mobilegeeks.de/news/kooperation-und-spielgeschick-deepmind-ki-lernt-und-spielt-quake-3/">Kooperation und Spielgeschick: Deepmind KI lernt und spielt Quake 3</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class="header-widgets">Related Video</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="inner-video-image" ><a class="l" href="https://www.mobilegeeks.de/video/harry-potter-soll-kinder-programmieren-lehren/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/harry-potter-soll-kindern-programmieren-lernen-168x117.jpg?x74386" alt="video" /><div class="icon-wrap"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/video/harry-potter-soll-kinder-programmieren-lehren/">Harry Potter soll Kinder programmieren lehren</a></header></div></div></div></div></div></div></div><div class="stick-to-side" id="stick-to-side"><div class="widgets-container white-block"><div class="widgets-wrapper"><div class="widgets"><div class=" popular-sidebar daily-reads"><div class="header clearfix"><header class="header-widgets first-widget">Neu & oft geteilt</header></div><div class="row"><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/iris-scanner-die-augen-eines-toten-fuehren-zu-keinem-erfolg/">Iris-Scanner: Die Augen eines Toten führen zu keinem Erfolg</a></header><div class="category-icon-wrapper"><span class="category-name category-name-313">Security</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/5g-vernetzte-stadt-samsung-hauptquartier/">Vernetzte Stadt: Samsung zeigt, wie Vernetzung mit 5G funktioniert</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26763">Connected Life</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/alles-auf-schwarz-diese-iphone-apps-beherrschen-den-pure-black-mode/">Alles auf Schwarz: Diese iPhone-Apps beherrschen den Pure Black Mode</a></header><div class="category-icon-wrapper"><span class="category-name category-name-28517">Hardware</span></div></div></div><div class="inner-block-body articles add-active col-md-12"><div class="meta" style="width:100%;"> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/smart-city-drohnen-in-der-stadt-der-zukunft/">Smart City: Drohnen in der Stadt der Zukunft</a></header><div class="category-icon-wrapper"><span class="category-name category-name-26763">Connected Life</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/drohnen/" title="Alle Beiträge in Drohnen">Drohnen</a> <a href="https://www.mobilegeeks.de/hub/e-learning/" title="Alle Beiträge in E-Learning und Bildungstechnologie">E-Learning und Bildungstechnologie</a></div></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/&#038;text=Wenn+Maschinen+angreifen+%E2%80%93+autonome+Kampfsysteme+werden+kommen&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Wenn%20Maschinen%20angreifen%20&#8211;%20autonome%20Kampfsysteme%20werden%20kommen&#038;url=https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-sidebar"><div class="after-content" ><div class="row"><div class="col-md-4 pull-right"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/amazon-bookstores-statt-bibliotheken/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/Bibliothek-168x117.jpg?x74386" alt="Vorschlag: Amazon Bookstores statt Bibliotheken?"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/amazon-bookstores-statt-bibliotheken/">Vorschlag: Amazon Bookstores statt Bibliotheken?</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/deepmind-und-elon-musk-wollen-keine-toedlichen-autonomen-waffen-entwickeln/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/07/5629B92C-6B4C-43ED-8B5A-92A9117FB621-168x117.jpeg?x74386" alt="DeepMind und Elon Musk wollen keine tödlichen autonomen Waffen entwickeln"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/deepmind-und-elon-musk-wollen-keine-toedlichen-autonomen-waffen-entwickeln/">DeepMind und Elon Musk wollen keine tödlichen autonomen Waffen entwickeln</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/origin-story/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/Origin-Story-168x117.jpg?x74386" alt="“Origin Story”: 13,8 Milliarden Jahre Geschichte #MondayMotivation"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/origin-story/">“Origin Story”: 13,8 Milliarden Jahre Geschichte #MondayMotivation</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/ja-das-ist-smart-drohnen-sollen-strassenlaternen-reparieren/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/06/lumenAIR-168x117.jpg?x74386" alt="Ja, das ist smart: Drohnen sollen Straßenlaternen reparieren"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/ja-das-ist-smart-drohnen-sollen-strassenlaternen-reparieren/">Ja, das ist smart: Drohnen sollen Straßenlaternen reparieren</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/mit-dji-auf-dem-24h-rennen-am-nuerburgring/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/24hrennen-DJI-21-168x117.jpg?x74386" alt="Mit DJI auf dem 24h-Rennen am Nürburgring"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/mit-dji-auf-dem-24h-rennen-am-nuerburgring/">Mit DJI auf dem 24h-Rennen am Nürburgring</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/kuenstliche-intelligenz-fuers-militaer-google-mitarbeiter-kuendigen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/maven-168x117.jpg?x74386" alt="Künstliche Intelligenz fürs Militär? &#8211; Google Mitarbeiter kündigen"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/kuenstliche-intelligenz-fuers-militaer-google-mitarbeiter-kuendigen/">Künstliche Intelligenz fürs Militär? &#8211; Google Mitarbeiter kündigen</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dji-spark/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Die Spark hat es geschafft, punktgenau auf dem „Sweetspot“ der Drohnen zu landen.In vielerlei Hi ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/DJI-Spark-White-Hover-168x117.jpg?x74386" alt="DJI Spark – Kleine Drohne mit großer Technik im ausführlichen Test"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dji-spark/">DJI Spark – Kleine Drohne mit großer Technik im ausführlichen Test</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/ehang-ghost-drone-vr/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.8</div></div></div><div class="rating-bottom-line hidden-xs">Die Ehang Ghost Drone ist eine großartige Drohne, die dank des günstigen Preises und der uneingeschr ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Ghost-drone-2-vr-02-720x405-168x117.jpg?x74386" alt="Die Ehang Ghost Drone 2.0 VR im Test"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/ehang-ghost-drone-vr/">Die Ehang Ghost Drone 2.0 VR im Test</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dji-mavic-pro/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div><div class="rating-bottom-line hidden-xs">Die DJI Mavic Pro ist eine der besten Drohnen auf dem Markt zur Zeit. Die Kompaktheit und die schnel ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/12/DJI-Mavic-Pro-Test-4-168x117.jpg?x74386" alt="DJI Mavic Pro im ausführlichen Test: Die perfekte Reisedrohne?"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dji-mavic-pro/">DJI Mavic Pro im ausführlichen Test: Die perfekte Reisedrohne?</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/hexoplus/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div><div class="rating-bottom-line hidden-xs">Falls ihr auf der Suche nach einer Drohne seid, die euch selbstständig folgt und euch mit der Kamera ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/03/Hexoplus-01-168x117.jpg?x74386" alt="Hexo+ im Test: Die Drohne, die euch automatisch verfolgt"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/hexoplus/">Hexo+ im Test: Die Drohne, die euch automatisch verfolgt</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dji-phantom-2-vision-plus-drohne/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">6.4</div></div></div><div class="rating-bottom-line hidden-xs">Die DJI Phantom 2 ist eine solide Drohne, hat gute Flugeigenschaften und ist auch für einen Laien se ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/04/DJI-phantom-2-vision-flug-3-168x117.jpg?x74386" alt="DJI Phantom 2 Vision + Testbericht"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dji-phantom-2-vision-plus-drohne/">DJI Phantom 2 Vision + Testbericht</a></header></div></div><div class="inner-block-body  add-active  col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/oneplus-mini-drohne-dr-1/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">6.7</div></div></div><div class="rating-bottom-line hidden-xs">Die OnePlus DR-1 ist nicht mehr als ein Werbegag auf den man auch getrost verzichten kann. Hat man d ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2015/04/2015-04-16-05.48.52-168x117.jpg?x74386" alt="OnePlus Mini-Drohne DR-1 &#8211; der fliegende Aprilscherz"  /></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/oneplus-mini-drohne-dr-1/">OnePlus Mini-Drohne DR-1 &#8211; der fliegende Aprilscherz</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/e959bc7c3ebbc48a1bdd18b5591a617c?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/jan-gruber/">Jan Gruber</a><a class="" title="Meine Webseite" href="http://www.jangruber.name" target="_blank" rel="nofollow"> jangruber.name</a><div class="author-bio">Podcaster, Blogger und Geek mit und aus Leidenschaft aus Wien</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/Finariel" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/jan.m.gruber" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Find me on LinkedIn" href="http://www.linkedin.com/in/jan-gruber-421669143" target="_blank"><i class="fa fa-linkedin fa-1x linkedin"></i></a><a class=" info" title="Find me on Instagram" href="http://instagram.com/finariel" target="_blank"><i class="fa fa-instagram fa-1x instagram"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/news/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.9.7'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=5.0.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"229344 https:\/\/www.mobilegeeks.de\/?post_type=news&p=229344","disqusShortname":"mobilegeeksde","disqusTitle":"Wenn Maschinen angreifen \u2013 autonome Kampfsysteme werden kommen","disqusUrl":"https:\/\/www.mobilegeeks.de\/news\/wenn-maschinen-angreifen-autonome-kampfsysteme-werden-kommen\/","postId":"229344"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.9.7'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=0a371e1742&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20180210'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.9.7'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.2.1'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.2.1'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>