<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Review"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/75ea4.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag - und ein blaues Einhorn</title><meta name="description" content="Die Syfy-Serie &quot;Happy&quot; ist vor wenigen Tagen auf Netflix erschienen. Wir sagen euch in unserer Kritik, was von der schrägen Serie zu halten ist." /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" /><link rel="author" href="https://plus.google.com/100113525716787158453" /><meta itemprop="name" content="TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag - und ein blaues Einhorn" /><meta itemprop="description" content="Die Syfy-Serie &quot;Happy&quot; ist vor wenigen Tagen auf Netflix erschienen. Wir sagen euch in unserer Kritik, was von der schrägen Serie zu halten ist." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag - und ein blaues Einhorn" /><meta itemprop="author" content="Carsten Drees" /><meta name="author" value="Carsten Drees"/><meta itemprop="datePublished" content="2018-05-03T20:00:08+00:00" /><meta itemprop="dateModified" content="2018-05-03T20:09:07+00:00" /><meta itemprop="image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1024x512.jpg?x74386" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1024x512.jpg?x74386" /><meta property="og:title" content="TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag - und ein blaues Einhorn" /><meta property="og:url" content="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" /><meta property="og:description" content="Die Syfy-Serie &quot;Happy&quot; ist vor wenigen Tagen auf Netflix erschienen. Wir sagen euch in unserer Kritik, was von der schrägen Serie zu halten ist." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-05-03T20:00:08+00:00" /><meta property="article:modified_time" content="2018-05-03T20:09:07+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/carsten" /><meta property="article:section" content="Streaming" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag - und ein blaues Einhorn" /><meta name="twitter:description" content="Die Syfy-Serie &quot;Happy&quot; ist vor wenigen Tagen auf Netflix erschienen. Wir sagen euch in unserer Kritik, was von der schrägen Serie zu halten ist." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Carsten Drees');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Ftest%2Fnetflix-happy-staffel-1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Ftest%2Fnetflix-happy-staffel-1%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="review-template-default single single-review postid-225821 it-background woocommerce bp-page single-s-streaming"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header   ha-header-wide" id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/dieser-autonome-bus-faehrt-oeffentlich-in-deutschland-im-schneckentempo/" class="post-item">Dieser autonome Bus fährt öffentlich in Deutschland &#8211; im Schneckentempo<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/automatisch-gespeicherter-entwurf-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Dieser autonome Bus fährt öffentlich in Deutschland &#8211; im Schneckentempo" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/automatisch-gespeicherter-entwurf-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/automatisch-gespeicherter-entwurf-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/automatisch-gespeicherter-entwurf-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/hass-kommentare-im-netz-so-organisieren-sich-die-trolle-und-hater/" class="post-item">Hass-Kommentare im Netz: So organisieren sich die Trolle und Hater<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-15-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Hass-Kommentare im Netz: So organisieren sich die Trolle und Hater" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-15-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-15-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-15-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/stranger-things-3-ab-sofort-in-produktion/" class="post-item">Stranger Things 3: Ab sofort in Produktion!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-14-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Stranger Things 3: Ab sofort in Produktion!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-14-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-14-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-14-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/aus-japan-kommt-dieser-erste-echte-transformer/" class="post-item">Aus Japan kommt dieser erste echte Transformer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-13-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Aus Japan kommt dieser erste echte Transformer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-13-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-13-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-13-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/tesla-gigafactory-bau-april-2018/" class="post-item">Tesla GigaFactory: Baufortschritt im April 2018<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Tesla GigaFactory: Baufortschritt im April 2018" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-12-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-12-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/xiaomi-mi-mix-2s/" class="post-item">Xiaomi Mi Mix 2S im Test &#8211; Mehr Flaggschiff dank neuer starker Kamera<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Xiaomi-Mi-Mix-2S-3-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Xiaomi Mi Mix 2S" title="Xiaomi Mi Mix 2S im Test &#8211; Mehr Flaggschiff dank neuer starker Kamera" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Xiaomi-Mi-Mix-2S-3-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Xiaomi-Mi-Mix-2S-3-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Xiaomi-Mi-Mix-2S-3-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div></a><a href="https://www.mobilegeeks.de/test/lg-v30s-thinq/" class="post-item">LG V30S ThinQ im Test: Nichts Neues, nur smarter<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/DSC01486-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="LG V30S ThinQ im Test: Nichts Neues, nur smarter" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/DSC01486-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/DSC01486-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/DSC01486-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/huawei-p20-pro/" class="post-item">Huawei P20 Pro im ausführlichen Test &#8211; Smartestes Kamera-Smartphone auf dem Markt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-10-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Huawei P20 Pro" title="Huawei P20 Pro im ausführlichen Test &#8211; Smartestes Kamera-Smartphone auf dem Markt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-10-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-10-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-10-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div></a><a href="https://www.mobilegeeks.de/test/meitu-t8s/" class="post-item">Meitu T8s im Test: Interessantes China-Smartphone mit Dual-Frontkamera<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Meitu T8s im Test: Interessantes China-Smartphone mit Dual-Frontkamera" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div></a><a href="https://www.mobilegeeks.de/test/oppo-r11s/" class="post-item">OPPO R11s im Langzeittest: Tolles Design, super Akku, aber&#8230;<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="OPPO R11s im Langzeittest: Tolles Design, super Akku, aber&#8230;" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.8</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/apple-quartalszahlen-und-das-iphone-x-verkauft-sich-doch/" class="post-item">Apple Quartalszahlen: &#8230; und das iPhone X verkauft sich doch!<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Apple-Quartalszahlen-Q1-2017-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Apple Quartalszahlen: &#8230; und das iPhone X verkauft sich doch!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/01/Apple-Quartalszahlen-Q1-2017-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Apple-Quartalszahlen-Q1-2017-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/01/Apple-Quartalszahlen-Q1-2017-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/akku-trauerspiel-nun-hat-auch-apples-macbook-pro-probleme/" class="post-item">Akku-Trauerspiel: Nun hat auch Apples MacBook Pro Probleme<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/mac-book-pro-akku-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Akku-Trauerspiel: Nun hat auch Apples MacBook Pro Probleme" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/mac-book-pro-akku-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/mac-book-pro-akku-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/mac-book-pro-akku-723x498.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/huawei-chef-yu-ueber-us-sabotage-das-p20-und-hohe-smartphone-preise/" class="post-item">Huawei-Chef Yu über US-Sabotage, das P20 und hohe Smartphone-Preise<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Huawei-Chef Yu über US-Sabotage, das P20 und hohe Smartphone-Preise" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/mwc-2018-lenovo-zeigt-drei-neue-chromebooks/" class="post-item">MWC 2018: Lenovo zeigt drei neue Chromebooks [Update: Hands on-Video]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="MWC 2018: Lenovo zeigt drei neue Chromebooks [Update: Hands on-Video]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/lenovo-flex-14-14-zoll-convertible-mit-intel-core-i7-mwc-2018/" class="post-item">Lenovo Flex 14: 14 Zoll Convertible mit Intel Core i7 [Update: Video]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lenovo Flex 14: 14 Zoll Convertible mit Intel Core i7 [Update: Video]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/huawei-android-alternative/" class="post-item">Worst Case: Huawei arbeitet angeblich an eigener Android-Alternative<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-19-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Huawei P20 Pro" title="Worst Case: Huawei arbeitet angeblich an eigener Android-Alternative" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-19-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-19-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-19-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/google-wir-koennen-alles-ausser-messenger/" class="post-item">Google: Wir können alles &#8211; außer Messenger<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Google-Allo-Dead-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google: Wir können alles &#8211; außer Messenger" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Google-Allo-Dead-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Google-Allo-Dead-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Google-Allo-Dead-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/mehrere-smartphone-hersteller-taeuschen-android-sicherheits-updates-nur-vor/" class="post-item">Mehrere Smartphone-Hersteller täuschen Android-Sicherheits-Updates nur vor<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Mehrere Smartphone-Hersteller täuschen Android-Sicherheits-Updates nur vor" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/harry-potter-hogwarts-mystery-mobile-game-von-jam-city-kommt-2018/" class="post-item">Harry Potter: Hogwarts Mystery &#8211; Release am 25. April [Update]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/HarryPotter_HogwartsMystery_Key_Art-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Harry Potter: Hogwarts Mystery &#8211; Release am 25. April [Update]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/HarryPotter_HogwartsMystery_Key_Art-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/HarryPotter_HogwartsMystery_Key_Art-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/HarryPotter_HogwartsMystery_Key_Art-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/always-on-display-samsung-galaxy-s8-und-note-8-erhalten-gif-update/" class="post-item">Always-On-Display: Samsung Galaxy S8 und Note 8 erhalten GIF-Update<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-7-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Always-On-Display: Samsung Galaxy S8 und Note 8 erhalten GIF-Update" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-7-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-7-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-7-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1525370977" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/&#038;text=TV-Kritik+zu+Happy+%5BStaffel+1%5D%3A+Mord+und+Totschlag+%E2%80%93+und+ein+blaues+Einhorn&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=TV-Kritik+zu+Happy+%5BStaffel+1%5D%3A+Mord+und+Totschlag+%E2%80%93+und+ein+blaues+Einhorn+https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/eklat-elon-musk-analysten-telefonkonferenz/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">Eklat: Elon Musk düpiert Analysten während Telefon ...</header><p class="hidden-xs">von Bernd Rubel</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Elon-Musk-Tesla-Eklat-Telefonkonferenz-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Elon-Musk-Tesla-Eklat-Telefonkonferenz-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Elon-Musk-Tesla-Eklat-Telefonkonferenz-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Elon-Musk-Tesla-Eklat-Telefonkonferenz-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.rz69dc3edc14ae339c3e01b41ab03313cf{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.rz69dc3edc14ae339c3e01b41ab03313cf .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.rz69dc3edc14ae339c3e01b41ab03313cf .logo{margin-top:10px}.rz69dc3edc14ae339c3e01b41ab03313cf .row,#header .row .col-md-12,#rz69dc3edc14ae339c3e01b41ab03313cf .row .container{height:100%}@media (max-width: 490px){.rz69dc3edc14ae339c3e01b41ab03313cf .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1280" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1280x720.jpg?x74386" class="no-lazy" alt="" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel.jpg?x74386 1600w" sizes="(max-width: 1280px) 100vw, 1280px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1280x720.jpg?x74386"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"><div class="billboard-pretitle">Netflix</div> <span class="clearfix">TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag &#8211; und ein blaues Einhorn</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-wide"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header has-breadcrumb"><div class="row main-top"><div class="col-md-12 breadcrumbs-wrapper"><div class=""><div class="breadcrumbs"><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/"><span itemprop="title">Startseite</span></a> <span class="sep"><i class="fa fa-angle-right"></i></span></div><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/test/"><span itemprop="title">Test</span></a> <span class="sep"><i class="fa fa-angle-right"></i></span></div><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/marke/netflix/"><span itemprop="title">Netflix</span></a></div></div></div></div><div class="billboard-subtitle col-md-12">Die Syfy-Serie &quot;Happy&quot; ist vor wenigen Tagen auf Netflix erschienen. Wir sagen euch in unserer Kritik, wie ein drogensüchtiger Auftragskiller, ein Weihnachtsmann und ein blaues Einhorn zusammen passen.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a></span><span class="date">&nbsp;am&nbsp;3. Mai 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#036062706a436e6c616a6f6664666668702d606c6e"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/casi242" target="_blank"><i class="fa fa-twitter"></i> @casi242</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/100113525716787158453" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Carsten Drees</span></a></span></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/&#038;text=TV-Kritik+zu+Happy+%5BStaffel+1%5D%3A+Mord+und+Totschlag+%E2%80%93+und+ein+blaues+Einhorn&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=TV-Kritik%20zu%20Happy%20%5BStaffel%201%5D:%20Mord%20und%20Totschlag%20&#8211;%20und%20ein%20blaues%20Einhorn&#038;url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/&#038;title=TV-Kritik%20zu%20Happy%20%5BStaffel%201%5D:%20Mord%20und%20Totschlag%20&#8211;%20und%20ein%20blaues%20Einhorn" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=TV-Kritik+zu+Happy+%5BStaffel+1%5D%3A+Mord+und+Totschlag+%E2%80%93+und+ein+blaues+Einhorn+https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-225821" class="post-225821 review type-review status-publish has-post-thumbnail hentry category-streaming products_categories-netflix"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="reviewBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" data-title="TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag &ndash; und ein blaues Einhorn"><p>Wenn mir <a href="https://www.mobilegeeks.de/marke/netflix/">Netflix</a> schreibt, dass da jetzt eine neue Serie am Start ist, in der ein gruseliger Weihnachtsmann ein Kind entf&uuml;hrt und sich ein versoffener, drogenabh&auml;ngiger Auftragskiller, der einst ein richtig guter, aber auch korrupter Cop war, zusammen mit dem imagin&auml;ren Freund des entf&uuml;hrten M&auml;dchens &mdash; einem blauen Comic-Einhorn &mdash; auf den Weg macht, um dieses Kind zu retten, dann wei&szlig; ich, was ich zu tun hab: Ich klapp mein Notebook zu, stelle die <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a> auf lautlos, hol mir ein kaltes Getr&auml;nk und Knabberzeug aus der K&uuml;che, werfe mich erst in meine gem&uuml;tlichste Rumlunger-Jogginghose und dann auf die Couch und bin f&uuml;r die n&auml;chsten knapp sechs Stunden f&uuml;r niemanden zu sprechen und verschmelze mit dem Sofa zu einer Einheit, weil ich mir jetzt aber sofort genau diese Serie anschauen muss und zwar komplett.</p><p>Okay, ich gebe zu, dass ich nach der kruden Info &uuml;ber diese erste Staffel von <a href="https://www.netflix.com/title/80177346">Happy</a> zun&auml;chst &uuml;berlegt habe, dass ich erst mal in eine Folge reinschnuppern werde, um mich zu vergewissern, dass mir die Umsetzung auch zusagt. Und was soll ich euch sagen: Ich habe diese erste Folge geschaut &mdash; und dann eben noch die anderen sieben hinterher!</p><div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;"> <iframe src="//www.youtube.com/embed/zOlBoRQG1n8?wmode=transparent&amp;modestbranding=1&amp;autohide=1&amp;showinfo=0&amp;rel=0" width="100%" height="100%" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><h2 class="h2-section">Infos zur Serie</h2><p>Die US-Serie namens Happy wurde in den USA Ende des letzten Jahres auf dem Sender Syfy ausgestrahlt. F&uuml;r den Rest der Welt hat sich Netflix um die exklusiven Rechte bem&uuml;ht und so kam es, dass Happy Ende April auch auf deutschen Mattscheiben durchstarten konnte. Die Serie basiert auf dem gleichnamigen, aus vier Ausgaben bestehenden Comic von Grant Morrison und die erste Staffel besteht aus acht Folgen, die allesamt zwischen 40 und 44 Minuten lang sind.</p><p>Verantwortlich f&uuml;r dieses abgedrehte und mitunter sehr blutige Krimi-Spektakel sind die Macher des Films &bdquo;Crank&ldquo; und ja, das sieht man der Serie durchaus an. Empfohlen ist die Serie ab einem Alter von 16 Jahren und das ergibt auch durchaus Sinn bei diesem Cocktail aus brutaler Gewalt, Drogentrips und vulg&auml;rer Sprache.</p><p>Stilistisch haben wir es hier wieder mal mit einem &auml;u&szlig;erst bunten Genre-Mix zu tun. Krimi und Thriller treffen auf Drama und nat&uuml;rlich Comedy. Wer mit deftigen und blutigen Gewaltszenen keine Probleme hat und sich in diesem Szenario auch ein Comic-Einhorn vorstellen kann, d&uuml;rfte bei &bdquo;Happy&ldquo; genau richtig sein. Mich erinnert die Serie in seiner brutalen und abgedrehten Schr&auml;gheit ein wenig an die AMC-Serie Preacher, die in Deutschland bei Amazon Video ausgestrahlt wird. Stellt euch vielleicht einfach vor, dass Roger Rabbit und ein beliebiger Tarantino-Streifen eine rauschende Drogennacht miteinander verbringen und in dieser Nacht ein Baby zeugen. Dieses Baby hei&szlig;t &bdquo;Happy&ldquo;!</p><p><div class="wp-aligner full-width-image"><div class="image-wrapper"><div class="mg-responsive-container" style="padding-bottom: 66.81%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1.jpg?x74386" data-rel="lightbox-gallery-mkZm"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1.jpg?x74386" alt="" width="1600" height="1069" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1.jpg?x74386 1600w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-768x513.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-1024x684.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-1095x732.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-1170x782.jpg?x74386 1170w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" style="width: 100%"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1.jpg?x74386" alt="" width="1600" height="1069" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1.jpg?x74386 1600w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-768x513.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-1024x684.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-1095x732.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy1-1170x782.jpg?x74386 1170w" sizes="(max-width: 1600px) 100vw, 1600px" style="width: 100%"></noscript></a></div></div></div></p><p>Mittlerweile ist auch eine zweite Staffel best&auml;tigt, die vermutlich noch in diesem Jahr in den USA starten wird, erneut auf Syfy. Wahrscheinlich m&uuml;ssen wir ab da wieder etwa ein halbes Jahr warten, so dass wir in Deutschland mit Staffel 2 also noch knapp ein Jahr Zeit haben.</p><h2 class="h2-section">Die Story</h2><p>Nick&nbsp;Sax (gespielt von Christopher Meloni) ist ein ehemaliger Polizist und jetzt Auftragskiller. Nicht so die Art Auftragskiller, die im Designer-Anzug mit chirurgischer Pr&auml;zision B&ouml;sewichte ausknipst, sondern eher der mittellose und versoffene Typ, der in einem dreckigen Loch haust, Drogen gegen&uuml;ber nicht abgeneigt ist und ansonsten sich, die Welt und die komplette Menschheit hasst. Er ist sowas wie eine zum Leben erwachte, personifizierte Charles-Bukowski-Geschichte.</p><p>Zum Leben braucht Nick Sax nicht nur Auftr&auml;ge und billigen Fusel, sondern auch eine geh&ouml;rige Portion Zynismus. Er ist scheinbar ausgestattet mit einem Magneten, der &Auml;rger jeglicher Art magisch anzieht. Okay, wenn man als Auftragskiller einfach mal vier Mafia-S&ouml;hne aus dem Leben ballert, muss man sich nicht wundern, wenn man die Mafia an den Hacken hat.</p><p><div class="wp-aligner aligncenter size-large wp-image-225823"><div class="image-wrapper" style="max-width: 720px; max-height: 481px;"><div class="mg-responsive-container" style="padding-bottom: 66.81%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2.jpeg?x74386" data-rel="lightbox-gallery-mkZm"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-1024x684.jpeg?x74386" alt="" width="720" height="481" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-1024x684.jpeg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-300x200.jpeg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-768x513.jpeg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-360x240.jpeg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-1095x732.jpeg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-1170x782.jpeg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2.jpeg?x74386 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-1024x684.jpeg?x74386" alt="" width="720" height="481" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-1024x684.jpeg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-300x200.jpeg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-768x513.jpeg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-360x240.jpeg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-1095x732.jpeg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2-1170x782.jpeg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy2.jpeg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><p>In der ersten Folge erwischt es Nick Sax selbst und es fehlt nicht viel und er h&auml;tte den L&ouml;ffel abgegeben. Im Krankenhaus kommt er dann aber zu sich und so ziemlich das erste, was er sieht, ist ein fliegendes, blaues Cartoon-Einhorn. Okay, streng genommen ist es eigentlich eher ein Cartoon-Pferd, aber da kann man ja schon mal ein Auge zudr&uuml;cken, nicht wahr?</p><p></p><center><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Happy&rsquo;s not *technically* a unicorn, but he&rsquo;s always up for a celebration! Happy <a href="https://twitter.com/hashtag/NationalUnicornDay?src=hash&amp;ref_src=twsrc%5Etfw">#NationalUnicornDay</a>, everyone!! <a href="https://twitter.com/hashtag/SeeHappy?src=hash&amp;ref_src=twsrc%5Etfw">#SeeHappy</a> <a href="https://t.co/1l9OD3VezR">pic.twitter.com/1l9OD3VezR</a></p><p>&mdash; Happy! (@HappySYFY) <a href="https://twitter.com/HappySYFY/status/983472217169285120?ref_src=twsrc%5Etfw">April 9, 2018</a></p></blockquote><p><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></center><p>Klar, dass Nick zun&auml;chst denkt, dass er jetzt pl&ouml;tzlich ziemlich was an der Murmel hat, aber Happy &mdash; genau, so hei&szlig;t das Pferd/Einhorn &mdash; versucht ihm zeitig klar zu machen, dass es nicht nur in Nicks Fantasie existiert.</p><p>Happy ist n&auml;mlich ein imagin&auml;rer Freund der kleinen Hailey und in dieser Funktion sowas wie bester Freund und Schutzengel in Personalunion. Hailey wird in der ersten Folge von einem wirklich &uuml;blen Weihnachtsmann (oder besser gesagt: Einem Psychopathen in Weihnachts-Klamotten) entf&uuml;hrt und in ihrer Verzweiflung schickt sie ihren imagin&auml;ren Freund los, um ihren Vater zu Hilfe zu holen.</p><p>Sie kennt ihren Vater &uuml;berhaupt nicht pers&ouml;nlich, weil sie nur bei der Mutter aufgewachsen ist und dieser Vater ist &mdash; ihr ahnt es &mdash; Nick Sax. In ihrer Fantasie ist er ein toller Cop und quasi sowas wie ein Held, f&uuml;r ihre Mutter ist er eher ein menschliches Wrack, von dem man die geliebte Tochter tunlichst so weit wie m&ouml;glich fernh&auml;lt. Nick Sax selbst wei&szlig; &uuml;brigens &uuml;berhaupt nichts von seinem Gl&uuml;ck. Ihr k&ouml;nnt euch also seine Begeisterung vorstellen, als er feststellt, dass er nicht nur pl&ouml;tzlich blaue Einh&ouml;rner sieht, sondern auch Vater einer Tochter sein soll.</p><p>Die Story, auf einen einzigen Satz eingedampft, lautet also: Vater wird zusammen mit imagin&auml;rem Comic-Einhorn auf eine Rettungsmission geschickt, um die entf&uuml;hrte Tochter (neben anderen Kindern) zu befreien. Ob das klappt und was sich sonst noch so in den acht Folgen abspielt, mag ich im Detail gar nicht erz&auml;hlen &mdash; schlie&szlig;lich soll es ja noch Spannung und &Uuml;berraschungsmomente f&uuml;r euch geben, wenn ich euch nach dem Lesen hier entscheidet, der Serie mal eine Chance zu geben.</p><p><div class="wp-aligner aligncenter size-large wp-image-225824"><div class="image-wrapper" style="max-width: 720px; max-height: 481px;"><div class="mg-responsive-container" style="padding-bottom: 66.81%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3.jpg?x74386" data-rel="lightbox-gallery-mkZm"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-1024x684.jpg?x74386" alt="" width="720" height="481" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-1024x684.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-768x513.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-1095x732.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-1170x782.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3.jpg?x74386 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-1024x684.jpg?x74386" alt="" width="720" height="481" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-1024x684.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-300x200.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-768x513.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-360x240.jpg?x74386 360w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-1095x732.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3-1170x782.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy3.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></p><h2 class="h2-section">Happy, Staffel 1: Mein pers&ouml;nliches Fazit</h2><p>Kommen wir also zu meiner pers&ouml;nlichen Einsch&auml;tzung dieses kruden Mixes aus Brutalit&auml;t, pl&ouml;tzlichen Vaterfreuden und Weihnachtswunder. Zu letzterem denke ich &uuml;brigens, dass mir die Serie noch ein wenig besser gefallen h&auml;tte, wenn ich sie auch schon in der Weihnachtszeit geschaut h&auml;tte. Wenn ihr keine Eile habt, &uuml;berlegt euch also vielleicht auch, ob ihr noch bis Dezember damit warten wollt.</p><p>Ich hatte meinen Spa&szlig; mit &bdquo;Happy&ldquo; schon ab dem Beginn der allerersten Folge. Wenn ihr die Er&ouml;ffnungsszene anschaut, werdet ihr vermutlich wissen, was ich meine &mdash; oder zumindest ein Gef&uuml;hl daf&uuml;r bekommen, was f&uuml;r ein kranker Schei&szlig; mitten in mein Humor-Zentrum trifft ;)</p><p>Ich sch&auml;tze Nick Sax mit seiner schrulligen, kauzigen Art, der mit unendlich viel Zynismus ertr&auml;gt, dass ihn die ganze Welt f&uuml;r den gr&ouml;&szlig;ten Verlierer des Planeten h&auml;lt. Aber auch die anderen Charaktere sind wirklich toll ausgearbeitet und gewinnen von Folge zu Folge mehr Profil. Hier und da macht die Logik schon mal eine klitzekleine Pause, aber ehrlich gesagt nehme ich einer Serie, die sich zum Gl&uuml;ck selbst auch nicht zu ernst nimmt, das nicht &uuml;bel.</p><p>Alles in &bdquo;Happy&ldquo; ist so hoffnungslos &uuml;berzeichnet, dass man die Serie auch wirklich nicht zu ernst nehmen sollte. Schiebt man diese absurden Gewaltorgien mal beiseite und all die Beschimpfungen und anderen Absurdit&auml;ten, bleibt aber im Grunde eine sch&ouml;ne Weihnachtsgeschichte &uuml;brig, die eben mal Buddy-Movie und mal Gangster-Story ist und die eben die fast schon kitschige Message beinhaltet, dass eben doch in jedem von uns ein guter Kern steckt und dass am Ende das Gute eben doch siegt.</p><p>Wir leben gerade in Zeiten, in denen die Mitten scheinbar aufgel&ouml;st werden und es nur noch Extreme gibt: Ein TV-Star ist entweder Halbgott oder verabscheuungsw&uuml;rdig, Fl&uuml;chtlinge sind entweder nur Wohlt&auml;ter oder nur Terroristen und Fernsehserien sind eben entweder &bdquo;Stranger Things&ldquo;-m&auml;&szlig;ige Pflichtveranstaltungen oder der letzte Schei&szlig;, den sich bitte niemand anschauen sollte. Kurz gesagt, es gibt nur noch Schwarz und Wei&szlig; und es wird kaum noch differenziert.</p><p>In diesem Fall sollten wir uns aber die M&uuml;he ruhig machen und mal zulassen, dass eine TV-Serie eben nicht der gr&ouml;&szlig;te Meilenstein der Nachkriegsgeschichte ist, aber eben auch alles andere als ein Fernseh-Debakel. &bdquo;Happy&ldquo; macht richtig Spa&szlig;, ohne dass in jeder Szene das Rad neu erfunden wird. Die Charaktere sind oft stereotyp angelegt, auch wenn sie toll verk&ouml;rpert werden (mein Favorit: der widerliche Schleimbolzen &bdquo;Smoothie&ldquo;), die Action-Szenen aber mitunter sehr originell.</p><p><div class="wp-aligner aligncenter size-full wp-image-225831"><div class="image-wrapper" style="max-width: 600px; max-height: 338px;"><div class="mg-responsive-container" style="padding-bottom: 56.33%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy.gif?x74386" data-rel="lightbox-gallery-mkZm"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy.gif?x74386" alt="" width="600" height="338"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy.gif?x74386" alt="" width="600" height="338"></noscript></a></div></div></div></p><p>Alles in allem funktioniert dieser schr&auml;ge Genre-Mix f&uuml;r Menschen mit meinem Humor richtig gut, so dass Fans solcher absurden Mischungen und mit Faible f&uuml;r Tarantino-Filme absolut auf ihre Kosten kommen. &bdquo;Happy&ldquo; geh&ouml;rt f&uuml;r mich jetzt nicht zwingend auf die &bdquo;Drei Top-Serien, die Du gesehen haben musst, bevor Du stirbst&ldquo;-Liste, aber es ist ein richtig gut gemachter, solider Action-Spa&szlig;, der mich &uuml;ber die kompletten acht Folgen bestens unterhalten hat. Ich werde jedenfalls bei Staffel 2 wieder dabei sein, so viel kann ich euch schon mal sagen.</p><p><a href="https://www.netflix.com/title/80177346">Happy bei Netflix</a></p></div></body></html></div><div class=""><div class="amzangebote clearfix" id="amz-Netflix"> <script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Netflix",check:"5142bba11a",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-Netflix").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-225821 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/&#038;text=TV-Kritik+zu+Happy+%5BStaffel+1%5D%3A+Mord+und+Totschlag+%E2%80%93+und+ein+blaues+Einhorn&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-225821 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-225821 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=TV-Kritik%20zu%20Happy%20%5BStaffel%201%5D:%20Mord%20und%20Totschlag%20&#8211;%20und%20ein%20blaues%20Einhorn&#038;url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/&#038;title=TV-Kritik%20zu%20Happy%20%5BStaffel%201%5D:%20Mord%20und%20Totschlag%20&#8211;%20und%20ein%20blaues%20Einhorn" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-225821 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=TV-Kritik+zu+Happy+%5BStaffel+1%5D%3A+Mord+und+Totschlag+%E2%80%93+und+ein+blaues+Einhorn+https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><div class="ratings"><div class="rating-bottomline"><div class="total-wrapper clearfix" style="background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2018/05/Happy-Titel-1280x720.jpg?x74386);width:100%; min-height: 200px;"><div class="total-overlay"></div><div class="total-info container"><div class="row"><div class="col-md-8 col-sm-8"><div class="bottomline"><div class="section-subtitle" style="    font-weight: bold; font-size: 1.6em; margin-top: 25px; margin-left: 8px;" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"></span></div></div></div><div class="col-md-3 col-sm-3 col-xs-6 total-rating-wrapper"><div class="rating-wrapper total" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="0"><div style="background:transparent;" class="total-rating-value large-meter"><div class="rating-container editor-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(284.4deg);-moz-transform:rotate(284.4deg);-o-transform:rotate(284.4deg);-ms-transform:rotate(284.4deg);transform:rotate(284.4deg);"></div><div class="meter fill" style="-webkit-transform:rotate(284.4deg);-moz-transform:rotate(284.4deg);-o-transform:rotate(284.4deg);-ms-transform:rotate(284.4deg);transform:rotate(284.4deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div></div></div><meta itemprop="ratingValue" content = "7.9"></meta></div><meta itemprop="bestRating" content="10"></div></div></div><div class="rated-legend"><span class="theme-icon-check"></span>Du hast dies bewertet</div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/streaming/" title="Alle Beiträge in Streaming">Streaming</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/netflix/" title="Netflix" class="netflix">Netflix</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/&#038;text=TV-Kritik+zu+Happy+%5BStaffel+1%5D%3A+Mord+und+Totschlag+%E2%80%93+und+ein+blaues+Einhorn&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=TV-Kritik%20zu%20Happy%20%5BStaffel%201%5D:%20Mord%20und%20Totschlag%20&#8211;%20und%20ein%20blaues%20Einhorn&#038;url=https://www.mobilegeeks.de/test/netflix-happy-staffel-1/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/so-uebersteht-ihr-freitag-den-13-netflix-empfiehlt-einen-tv-marathon/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Freitag-der-13-263x180.jpg?x74386" alt="So übersteht ihr Freitag, den 13.: Netflix empfiehlt einen TV-Marathon"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">12. April 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/so-uebersteht-ihr-freitag-den-13-netflix-empfiehlt-einen-tv-marathon/">So übersteht ihr Freitag, den 13.: Netflix empfiehlt einen TV-Marathon</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/streaming-am-beispiel-zoe-keating-das-verdient-man-mit-spotify-deezer-und-co/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Zoe-Keating-263x180.jpg?x74386" alt="Streaming am Beispiel Zoë Keating: Das verdient man mit Spotify, Deezer und Co"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">9. April 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/streaming-am-beispiel-zoe-keating-das-verdient-man-mit-spotify-deezer-und-co/">Streaming am Beispiel Zoë Keating: Das verdient man mit Spotify, Deezer und Co</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/druck-skam-muss-eine-moderne-tv-serie-genau-so-aussehen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/DRUCK_PM_FUNK_BANTRYBAY_MUEHLE_160217-263x180.jpg?x74386" alt="DRUCK / SKAM: Muss eine moderne TV-Serie genau so aussehen?"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">3. April 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/druck-skam-muss-eine-moderne-tv-serie-genau-so-aussehen/">DRUCK / SKAM: Muss eine moderne TV-Serie genau so aussehen?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/netflix-forever-so-bekommt-ihr-das-netflix-abo-fuer-die-ewigkeit/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Netflix-Forever-263x180.jpg?x74386" alt="Netflix forever: So bekommt ihr das Netflix-Abo für die Ewigkeit!"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">1. März 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/netflix-forever-so-bekommt-ihr-das-netflix-abo-fuer-die-ewigkeit/">Netflix forever: So bekommt ihr das Netflix-Abo für die Ewigkeit!</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/bright/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">5.5</div></div></div><div class="rating-bottom-line hidden-xs">Der Film "Bright" mit Will Smith in der Hauptrolle ist für Netflix leider nicht der gewünschte Krach ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/bright-01-263x180.jpg?x74386" alt="Netflix: Filmkritik zu &#8222;Bright&#8220; mit Will Smith &#8211; Hollywood kann aufatmen"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">23. Dezember 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/bright/">Netflix: Filmkritik zu &#8222;Bright&#8220; mit Will Smith &#8211; Hollywood kann aufatmen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dark-netflix/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Wer Stranger Things oder generell Mystery-Serien mag und weder davor zurückschreckt, wenn eine Serie ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Dark-01-263x180.jpg?x74386" alt="Dark: Erste deutsche Netflix-Serie ist mehr als nur ein Stranger-Things-Abklatsch"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">4. Dezember 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dark-netflix/">Dark: Erste deutsche Netflix-Serie ist mehr als nur ein Stranger-Things-Abklatsch</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/stranger-things-2/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">9.5</div></div></div><div class="rating-bottom-line hidden-xs">Der Überhit Stranger Things erhält eine absolut würdige zweite Staffel, die einigermaßen behäbig Fah ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/11/Stranger-Things-2-Titel-263x180.jpg?x74386" alt="Stranger Things 2: Zurück in die Achtziger"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">15. November 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/stranger-things-2/">Stranger Things 2: Zurück in die Achtziger</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/youtv-im-ausfuehrlichen-test/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.9</div></div></div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/04/YouTV_Start-263x180.jpg?x74386" alt="YouTV im ausführlichen Test"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">15. April 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/youtv-im-ausfuehrlichen-test/">YouTV im ausführlichen Test</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/a8af1d237585bececba32c9b51aa83aa?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/casi/">Carsten Drees</a><a class="" title="Meine Webseite" href="https://www.mobilegeeks.de" target="_blank" rel="nofollow"> mobilegeeks.de</a><div class="author-bio">Geek, Internet-Fan, Blogger: Die Mischung aus allem hat mich zu den Mobilegeeks gebracht. Weitere Hashtags meines Lebens:  Depeche Mode, die Simpsons und der FC Schalke 04.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/casi242" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/carsten" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/100113525716787158453" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#6003011309200d0f02090c050705050b134e030f0d" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/test/netflix-happy-staffel-1/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div class="widgets-container white-block"></div><div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/n-tv-und-welt-ihr-tut-es-schon-wieder/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/TV-ntv-welt-168x117.jpg?x74386" alt="n-tv und WELT: Ihr tut es schon wieder!"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/n-tv-und-welt-ihr-tut-es-schon-wieder/">n-tv und WELT: Ihr tut es schon wieder!</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/drohnen-retteten-im-vergangenen-jahr-mindestens-65-menschenleben/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/DJI-Spark-LKW-Unfall-2-168x117.jpg?x74386" alt="Drohnen retteten im vergangenen Jahr mindestens 65 Menschenleben"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Mark Kreuzer</span></div> <header><a href="https://www.mobilegeeks.de/artikel/drohnen-retteten-im-vergangenen-jahr-mindestens-65-menschenleben/">Drohnen retteten im vergangenen Jahr mindestens 65 Menschenleben</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/der-fall-chico-von-tierfreunden-und-menschenfeinden/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Chico-Mahnwache-168x117.jpg?x74386" alt="Der Fall Chico: Von Tierfreunden und Menschenfeinden"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/der-fall-chico-von-tierfreunden-und-menschenfeinden/">Der Fall Chico: Von Tierfreunden und Menschenfeinden</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/aus-versehen-entdeckt-enzyme-die-pet-flaschen-fressen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/garbage-2369821_1920-168x117.jpg?x74386" alt="&#8222;Aus Versehen&#8220; entdeckt: Enzyme, die PET-Flaschen fressen"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/aus-versehen-entdeckt-enzyme-die-pet-flaschen-fressen/">&#8222;Aus Versehen&#8220; entdeckt: Enzyme, die PET-Flaschen fressen</a></header></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-after-bottom" style="background-color:#F1F1F1;padding-bottom:25px;"><div class="container"><div class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">netflix</header></div><div class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/so-uebersteht-ihr-freitag-den-13-netflix-empfiehlt-einen-tv-marathon/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Freitag-der-13-263x180.jpg?x74386" alt="So übersteht ihr Freitag, den 13.: Netflix empfiehlt einen TV-Marathon"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/so-uebersteht-ihr-freitag-den-13-netflix-empfiehlt-einen-tv-marathon/">So übersteht ihr Freitag, den 13.: Netflix empfiehlt einen TV-Marathon</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/netflix-forever-so-bekommt-ihr-das-netflix-abo-fuer-die-ewigkeit/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Netflix-Forever-263x180.jpg?x74386" alt="Netflix forever: So bekommt ihr das Netflix-Abo für die Ewigkeit!"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/netflix-forever-so-bekommt-ihr-das-netflix-abo-fuer-die-ewigkeit/">Netflix forever: So bekommt ihr das Netflix-Abo für die Ewigkeit!</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/altered-carbon-ki-macht-ein-hotel-zu-einem-der-besten-charaktere/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/cedric-cunanan-raven-thumb-263x180.jpg?x74386" alt="Altered Carbon: KI macht ein Hotel zu einem der besten Charaktere"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/altered-carbon-ki-macht-ein-hotel-zu-einem-der-besten-charaktere/">Altered Carbon: KI macht ein Hotel zu einem der besten Charaktere</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/howto-netflix-tricks/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/10/Netflix-Serien-263x180.jpg?x74386" alt="HowTo: Netflix &#8211; Die besten Tricks für noch mehr Streaming-Vergnügen"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/howto-netflix-tricks/">HowTo: Netflix &#8211; Die besten Tricks für noch mehr Streaming-Vergnügen</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.9.5'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=5.0.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"225821 https:\/\/www.mobilegeeks.de\/?post_type=review&p=225821","disqusShortname":"mobilegeeksde","disqusTitle":"TV-Kritik zu Happy [Staffel 1]: Mord und Totschlag \u2013 und ein blaues Einhorn","disqusUrl":"https:\/\/www.mobilegeeks.de\/test\/netflix-happy-staffel-1\/","postId":"225821"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.9.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=d3d9655ecd&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20180210'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.9.5'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.2.1'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.2.1'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>