<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Review"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/75ea4.css?x74386" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Nokia Steel HR - Schicke Fitnessuhr im Test</title><meta name="description" content="Die Nokia Steel HR ist ein Fitnessarmband getarnt als sehr schicke Uhr. Wie gut sie ist und was sie kann, erfahrt Ihr in diesem Testbericht." /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/test/nokia-steel-hr-test/" /><meta itemprop="name" content="Nokia Steel HR - Schicke Fitnessuhr im Test" /><meta itemprop="description" content="Die Nokia Steel HR ist ein Fitnessarmband getarnt als sehr schicke Uhr. Wie gut sie ist und was sie kann, erfahrt Ihr in diesem Testbericht." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/test/nokia-steel-hr-test/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="Nokia Steel HR - Schicke Fitnessuhr im Test" /><meta itemprop="author" content="Ümit Memisoglu" /><meta name="author" value="Ümit Memisoglu"/><meta itemprop="datePublished" content="2018-04-28T20:00:47+00:00" /><meta itemprop="dateModified" content="2018-04-28T19:56:33+00:00" /><meta itemprop="image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1024x512.jpg?x74386" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1024x512.jpg?x74386" /><meta property="og:title" content="Nokia Steel HR - Schicke Fitnessuhr im Test" /><meta property="og:url" content="https://www.mobilegeeks.de/test/nokia-steel-hr-test/" /><meta property="og:description" content="Die Nokia Steel HR ist ein Fitnessarmband getarnt als sehr schicke Uhr. Wie gut sie ist und was sie kann, erfahrt Ihr in diesem Testbericht." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2018-04-28T20:00:47+00:00" /><meta property="article:modified_time" content="2018-04-28T19:56:33+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1200x627.jpg?x74386" /><meta property="article:author" content="https://www.facebook.com/umihito23" /><meta property="article:section" content="Gadgets" /><meta property="article:section" content="Wearables" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Nokia Steel HR - Schicke Fitnessuhr im Test" /><meta name="twitter:description" content="Die Nokia Steel HR ist ein Fitnessarmband getarnt als sehr schicke Uhr. Wie gut sie ist und was sie kann, erfahrt Ihr in diesem Testbericht." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/test/nokia-steel-hr-test/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1024x512.jpg?x74386" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x74386" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico?x74386" /><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Ümit Memisoglu');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Ftest%2Fnokia-steel-hr-test%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Ftest%2Fnokia-steel-hr-test%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/test/nokia-steel-hr-test/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="review-template-default single single-review postid-224857 it-background woocommerce bp-page single-s-gadgets single-s-wearables-2"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li id="menu-item-201985-1" class="menu-item-small custom  loaded"><a class="parent-item single" title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs <span>Werbung</span></a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-210736 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/c/smartphones/"><span class="category-title">Smartphone Test</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header   ha-header-wide" id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png?x74386" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png?x74386"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/stranger-things-3-ab-sofort-in-produktion/" class="post-item">Stranger Things 3: Ab sofort in Produktion!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-14-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Stranger Things 3: Ab sofort in Produktion!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-14-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-14-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-14-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/aus-japan-kommt-dieser-erste-echte-transformer/" class="post-item">Aus Japan kommt dieser erste echte Transformer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-13-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Aus Japan kommt dieser erste echte Transformer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-13-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-13-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-13-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/tesla-gigafactory-bau-april-2018/" class="post-item">Tesla GigaFactory: Baufortschritt im April 2018<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Tesla GigaFactory: Baufortschritt im April 2018" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-12-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-12-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-12-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/venom-werft-einen-ersten-blick-auf-diesen-marvel-anti-helden/" class="post-item">Venom: Werft einen ersten Blick auf diesen Marvel-(Anti-)Helden<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-11-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Venom: Werft einen ersten Blick auf diesen Marvel-(Anti-)Helden" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-11-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-11-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-11-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/the-rain/" class="post-item">The Rain &#8211; offizieller Trailer, Serien-Start am 4. Mai auf Netflix<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-10-204x142.jpg?x74386" class="no-lazy wp-post-image" alt="" title="The Rain &#8211; offizieller Trailer, Serien-Start am 4. Mai auf Netflix" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-10-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-10-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/automatisch-gespeicherter-entwurf-10-723x500.jpg?x74386 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/lg-v30s-thinq/" class="post-item">LG V30S ThinQ im Test: Nichts Neues, nur smarter<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/DSC01486-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="LG V30S ThinQ im Test: Nichts Neues, nur smarter" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/DSC01486-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/DSC01486-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/DSC01486-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/huawei-p20-pro/" class="post-item">Huawei P20 Pro im ausführlichen Test &#8211; Smartestes Kamera-Smartphone auf dem Markt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-10-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Huawei P20 Pro" title="Huawei P20 Pro im ausführlichen Test &#8211; Smartestes Kamera-Smartphone auf dem Markt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-10-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-10-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Huawei-P20-Pro-10-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div></a><a href="https://www.mobilegeeks.de/test/meitu-t8s/" class="post-item">Meitu T8s im Test: Interessantes China-Smartphone mit Dual-Frontkamera<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Meitu T8s im Test: Interessantes China-Smartphone mit Dual-Frontkamera" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0549-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div></a><a href="https://www.mobilegeeks.de/test/oppo-r11s/" class="post-item">OPPO R11s im Langzeittest: Tolles Design, super Akku, aber&#8230;<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="OPPO R11s im Langzeittest: Tolles Design, super Akku, aber&#8230;" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-30x20.jpg?x74386 30w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/DSC_0302-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.8</div></div></div></a><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s9-und-s9-plus/" class="post-item">Samsung Galaxy S9 und S9+ im ausführlichen Test &#8211; Nicht viel anders, aber besser<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Samsung-Galaxy-S9-und-S9-Plus-2-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="Samsung Galaxy S9 und S9 Plus Verpackung" title="Samsung Galaxy S9 und S9+ im ausführlichen Test &#8211; Nicht viel anders, aber besser" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Samsung-Galaxy-S9-und-S9-Plus-2-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Samsung-Galaxy-S9-und-S9-Plus-2-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Samsung-Galaxy-S9-und-S9-Plus-2-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a></div></div><div class="term-list"><a title="Aktuelle Smartphones im Test" class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphone Test</a><a title="Aktuelle Tablets im Test" class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablet Test</a><a title="Autos und Smart Car Technologie im Test" class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/akku-trauerspiel-nun-hat-auch-apples-macbook-pro-probleme/" class="post-item">Akku-Trauerspiel: Nun hat auch Apples MacBook Pro Probleme<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/mac-book-pro-akku-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Akku-Trauerspiel: Nun hat auch Apples MacBook Pro Probleme" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/mac-book-pro-akku-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/mac-book-pro-akku-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/mac-book-pro-akku-723x498.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/huawei-chef-yu-ueber-us-sabotage-das-p20-und-hohe-smartphone-preise/" class="post-item">Huawei-Chef Yu über US-Sabotage, das P20 und hohe Smartphone-Preise<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Huawei-Chef Yu über US-Sabotage, das P20 und hohe Smartphone-Preise" srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Huawei-Richard-Yu-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/mwc-2018-lenovo-zeigt-drei-neue-chromebooks/" class="post-item">MWC 2018: Lenovo zeigt drei neue Chromebooks [Update: Hands on-Video]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="MWC 2018: Lenovo zeigt drei neue Chromebooks [Update: Hands on-Video]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/05_CHROMEBOOK_500e_Hero_Dual-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/lenovo-flex-14-14-zoll-convertible-mit-intel-core-i7-mwc-2018/" class="post-item">Lenovo Flex 14: 14 Zoll Convertible mit Intel Core i7 [Update: Video]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lenovo Flex 14: 14 Zoll Convertible mit Intel Core i7 [Update: Video]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Versatile-Lenovo-Flex-14-2-in-1-convertible-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/lenovo-yoga-730-13ikb-15ikb/" class="post-item">Lenovo Yoga 730-13IKB und 730-15IKB mit Alexa und Cortana<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Lenovo_Yoga_730_mit_Cortana_Sprachsteuerung-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Lenovo Yoga 730-13IKB und 730-15IKB mit Alexa und Cortana" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/02/Lenovo_Yoga_730_mit_Cortana_Sprachsteuerung-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Lenovo_Yoga_730_mit_Cortana_Sprachsteuerung-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/02/Lenovo_Yoga_730_mit_Cortana_Sprachsteuerung-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/news/google-wir-koennen-alles-ausser-messenger/" class="post-item">Google: Wir können alles &#8211; außer Messenger<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Google-Allo-Dead-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Google: Wir können alles &#8211; außer Messenger" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Google-Allo-Dead-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Google-Allo-Dead-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Google-Allo-Dead-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/mehrere-smartphone-hersteller-taeuschen-android-sicherheits-updates-nur-vor/" class="post-item">Mehrere Smartphone-Hersteller täuschen Android-Sicherheits-Updates nur vor<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Mehrere Smartphone-Hersteller täuschen Android-Sicherheits-Updates nur vor" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/06/dvmap-colourblock-Malware-Android-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/harry-potter-hogwarts-mystery-mobile-game-von-jam-city-kommt-2018/" class="post-item">Harry Potter: Hogwarts Mystery &#8211; Release am 25. April [Update]<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/HarryPotter_HogwartsMystery_Key_Art-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Harry Potter: Hogwarts Mystery &#8211; Release am 25. April [Update]" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/HarryPotter_HogwartsMystery_Key_Art-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/HarryPotter_HogwartsMystery_Key_Art-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/HarryPotter_HogwartsMystery_Key_Art-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/always-on-display-samsung-galaxy-s8-und-note-8-erhalten-gif-update/" class="post-item">Always-On-Display: Samsung Galaxy S8 und Note 8 erhalten GIF-Update<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-7-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Always-On-Display: Samsung Galaxy S8 und Note 8 erhalten GIF-Update" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-7-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-7-204x142.jpg?x74386 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-7-723x500.jpg?x74386 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/huawei-p20-p20-pro/" class="post-item">Huawei P20 &#038; P20 Pro im Hands On – Die smarteste Kamera auf dem Markt?<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Huawei-P20-Pro-03-168x117.jpg?x74386" class="no-lazy wp-post-image" alt="" title="Huawei P20 &#038; P20 Pro im Hands On – Die smarteste Kamera auf dem Markt?" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/03/Huawei-P20-Pro-03-168x117.jpg?x74386 168w, https://c.mobilegeeks.de/wp-content/uploads/2018/03/Huawei-P20-Pro-03-204x142.jpg?x74386 204w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-214510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214510"><a href="https://www.mobilegeeks.de/magazin/">Magazin</a></li><li id="menu-item-214507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214507"><a href="https://www.mobilegeeks.de/connected/">Connected</a></li><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-214508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214508"><a href="https://www.mobilegeeks.de/internet-of-things/">IoT</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1524938466" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/&#038;text=Nokia+Steel+HR+%E2%80%93+Schicke+Fitnessuhr+im+Test&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Nokia+Steel+HR+%E2%80%93+Schicke+Fitnessuhr+im+Test+https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/eroadarlanda-neue-strassentechnologie-laedt-fahrende-e-autos-auf/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">„eRoadArlanda“ - Neue Straßentechnologie lädt fahr ...</header><p class="hidden-xs">von Vera Bauer</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/schweden-eroadarlanda-schiene-in-straße-150x150.jpg?x74386" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/schweden-eroadarlanda-schiene-in-straße-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/schweden-eroadarlanda-schiene-in-straße-504x504.jpg?x74386 504w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/schweden-eroadarlanda-schiene-in-straße-900x900.jpg?x74386 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.editors-choice{text-align:center}.editors-choice.classic-style{position:absolute;right:0}.editors-choice img{width:200px}.editors-choice.classic-style img{width:auto;height:150px}.has-editors-choice{width:70%}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.rzcb475f4b4f808b89aee83a6df794f470{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.rzcb475f4b4f808b89aee83a6df794f470 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.rzcb475f4b4f808b89aee83a6df794f470 .logo{margin-top:10px}.rzcb475f4b4f808b89aee83a6df794f470 .row,#header .row .col-md-12,#rzcb475f4b4f808b89aee83a6df794f470 .row .container{height:100%}@media (max-width: 490px){.rzcb475f4b4f808b89aee83a6df794f470 .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1280" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1280x720.jpg?x74386" class="no-lazy" alt="Nokia Steel HR" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6.jpg?x74386 1600w" sizes="(max-width: 1280px) 100vw, 1280px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1280x720.jpg?x74386"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"><div class="billboard-pretitle">Fitness</div> <span class="clearfix">Nokia Steel HR &#8211; Schicke Fitnessuhr im Test</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-wide"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header has-breadcrumb"><div class="row main-top"><div class="col-md-12 breadcrumbs-wrapper"><div class=""><div class="breadcrumbs"><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/"><span itemprop="title">Startseite</span></a> <span class="sep"><i class="fa fa-angle-right"></i></span></div><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/test/"><span itemprop="title">Test</span></a> <span class="sep"><i class="fa fa-angle-right"></i></span></div><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/marke/nokia/"><span itemprop="title">Nokia</span></a></div></div></div></div><div class="billboard-subtitle col-md-12">Fitnessuhren gibt es mittlerweile in allen Formen und Preisklassen. Mir persönlich am wichtigsten ist eine gute Balance aus Design und Funktionalität. Die Nokia Steel HR verbindet beides miteinander. Wie gut sie ist und was sie kann, erfahrt Ihr in diesem Testbericht.</div><div class="col-md-4"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/uemit-memisoglu/">Ümit Memisoglu</a></span><span class="date">&nbsp;am&nbsp;28. April 2018</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="/cdn-cgi/l/email-protection#c1b4aca8b581acaea3a8ada4a6a4a4aab2efa2aeac"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/UmihitoTV" target="_blank"><i class="fa fa-twitter"></i> @UmihitoTV</a></li></ul></div></div><div class="col-md-8"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/&#038;text=Nokia+Steel+HR+%E2%80%93+Schicke+Fitnessuhr+im+Test&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Nokia%20Steel%20HR%20&#8211;%20Schicke%20Fitnessuhr%20im%20Test&#038;url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup linkedin-bg" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/&#038;title=Nokia%20Steel%20HR%20&#8211;%20Schicke%20Fitnessuhr%20im%20Test" ><i class="fa fa-linkedin fa-1x fa-inverse "></i> <span class="hidden-xs social-name">LinkedIn</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Nokia+Steel+HR+%E2%80%93+Schicke+Fitnessuhr+im+Test+https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span style="font-size:13px;" class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/test/nokia-steel-hr-test/"> <span >Kommentare</span> </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-224857" class="post-224857 review type-review status-publish has-post-thumbnail hentry category-gadgets category-wearables-2 products_categories-nokia"><div class="image-container" ><div class="ha-video-waypoint"  style="position:relative;" data-animate-down="docked" data-animate-up="video-expand"><div class="video_frame"><iframe id="youtube_video_SrQFJ3SPBuQ" class="youtube_video" src="https://www.youtube.com/embed/SrQFJ3SPBuQ?controls=1&amp;hd=1&amp;loop=0&amp;rel=1&amp;showinfo=0&amp;showsearch=0&amp;wmode=transparent&amp;quality=large&amp;enablejsapi=1&autoplay=0" width="" height="" allowfullscreen></iframe></div></div></div><div class="procon-box-wrapper"><div class="procon-box clearfix row"><div class="col-wrappe col-md-6"><div class="procon pro"><div class="header section-subtitle">Pro</div><ul><li>Sehr schickes Design</li><li>Viele Fitness-Funktionen</li><li>Bis zu 50 Meter Wasserdicht</li><li>Hervorragende Akkulaufzeit</li><li>App unterstützt weitere Apps, die das Fitnesserlebnis erweitern und die Uhr smarter machen</li></div></div><div class="col-wrappe col-md-6"><div class="procon con"><div class="header section-subtitle">Kontra</div><ul><li>Wenige (Trainings-) Programme in der App</li><li>Benachrichtigungen von anderen Apps werden nicht angezeigt</li></div></div></div></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="reviewBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/test/nokia-steel-hr-test/" data-title="Nokia Steel HR &ndash; Schicke Fitnessuhr im Test"><h2 style="text-align: center;">Nokia Steel HR&nbsp;<span style="color: #808080;">Design</span></h2><p>Das Design der Nokia Steel HR ist sehr klassisch gehalten und erinnert nat&uuml;rlich an die alten Withings-Uhren, die jetzt schon seit einiger Zeit der Health Sparte von Nokia geh&ouml;ren. Es sieht aus wie eine klassische analoge Uhr ohne Sekundenzeiger, aber daf&uuml;r mit einem kleinen runden Display im Inneren und einer weiteren analogen Anzeige, die den Fortschritt des Schrittziels in Prozent anzeigt.</p><p>Es gibt zwei Varianten der Nokia Steel HR: 36 mm und 40 mm. Der Unterschied ist dabei nur der Edelstahlrahmen, der bei 40 mm etwas breiter ist und Minutenzahlen anzeigt. Alles andere ist in der Gr&ouml;&szlig;e genau gleich und insgesamt ist die Uhr nicht so riesig. Da es eine Unisex-Uhr ist es sowohl f&uuml;r M&auml;nner, als auch f&uuml;r Frauen geeignet. Mit 12,5 mm Dicke ragt es auch nicht allzu sehr hervor. Je nach Version wiegt die Uhr 39 oder 49 g. Die L&auml;nge der Armb&auml;nder variiert hier und man erh&auml;lt je nach Version entweder das Band f&uuml;r eine Handgelenkgr&ouml;&szlig;e bis zu 200 mm oder bis zu 230 mm.</p><div id="gallery-1" class="gallery galleryid-224857 gallery-columns-2 gallery-size-large"><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-large size-large"><div class="image-wrapper" style="max-width: 720px; max-height: 404px;"><div class="mg-responsive-container" style="padding-bottom: 56.11%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="720" height="404" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1024x575.jpg?x74386" alt="Nokia Steel HR" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1024x575.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-300x168.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-768x431.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1095x615.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1170x657.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR.jpg?x74386 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img width="720" height="404" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1024x575.jpg?x74386" alt="Nokia Steel HR" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1024x575.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-300x168.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-768x431.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1095x615.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1170x657.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"><div class="wp-aligner attachment-large size-large"><div class="image-wrapper" style="max-width: 720px; max-height: 405px;"><div class="mg-responsive-container" style="padding-bottom: 56.25%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3.jpg?x74386" data-rel="lightbox-gallery-1"><img class="lazy lazy-hidden" width="720" height="405" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1024x576.jpg?x74386" alt="Nokia Steel HR" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3.jpg?x74386 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img width="720" height="405" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1024x576.jpg?x74386" alt="Nokia Steel HR" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-3.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></a></div></div></div></div></figure></div><p>Auf der rechten Seite befindet sich zudem noch eine Taste mit der man den Bildschirm aktivieren kann und durch die verschiedenen Anzeigen hin- und herwechseln kann. Dort kann man sich die Uhrzeit und diverse Aufzeichnungen ansehen. Welche das sind, kann man in der App einstellen. Dort l&auml;sst sich auch die Helligkeit einstellen, wobei ich pers&ouml;nlich die automatische Helligkeitseinstellung bevorzuge.<br> Unterhalb der Nokia Steel HR befindet sich der Sensor zum Messen des Pulses. Die Uhr selbst ist zudem wasserdicht bis 50 Meter, sodass man damit auch Schwimmen gehen kann.</p><p><div class="wp-aligner aligncenter size-large wp-image-225393"><div class="image-wrapper" style="max-width: 720px; max-height: 405px;"><div class="mg-responsive-container" style="padding-bottom: 56.25%"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1024x576.jpg?x74386" alt="Nokia Steel HR" width="720" height="405" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7.jpg?x74386 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1024x576.jpg?x74386" alt="Nokia Steel HR" width="720" height="405" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-7.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Die B&auml;nder gibt es in verschiedenen Variationen und sie lassen sich leicht austauschen. Die g&uuml;nstigste Option kommt mit einem Silikonarmband, welches angenehm zu tragen ist und sich gut f&uuml;r sportliche Aktivit&auml;ten eignet, aber andere Optionen wie Leder oder Textil gibt es auch. Wer will kann diese auch separat bestellen. Ich pers&ouml;nlich werde mir noch die Lederversion holen.</p><p>Insgesamt gef&auml;llt mir das Design wirklich sehr und es ist f&uuml;r mich auch eines der wichtigsten Bestandteile einer Uhr. So muss ich nicht zwischen Fitnessarmband und Uhr hin- und herwechseln, oder noch schlimmer, beides gleichzeitig tragen. Hier stimmt f&uuml;r mich beides, denn es ist eine gute Mischung aus analogem Look und digitalen Display.</p><h2 style="text-align: center;">Nokia Steel HR <span style="color: #808080;">Funktionen</span></h2><p>Die Nokia Steel HR kann au&szlig;er die Uhr anzuzeigen (auch auf dem Display in digitaler Form) nat&uuml;rlich noch mehr. Der Pulsmesser kann die Herzfrequenz messen, also die Herzschl&auml;ge pro Minute. Dieser ist ziemlich pr&auml;zise und misst den Puls automatisch alle 10 Minuten und zeichnet das Ganze auf. Wer nicht 10 Minuten warten m&ouml;chte kann auch durch gedr&uuml;ckt halten der seitlichen Taste die Messung manuell starten. W&auml;hrend einer Trainingseinheit wird der Puls jede Sekunde gemessen. Diese werden beim Gehen, Laufen oder Schwimmen automatisch erkannt, sodass in dieser Zeit auch ein Timer l&auml;uft, der die Dauer der Trainingseinheit misst. Bei anderen Sportarten muss man die Trainingseinheiten selbst in der App aktivieren. Schritte und Entfernung werden nat&uuml;rlich auch mitgez&auml;hlt. GPS ist aber nicht mit dabei.</p><p><div class="wp-aligner aligncenter size-large wp-image-225390"><div class="image-wrapper" style="max-width: 720px; max-height: 405px;"><div class="mg-responsive-container" style="padding-bottom: 56.25%"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1024x576.jpg?x74386" alt="Nokia Steel HR" width="720" height="405" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4.jpg?x74386 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1024x576.jpg?x74386" alt="Nokia Steel HR" width="720" height="405" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-4.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p><p>Diese ganzen Informationen nutzt es nat&uuml;rlich auch zur Berechnung des Kalorienverbrauchs. Dabei zeigt es den aktiven, metabolischen und den Gesamtverbrauch an. Auch der Schlaf kann aufgezeichnet werden mit Leichtschlaf, Tiefschlaf, Dauer bis zum Einschlafen, Dauer des Schlafes und wann man aufgewacht ist. Diese Werte sind nat&uuml;rlich nicht super exakt, dienen aber gut zum ungef&auml;hren Einsch&auml;tzen des eigenen Schlafes oder Kalorienverbrauchs. Insgesamt ist das eine gute Auswahl an Fitnessfunktionen.</p><p>Dazu hat es noch zus&auml;tzlich eine Weckerfunktion mit Vibration, die einen nicht unbedingt aufweckt, aber welche zumindest gut f&uuml;r Erinnerungen ist. Das Display kann Benachrichtigungen anzeigen und durch Vibration auf diese Hinweisen. Z.B. werden Anrufe mit Anrufernamen angezeigt, aber auch Wecker und Kalendereintr&auml;ge. Leider l&auml;sst sich dies nicht personalisieren und somit ist es nicht m&ouml;glich z.B. WhatsApp Benachrichtigungen anzeigen zu lassen und mehr. Nur SMS werden angezeigt. Das ist leider etwas schade.</p><h2 style="text-align: center;">Nokia Steel HR <span style="color: #808080;">Software</span></h2><p>Die App, die man man mit der Nokia Steel HR und auch anderen Nokia Health Produkten verbindet hei&szlig;t &bdquo;<a href="https://health.nokia.com/de/de/health-mate">Health Mate</a>&bdquo;. Diese stellt aufgezeichnete Daten &uuml;bersichtlich in Zahlen und Graphen dar. F&uuml;r gute Leistungen und Meilensteine erhaltet Ihr als Belohnung Abzeichen. Diese kommen mit kleinen Infotexten. Nachdem ich insgesamt 100 km gegangen bin, zeigte das Abzeichen Loch-Ness mit ein wenig Trivia dazu.</p><p>Andere Dinge k&ouml;nnt Ihr manuell aufzeichnen. So k&ouml;nnt Ihr euer Essen und Trinken, Gewicht, Blutdruck und mehr eintragen lassen. Einiges davon funktioniert aber nur in Kombination mit anderen Apps, daher m&uuml;sst Ihr f&uuml;r das Eintragen von Kalorien z.B. &bdquo;MyFitnessPal&ldquo; herunterladen. Weitere Apps wie Google Fit, IFTTT, Nest, und Runkeeper werden auch unterst&uuml;tzt. Diese k&ouml;nnen die Fitnessuhr auch zu smarter machen. Mit Nest z.B. gibt die Uhr die Info weiter, ob Ihr schlaft oder nicht und die App regelt z.B. automatisch das Nest Thermostat, falls Ihr eins besitzt.</p><div id="gallery-2" class="gallery galleryid-224857 gallery-columns-5 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-1.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-1-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-1-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-1-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-1-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-1-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-1-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-2.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-2-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-2-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-2-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-2-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-2-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-2-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-3.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-3-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-3-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-3-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-3-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-3-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-3-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-4.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-4-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-4-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-4-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-4-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-4-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-4-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-5.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-5-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-5-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-5-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-5-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-5-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-5-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-6.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-6-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-6-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-6-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-6-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-6-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-6-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-7.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-7-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-7-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-7-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-7-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-7-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-7-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-8.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-8-150x150.jpg?x74386" alt="" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-8-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-8-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-8-150x150.jpg?x74386" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-8-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-8-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-9.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-9-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-9-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-9-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-9-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-9-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-9-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure><figure class="gallery-item"><div class="gallery-icon portrait"><div class="wp-aligner attachment-thumbnail size-thumbnail"><div class="image-wrapper" style="max-width: 150px; max-height: 150px;"><div class="mg-responsive-container" style="padding-bottom: 100%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-10.jpg?x74386" data-rel="lightbox-gallery-2"><img class="lazy lazy-hidden" width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-10-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-10-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-10-504x504.jpg?x74386 504w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-10-150x150.jpg?x74386" alt="Nokia Steel HR Health Mate App 1" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-10-150x150.jpg?x74386 150w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-Health-Mate-App-10-504x504.jpg?x74386 504w" sizes="(max-width: 150px) 100vw, 150px"></noscript></a></div></div></div></div></figure></div><p>Es gibt auch mehrere &bdquo;Programme&ldquo;, die die App anbietet. Leider beschr&auml;nkt sich deren Zahl nur auf vier. Dazu geh&ouml;rt &bdquo;smarter Schlafen&ldquo;, &bdquo;Rangliste&ldquo; (ein Social Media Programm, wo ihr gegen andere antreten k&ouml;nnt), &bdquo;Schwangerschaftstracker&ldquo; und &bdquo;besserer K&ouml;rper&ldquo;. Davon funktionieren nur die ersten zwei, wenn man die Nokia Steel HR oder eine andere Nokia Uhr verbunden hat. Die anderen Programme funktionieren nur, wenn man die Waage von Nokia besitzt. Hier vermisse ich Trainingsprogramme und mehr, wie sie in gro&szlig;er Anzahl in Apps wie SHealth von <a href="https://www.mobilegeeks.de/marke/samsung/">Samsung</a> zu finden sind. Hier gibt es noch deutliches Verbesserungspotential. Wenigstens gibt es einiges an Lesematerial, das mit den vorhandenen Programmen verbunden ist, welches nicht nur das Programm erkl&auml;rt, sondern auch allgemeine n&uuml;tzliche Tipps und Motivationen gibt.</p><p>Zu allerletzt k&ouml;nnt Ihr, gerade wenn Ihr mehrere Ger&auml;te von Nokia Health nutzt, auch Familienmitglieder hinzuf&uuml;gen und damit auch gemeinsam alle Produkte nutzen.</p><h2 style="text-align: center;">Nokia Steel HR <span style="color: #808080;">Akkulaufzeit</span></h2><p>Der Akku des Nokia Steel HR ist hervorragend. Bis zu 25 Tage h&auml;lt er und das vollst&auml;ndige Laden mit dem Ladeger&auml;t dauert auch nur maximal 20-30 Minuten. Mehr kann man dazu auch nicht wirklich sagen.</p><h2 style="text-align: center;">Nokia Steel HR <span style="color: #808080;">Preis und Verf&uuml;gbarkeit</span></h2><p>Die Nokia Steel HR ist in in der 36 mm Variante mit Silikonarmband f&uuml;r ca. 189,95 Euro und in der 40 Variante mit Silikonarmband f&uuml;r 199,95 Euro erh&auml;ltlich. Vor kurzem gab es aber zum Weltgesundheitstag aber auch Angebote, wo der Preis bei 129 / 139 Euro lag. Wem es noch zu teuer sein sollte, k&ouml;nnte hier auch auf das n&auml;chste Angebot warten. Wer diverse Textil oder Lederb&auml;nder haben will, kann diese extra erwerben, oder direkt nur damit bestellen.</p><p><div class="wp-aligner aligncenter size-large wp-image-225387"><div class="image-wrapper" style="max-width: 720px; max-height: 405px;"><div class="mg-responsive-container" style="padding-bottom: 56.25%"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif?x74386" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1024x576.jpg?x74386" alt="Nokia Steel HR" width="720" height="405" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2.jpg?x74386 1600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1024x576.jpg?x74386" alt="Nokia Steel HR" width="720" height="405" srcset="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1024x576.jpg?x74386 1024w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-300x169.jpg?x74386 300w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-768x432.jpg?x74386 768w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1095x616.jpg?x74386 1095w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1170x658.jpg?x74386 1170w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2-1280x720.jpg?x74386 1280w, https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-2.jpg?x74386 1600w" sizes="(max-width: 720px) 100vw, 720px"></noscript></div></div></div></p></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body></html></div><div class=""><div class="amzangebote clearfix" id="amz-NokiaSteelHR"> <script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"Nokia Steel HR",check:"fc03b53e72",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-NokiaSteelHR").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><div class="total-shares"><span data-count=0>0</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-224857 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/&#038;text=Nokia+Steel+HR+%E2%80%93+Schicke+Fitnessuhr+im+Test&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-224857 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-224857 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Nokia%20Steel%20HR%20&#8211;%20Schicke%20Fitnessuhr%20im%20Test&#038;url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/&#038;title=Nokia%20Steel%20HR%20&#8211;%20Schicke%20Fitnessuhr%20im%20Test" ><i class="fa fa-linkedin fa-2x linkedin "></i> <span class="social-share-count-linkedin-224857 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Nokia+Steel+HR+%E2%80%93+Schicke+Fitnessuhr+im+Test+https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><div id="rating-anchor" class="ratings clearfix number-wrapper solo"><div class="rating-breakdown"><div class="row"><div class="col-md-9 col-xs-9"><div class="section-title rating-title">Bewertung</div></div></div><div class="row"><div class="col-md-12"><div class="rating-criteria"><div class="row"><div class="col-md-6"><div class=""><header class="label-rating">Design / 10</header><div class="rating-bar"><div style="width:100%"><span class="rating-level-marker high-rating-gradient"></span></div></div></div></div><div class="col-md-6"><div class=""><header class="label-rating">Akkulaufzeit / 10</header><div class="rating-bar"><div style="width:100%"><span class="rating-level-marker high-rating-gradient"></span></div></div></div></div><div class="col-md-6"><div class=""><header class="label-rating">Software / 8</header><div class="rating-bar"><div style="width:80%"><span class="rating-level-marker high-rating-gradient"></span></div></div></div></div><div class="col-md-6"><div class=""><header class="label-rating">Preis / 7.5</header><div class="rating-bar"><div style="width:75%"><span class="rating-level-marker medium-rating-gradient"></span></div></div></div></div><div class="col-md-6"><div class=""><header class="label-rating">Editor's Choice / 9.5</header><div class="rating-bar"><div style="width:95%"><span class="rating-level-marker high-rating-gradient"></span></div></div></div></div><div class="col-md-6"><div class=""><header class="label-rating">Hardware / 8</header><div class="rating-bar"><div style="width:80%"><span class="rating-level-marker high-rating-gradient"></span></div></div></div></div><div class="col-md-6"><div class=""><header class="label-rating">Display / 8</header><div class="rating-bar"><div style="width:80%"><span class="rating-level-marker high-rating-gradient"></span></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="ratings"><div class="rating-bottomline"><div class="total-wrapper clearfix" style="background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2018/04/Nokia-Steel-HR-6-1280x720.jpg?x74386);width:100%; min-height: 200px;"><div class="total-overlay"></div><div class="total-info container"><div class="row"><div class="col-md-8 col-sm-8"><div class="bottomline"><div class="section-subtitle" style="    font-weight: bold; font-size: 1.6em; margin-top: 25px; margin-left: 8px;" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nokia Steel HR</span></div><p>Die Nokia Steel HR wurde schnell zu meiner Lieblings-Fitnessuhr, denn es hat nicht nur alle Funktionen, die bei einem Fitnessarmband mit dabei sein sollte, sondern auch die Verarbeitung und das Design lassen es eher wie eine klassische analoge Uhr wirken, die auch zum Anzug passt. Sie hat zwar nicht viele Smartwatch-Funktionen, aber das ist ok, denn es will keine Smartwatch sein, sondern ein Hybrid aus Uhr und Fitnessarmband mit smarten Funktionen, dass einen überall hin begleitet. So braucht man nicht beides einzeln zu kaufen. Die App funktioniert zudem einwandfrei, auch wenn sie zu wenig Trainingsprogramme bietet.<br /> Insgesamt hatte ich aber sehr viel Spaß mit der Nokia Steel HR und das lag daran, dass ich gerne hinausging, versuchte mein tägliches Schrittziel zu erreichen, weil es die Uhr und die App einem ziemlich einfach machen und das beste ist: Der Akku hält ewig, weshalb ich diese nicht dauernd abnehmen musste und öfter dabei hatte, als andere Smartwatches und Fitnessbänder, die ich bisher testen durfte. Als mein derzeitiger Favorit, wird es auch mein Begleiter bleiben.</p></div></div><div class="col-md-3 col-sm-3 col-xs-6 total-rating-wrapper"><div class="rating-wrapper total" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="0"><div style="background:transparent;" class="total-rating-value large-meter"><div class="rating-container editor-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(313.2deg);-moz-transform:rotate(313.2deg);-o-transform:rotate(313.2deg);-ms-transform:rotate(313.2deg);transform:rotate(313.2deg);"></div><div class="meter fill" style="-webkit-transform:rotate(313.2deg);-moz-transform:rotate(313.2deg);-o-transform:rotate(313.2deg);-ms-transform:rotate(313.2deg);transform:rotate(313.2deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div></div></div><meta itemprop="ratingValue" content = "8.7"></meta></div><meta itemprop="bestRating" content="10"></div></div></div><div class="rated-legend"><span class="theme-icon-check"></span>Du hast dies bewertet</div></div></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/gadgets/" title="Alle Beiträge in Gadgets">Gadgets</a> <a href="https://www.mobilegeeks.de/hub/wearables/" title="Alle Beiträge in Wearables">Wearables</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/nokia/" title="Nokia" class="nokia">Nokia</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png?x74386" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/&#038;text=Nokia+Steel+HR+%E2%80%93+Schicke+Fitnessuhr+im+Test&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Nokia%20Steel%20HR%20&#8211;%20Schicke%20Fitnessuhr%20im%20Test&#038;url=https://www.mobilegeeks.de/test/nokia-steel-hr-test/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/aiur-lautsprecher-mit-gestensteuerung-auf-kickstarter/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/aiur-lautsprecher-titel-263x180.jpg?x74386" alt="AIUR: Lautsprecher mit Gestensteuerung auf Kickstarter"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">8. April 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/aiur-lautsprecher-mit-gestensteuerung-auf-kickstarter/">AIUR: Lautsprecher mit Gestensteuerung auf Kickstarter</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/assistenten-per-gedanken-steuern-mit-forscher-entwickeln-erstes-wearable/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/MIT-Wearable-Subvokalisierung-263x180.jpg?x74386" alt="Computer per Gedanken steuern: MIT-Forscher entwickeln erstes Wearable"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">7. April 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/assistenten-per-gedanken-steuern-mit-forscher-entwickeln-erstes-wearable/">Computer per Gedanken steuern: MIT-Forscher entwickeln erstes Wearable</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/abhoer-skandal-gps-smartwatch-laesst-sich-als-wanze-missbrauchen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/vidimensio-paladin-smartwatch-263x180.jpg?x74386" alt="Abhör-Skandal: GPS-Smartwatch lässt sich als Wanze missbrauchen"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">1. April 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/abhoer-skandal-gps-smartwatch-laesst-sich-als-wanze-missbrauchen/">Abhör-Skandal: GPS-Smartwatch lässt sich als Wanze missbrauchen</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/htc-vive-pro-fuer-879-euro-ab-5-april-verfuegbar/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/HTC-Vive-Pro-Titel-263x180.jpg?x74386" alt="HTC Vive Pro: Für 879 Euro ab 5. April verfügbar"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">19. März 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/htc-vive-pro-fuer-879-euro-ab-5-april-verfuegbar/">HTC Vive Pro: Für 879 Euro ab 5. April verfügbar</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/razer-thresher-ultimate/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.9</div></div></div><div class="rating-bottom-line hidden-xs">Obwohl das Razer Thresher Ultimate ein sehr teures Gaming-Headset ist, bekommt man verhältnismäßig v ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/02/DSC_0112-263x180.jpg?x74386" alt="Razer Thresher Ultimate im Test: Wireless Gaming-Headset mit 7.1-Surround-Sound"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">20. Februar 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/razer-thresher-ultimate/">Razer Thresher Ultimate im Test: Wireless Gaming-Headset mit 7.1-Surround-Sound</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/zhiyun-smooth-3-im-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div><div class="rating-bottom-line hidden-xs">Der Zhiyun Smooth 3 ist ein zuverlässiger Begleiter und ein nützliches Gadget, wenn man das meiste a ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/Zhiyun-Smooth-3-19-263x180.jpg?x74386" alt="Zhiyun Smooth 3 im Test &#8211; Smartphone-Gimbal für stabilisierte und professionell wirkende Smartphone-Videos"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">14. Januar 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/zhiyun-smooth-3-im-test/">Zhiyun Smooth 3 im Test &#8211; Smartphone-Gimbal für stabilisierte und professionell wirkende Smartphone-Videos</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/hyperx-cloud-alpha-im-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Mit den HyperX Cloud Alpha bekommt man ein sehr gutes Gesamtpaket für sein Geld. Mit dem balancierte ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/01/HyperX-Cloud-Alpha-1-263x180.jpg?x74386" alt="HyperX Cloud Alpha im Test &#8211; Gaming-Headset, das vieles richtig macht"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">1. Januar 2018</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/hyperx-cloud-alpha-im-test/">HyperX Cloud Alpha im Test &#8211; Gaming-Headset, das vieles richtig macht</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/shure-se215-wireless-im-test/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.2</div></div></div><div class="rating-bottom-line hidden-xs">Die Shure SE215 Wireless In-Ear-Kopfhörer bieten so einiges. Sehr guter Sound, guter Tragekomfort, e ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Shure-SE215-Wireless-8-263x180.jpg?x74386" alt="Shure SE215 Wireless im Test &#8211; In-Ear-Bluetooth-Kopfhörer mit Sound-Isolation"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">30. Dezember 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/shure-se215-wireless-im-test/">Shure SE215 Wireless im Test &#8211; In-Ear-Bluetooth-Kopfhörer mit Sound-Isolation</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2018/04/29468304_10204493802100822_5180270668293341184_o-150x150.jpg?x74386)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/uemit-memisoglu/">Ümit Memisoglu</a><div class="author-bio">Student, Blogger und Videograph.</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/UmihitoTV" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/umihito23" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class=" info" title="Find me on Instagram" href="http://instagram.com/umihito" target="_blank"><i class="fa fa-instagram fa-1x instagram"></i></a><a class=" info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#eb9e86829fab86848982878e8c8e8e8098c5888486" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/test/nokia-steel-hr-test/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div><div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div class="widgets-container white-block"></div><div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/n-tv-und-welt-ihr-tut-es-schon-wieder/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/TV-ntv-welt-168x117.jpg?x74386" alt="n-tv und WELT: Ihr tut es schon wieder!"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/n-tv-und-welt-ihr-tut-es-schon-wieder/">n-tv und WELT: Ihr tut es schon wieder!</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/artikel/der-fall-chico-von-tierfreunden-und-menschenfeinden/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Chico-Mahnwache-168x117.jpg?x74386" alt="Der Fall Chico: Von Tierfreunden und Menschenfeinden"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/der-fall-chico-von-tierfreunden-und-menschenfeinden/">Der Fall Chico: Von Tierfreunden und Menschenfeinden</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/aus-versehen-entdeckt-enzyme-die-pet-flaschen-fressen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/garbage-2369821_1920-168x117.jpg?x74386" alt="&#8222;Aus Versehen&#8220; entdeckt: Enzyme, die PET-Flaschen fressen"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/news/aus-versehen-entdeckt-enzyme-die-pet-flaschen-fressen/">&#8222;Aus Versehen&#8220; entdeckt: Enzyme, die PET-Flaschen fressen</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" style="position:relative;"><a class="l" href="https://www.mobilegeeks.de/news/1-1-1-1-anleitung-dns-server-cloudflare/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/Cloudflare-DNS-Server-Anleitung-168x117.jpg?x74386" alt="1.1.1.1: So wechselst Du auf den superschnellen DNS-Server von Cloudflare [Anleitung]"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/1-1-1-1-anleitung-dns-server-cloudflare/">1.1.1.1: So wechselst Du auf den superschnellen DNS-Server von Cloudflare [Anleitung]</a></header></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-after-bottom" style="background-color:#F1F1F1;padding-bottom:25px;"><div class="container"><div class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">nokia</header></div><div class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/nokia-3-ab-3-mai-bei-aldi-sued-guenstig-aber-nicht-konkurrenzlos-guenstig/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/04/ALDI-Nokia-3-und-Doro-6520-263x180.jpg?x74386" alt="Nokia 3 ab 3. Mai bei ALDI Süd: Günstig, aber nicht konkurrenzlos günstig"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/nokia-3-ab-3-mai-bei-aldi-sued-guenstig-aber-nicht-konkurrenzlos-guenstig/">Nokia 3 ab 3. Mai bei ALDI Süd: Günstig, aber nicht konkurrenzlos günstig</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/nokia-9-aktuelle-renderbilder-zeigen-display-mit-notch/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2018/03/20180314_225237_122-263x180.jpg?x74386" alt="Nokia 9: Aktuelle Renderbilder zeigen Display mit Notch"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/nokia-9-aktuelle-renderbilder-zeigen-display-mit-notch/">Nokia 9: Aktuelle Renderbilder zeigen Display mit Notch</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/nokia-is-back/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/Nokia-5-5-263x180.jpg?x74386" alt="Nokia is back. [Das ist kein Witz]"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/news/nokia-is-back/">Nokia is back. [Das ist kein Witz]</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/nokia-6-2018/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/12/Nokia-6-2018-10-263x180.jpg?x74386" alt="Nokia 6 (2018) mit Snapdragon 630 in China vorgestellt *Update*"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/nokia-6-2018/">Nokia 6 (2018) mit Snapdragon 630 in China vorgestellt *Update*</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2018 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x74386&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x74386&amp;ver=4.9.5'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x74386&amp;ver=5.0.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"224857 https:\/\/www.mobilegeeks.de\/?post_type=review&p=224857","disqusShortname":"mobilegeeksde","disqusTitle":"Nokia Steel HR \u2013 Schicke Fitnessuhr im Test","disqusUrl":"https:\/\/www.mobilegeeks.de\/test\/nokia-steel-hr-test\/","postId":"224857"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x74386&amp;ver=3.0.15'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x74386&amp;ver=1.7.2'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x74386&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x74386&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x74386&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x74386&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x74386&amp;ver=4.9.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x74386&amp;ver=1.1.36'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x74386&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x74386&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x74386&amp;ver=1.0.2'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","twitter_username":"mobilegeeksde","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","xing_text":"Xing","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=e759959eea&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x74386&amp;ver=20180210'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x74386&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x74386&amp;ver=4.9.5'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x74386&amp;ver=4.2.1'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x74386&amp;ver=4.2.1'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>