<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Review"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/30f42.css?x82935" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>MWC 2019 - Oral-B zeigt Zahnbürste mit KI</title><meta name="description" content="Alles ist besser mit KI – jetzt auch die Zahnbürste." /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/test/oral-b-genius-x-test/" /><meta property="fb:app_id" content="1761410947417603"/><meta itemprop="name" content="MWC 2019 - Oral-B zeigt Zahnbürste mit KI" /><meta itemprop="description" content="Alles ist besser mit KI – jetzt auch die Zahnbürste." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/test/oral-b-genius-x-test/" /><meta itemprop="keywords" content="" /><meta itemprop="headline" content="MWC 2019 - Oral-B zeigt Zahnbürste mit KI" /><meta itemprop="author" content="Jan Gruber" /><meta name="author" value="Jan Gruber"/><meta itemprop="datePublished" content="2019-02-27T19:00:01+00:00" /><meta itemprop="dateModified" content="2019-02-27T17:45:44+00:00" /><meta itemprop="image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X-1024x469.jpg" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X-1024x469.jpg" /><meta property="og:title" content="MWC 2019 - Oral-B zeigt Zahnbürste mit KI" /><meta property="og:url" content="https://www.mobilegeeks.de/test/oral-b-genius-x-test/" /><meta property="og:description" content="Alles ist besser mit KI – jetzt auch die Zahnbürste." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2019-02-27T19:00:01+00:00" /><meta property="article:modified_time" content="2019-02-27T17:45:44+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X.jpg" /><meta property="article:author" content="https://www.facebook.com/jan.m.gruber" /><meta property="article:tag" content="MWC 2019" /><meta property="article:tag" content="Oral-B" /><meta property="article:tag" content="Zahnbürste" /><meta property="article:section" content="Künstliche Intelligenz" /><meta property="article:section" content="MWC 2019" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="MWC 2019 - Oral-B zeigt Zahnbürste mit KI" /><meta name="twitter:description" content="Alles ist besser mit KI – jetzt auch die Zahnbürste." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/test/oral-b-genius-x-test/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X-1024x469.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x82935" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><style type="text/css">.sponsor-logo-container img{visibility:hidden}#menu-item-201985{background:#FF8D00;margin-left:10px}#menu-item-201985>a{padding-left:18px;padding-right:0px}#menu-item-201985 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}#menu-item-201985-1{background:#FF8D00}#menu-item-201985-1>a{color:#fff}#menu-item-201985-1 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}.v16f8b37c3dd4ac174914ce247c0ea1d2{position:relative;height:auto;overflow:visible}.v16f8b37c3dd4ac174914ce247c0ea1d2 .logo{float:none}.ha-header .container,.ha-header-show .container{height:110px}.ha-header-small .container{height:auto}.search .ha-header .container, .home .ha-header .container,#sticky-bar .container{height:auto}@media (max-width: 600px){.ha-header-small .container ,.ha-header-show .container{height:auto}html.mm-opened .v16f8b37c3dd4ac174914ce247c0ea1d2{margin-top:46px!important}}body.it-background{background-color:000000 !important}</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Jan Gruber');var categoryValue=['Künstliche Intelligenz','MWC 2019'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');/*]]>*/</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.podlove.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href="https://www.mobilegeeks.de/feed/mp3/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style><link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.7.1/css/all.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_css-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/css/bootstrap.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.11.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x82935&amp;ver=2.8.0.build620'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?x82935&amp;ver=4.9.9'></script> <script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build620'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x82935&amp;ver=2.8.0.build620'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Ftest%2Foral-b-genius-x-test%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Ftest%2Foral-b-genius-x-test%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/test/oral-b-genius-x-test/amp/"><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="review-template-default single single-review postid-239618 it-background woocommerce bp-page single-s-kuenstliche-intelligenz single-s-mwc-2019"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  no-header  page-standard"><div class="scroller" id="top-wrapper"><div class="page-perspective"><header class="masthead masthead-inline" role="banner"><div class="m-navbar-wrap"><div class="m-navbar-inner "><div id="sticky-bar" class="d-flex justify-content-between" style="    position: absolute!important;    "><div class=""><div class="mini-menu d-none d-md-block"><ul class="nav navbar-nav d-flex flex-row"><li class="dropdown d-inline-flex p-2 "> <a class="dropdown-toggle" data-toggle="dropdown" href="#">Folge Uns <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/Mobilegeeks.de" title="Facebook" rel="nofollow" target="_blank"><i class="fab fa-d2x fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/mobilegeeksde"><i class="fab fa-dd2x fa-twitter" title="Facebook" rel="nofollow" target="_blank"></i> Twitter</a></li><li><a href="https://plus.google.com/+mobilegeeksde"><i class="fab fa-d2x fa-google-plus" title="Facebook" rel="nofollow" target="_blank"></i> Google+</a></li><li><a href="https://www.youtube.com/user/minipcpro"><i class="fab fa-d2x fa-youtube" title="Facebook" rel="nofollow" target="_blank"></i> Youtube</a></li></ul></li><li class="d-inline-flex p-2 "><a href="http://www.mobilegeeks.com/" rel="nofollow"><i class="fa  fa-language"></i> ENG</a></li></ul></div><div class="mobile-navbar-header d-block d-md-none"> <button type="button" class="navbar-toggler x collapsed" data-toggle="collapse" data-target=".mobile-navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div></div><div class="col-md-6 col-6"><div id="m-search" class="m-search"><div class="mg-search-wrapper"><ul><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search"><i class="fa fa-search  fa-2x"></i></a></li></ul></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off" class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form><a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><button type="button" class="close text-white" aria-label="Close" style=" font-size: 1.2em; "> <span aria-hidden="true">×</span> </button></a></div></div></div><div class="m-navbar"><div class="m-container"> <span class="d-block d-md-none">  <a href="https://www.mobilegeeks.de/" class="m-brand-inner" title="Mobilegeeks"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png" alt="Mobilegeeks"></a></span></div></div><nav class="m-nav-wrap desktop d-none d-lg-block" id="desktop-menu" role="navigation"><div class="container"> <a class="navbar-brand outline-nav-logo d-none d-lg-block" href="https://www.mobilegeeks.de/"> <span class="slide-out" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo_03.png"></span><meta itemprop="name" content="Mobilegeeks.de"> </span> </a><div id="m-navbar-desktop" class="navbar-collapse"><ul id="menu-main" class="nav justify-content-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title="Videos" href="//www.mobilegeeks.de/video/" class="nav-link">Videos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/" class="nav-link">Cars</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href="https://www.mobilegeeks.de/connected/" class="nav-link">Connected Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title="IoT" href="https://www.mobilegeeks.de/internet-of-things/" class="nav-link">IoT</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title="Smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/" class="nav-link">Smartphones</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title="Hardware" href="https://www.mobilegeeks.de/hardware/" class="nav-link">Hardware</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title="Testberichte" href="/test/" class="nav-link">Tests</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-233409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title="Podcast" href="https://www.mobilegeeks.de/podcast/" class="nav-link">Podcast</a></li></ul></div></div> </nav><div class="d-block d-lg-none"><div id="m-navbar-mobile" class="m-nav-wrap mobile collapse mobile-navbar-collapse"><ul id="menu-main-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title="Videos" href="//www.mobilegeeks.de/video/" class="nav-link">Videos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href="https://www.mobilegeeks.de/cars/" class="nav-link">Cars</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231843 nav-item"><a title="Connected Life" href="https://www.mobilegeeks.de/connected/" class="nav-link">Connected Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title="IoT" href="https://www.mobilegeeks.de/internet-of-things/" class="nav-link">IoT</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title="Smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/" class="nav-link">Smartphones</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title="Hardware" href="https://www.mobilegeeks.de/hardware/" class="nav-link">Hardware</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title="Testberichte" href="/test/" class="nav-link">Tests</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title="Podcast" href="https://www.mobilegeeks.de/podcast/" class="nav-link">Podcast</a></li></ul></div></div></div><progress value="0"></progress></div> </header><div class="after-header"><div id="main-content-wrap" class=" pb-5"><div class=" ha-waypoint" style="position: relative;display: block;" data-animate-down="m-navbar-fixed-top"   data-animate-up="m-navbar-normal-top "></div> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev hidden" href=""> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header"></header><p>von</p></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/news/xrspace-htc-gruender-chou-kuendigt-5g-vr-brille-plus-plattform-an/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">XRSpace: HTC-Mitgründer Chou kündigt 5G-VR-Brille  ...</header><p class="hidden-xs">von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2019/02/XRSpace-Titel-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/02/XRSpace-Titel-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2019/02/XRSpace-Titel-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2019/02/XRSpace-Titel-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav><style>.editors-choice{margin:0 auto;width:100%;text-align:center}.editors-choice{position:absolute;right:0}.editors-choice img{width:auto}.editors-choice.classic-style img{width:auto;height:150px}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.v16f8b37c3dd4ac174914ce247c0ea1d2{width:100%;height:100%;overflow:hidden;position:relative;z-index:2}.v16f8b37c3dd4ac174914ce247c0ea1d2 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.v16f8b37c3dd4ac174914ce247c0ea1d2 .logo{margin-top:10px}.v16f8b37c3dd4ac174914ce247c0ea1d2 .row,#header .row .col-md-12,#v16f8b37c3dd4ac174914ce247c0ea1d2 .row .container{height:100%}@media (max-width: 490px){.v16f8b37c3dd4ac174914ce247c0ea1d2 .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1080" height="469" src="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X.jpg" class="no-lazy" alt="" itemprop="image" srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X.jpg 1080w, https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X-300x130.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X-768x334.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X-1024x445.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="469"></div></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full full-image category-" data-location="single-page"><div class="clearfix main-header has-breadcrumb"><div class="row main-top"><div class="col-md-12 breadcrumbs-wrapper"><div class=""><div class="breadcrumbs"><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/"><span itemprop="title">Startseite</span></a></div></div></div></div> <a href="#comments" class="col-md-2 text-right mx-3 order-md-2"><i class="fas fa-comment-alt"></i> <span class="disqus-comment-count" data-disqus-url="https://www.mobilegeeks.de/test/oral-b-genius-x-test/"> <span >Kommentare</span> </span> </a><div class="col-md-9 order-md-1"><div class="billboard-pretitle">MWC 2019</div></div><h1 class="main-title col-md-12  order-md-3 "><span class="clearfix">   MWC 2019 &#8211; Oral-B zeigt Zahnbürste mit KI</span></h1></div><div class="row main-top"><div class="billboard-subtitle col-md-12"><p>Alles ist besser mit Bluetooth war gestern. Heute gilt: Alles ist besser mit künstlicher Intelligenz. Offenbar gilt das zumindest für Oral-B. Der Hersteller zeigt jetzt seine erste Zahnbürste mit Assistenten.</p></div><div class="col-md-6"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/jan-gruber/">Jan Gruber</a></span><span class="date">&nbsp;am&nbsp;27. Februar 2019</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact list-inline-item"><a href="/cdn-cgi/l/email-protection#24424d4a45564d4148644349454d480a474b49"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact list-inline-item"><a href="https://twitter.com/Finariel" target="_blank"><i class="fab fa-twitter"></i> @Finariel</a></li></ul></div></div><div class="col-md-6"><div class=" "></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-239618" class="post-239618 review type-review status-publish has-post-thumbnail hentry category-kuenstliche-intelligenz category-mwc-2019 tag-mwc-2019 tag-oral-b tag-zahnbuerste"><div class="image-container" ><div class="featured-image-wrapper"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="featured-image-inner"><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X-837x469.jpg"><meta itemprop="width" content="837"><meta itemprop="height" content="469"><img width="837" height="469" src="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Oral-B-Genius-X-837x469.jpg" class="no-lazy wp-post-image" alt="" title="MWC 2019 &#8211; Oral-B zeigt Zahnbürste mit KI" itemprop="image" /></div></div></div><div class="the-content ha-waydpoint" id="content-area" data-animate-down="m-navbar-fixed-top"  style="position:relative;" data-animate-up="m-navbar-normal-top "> <section class="article-content"  itemprop="reviewBody"><div id="content-anchor-inner" class="clearfix"><div class="has-content-area" data-url="https://www.mobilegeeks.de/test/oral-b-genius-x-test/" data-title="MWC 2019 &ndash; Oral-B zeigt Zahnb&uuml;rste mit KI"><p>Was Zahnb&uuml;rsten und moderne, digitale Technik miteinander zu tun haben? Vieles &ndash; und das geht weit &uuml;ber die Satire hinaus, bei der sich Nutzer in Anlehnung an das Design der AirPods von <a href="https://www.mobilegeeks.de/marke/apple/">Apple</a> Zahnb&uuml;rsten-K&ouml;pfe in die Ohren gesteckt haben. Seit geraumer Zeit bieten unterschiedliche Hersteller bereits elektrische Zahnb&uuml;rsten mit Bluetooth an, Colgate bietet mittlerweile sogar ein Modell exklusiv bei Apple an. Nachdem <a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a> die Rolle des &ldquo;Gesundheits-Datensammlers&rdquo; eingenommen haben, ist der Schritt nahe liegend &ndash; warum nicht auch die Zahnputz-Aktivit&auml;ten in der eigenen Gesundheitsakte speichern?</p><p>Mit der Genius X geht Oral-B jetzt einen Schritt weiter. Dank einiger Sensoren, und ohne Kamera, will die Zahnb&uuml;rste dem Nutzer einen Bericht &uuml;ber sein Reinigungsverhalten liefern. So soll die Zahnb&uuml;rste erkennen, ob tats&auml;chlich alle Z&auml;hne gr&uuml;ndlich gereinigt wurden.</p><h2>Aufbau einer Wissens-Datenbank</h2><p>Um dem Besitzer das passende Feedback zu geben, haben die Zahnhygiene-Spezialisten von Oral-B das Putzverhalten von tausenden Menschen analysiert, so stellt dies der Konzern zumindest in seiner Ank&uuml;ndigung dar. Die Daten wurden anschlie&szlig;end einem Deep-Learning-Algorithmus beigebracht, so soll aus typischen Bewegungsmustern auf den aktuell geputzten Bereich geschlossen werden.</p><p>Das Feedback wird dem Nutzer anschlie&szlig;end per Smartphone-App mitgeteilt. Diese zeigt bereits w&auml;hrend der Zahnreinigung an, welche Zonen des Gebisses schon sauber sind und welche Bereiche noch zus&auml;tzliche Aufmerksamkeit ben&ouml;tigen. Hier auch unser Testvideo des Teams vor Ort.</p><div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;"> <iframe src="//www.youtube.com/embed/dzLsAbe0lws?wmode=transparent&amp;modestbranding=1&amp;autohide=1&amp;showinfo=0&amp;rel=0" width="100%" height="100%" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><p>&bdquo;Das biometrische Health Tracker Konzept ist unsere Idee einer 360-Grad-Gesundheitsplattform, die darauf abzielt, die Mund- und Allgemeingesundheit zu verbessern. Es handelt sich nicht um ein fertiges Produkt, sondern vielmehr um eine Vision, die die Pionierarbeit zwischen Zahn&auml;rzten, externen Forschern und Oral-B-Wissenschaftlern erm&ouml;glichen soll.&ldquo;, so Stephen Squire, der Markenleiter von Oral-B.</p><h2>KI statt Kamera</h2><p>Im Gegensatz zum Vorg&auml;nger, der Genius 9000, ist durch die KI keine weitere Kamera mehr notwendig. Hier musste das Smartphone noch am Badspiegel befestigt werden, zudem musste das Gesicht passend auf die Frontkamera ausgerichtet sein. Deutlich zu viel Aufwand f&uuml;r, im Idealfall, zwei Minuten Anwendung. Nicht nur Oral-B verfolgt diesen Ansatz, auch Phillips versucht, &auml;hnliche Technologie in der Sonicare- und FlexCare-Reihe zum Einsatz zu bringen.</p><p>&bdquo;Was w&auml;re, wenn eine elektrische Zahnb&uuml;rste Ihnen all das, was Sie &uuml;ber Ihre pers&ouml;nliche Gesundheit wissen m&uuml;ssen, mitteilt und Sie Ihren Status ganz einfach beim n&auml;chsten Zahnarztbesuch mit Ihrem Zahnarzt teilen?&rdquo;, so Squire weiter.</p><h2>Intelligenz &ndash; und sonst?</h2><p>Ansonsten handelt es sich bei der Genius X um eine klassische elektrische Handzahnb&uuml;rste mit &uuml;blicher Ausstattung. Trotz der verbauten Technik pr&auml;sentiert sich das Geh&auml;use &uuml;berraschend klein, der Li-Ion-Akku ist fix verbaut. Hinzu kommen neben einer Transportverpackung auch ein Steckernetzteil und eine Ladeschale f&uuml;r unterwegs.</p><p>Leider gibt es wenige Details zum Marktstart in Deutschland, er soll aber im ersten Halbjahr 2019 erfolgen. Auch Details zum Preis fehlen bisher noch.</p><p>Via <a href="https://www.pgnewsroom.de/pressemitteilung/pressemeldungen-deutschland/der-experte-fuer-jeden-putzstil1-die-erste-ki-zahnbuers">P&amp;G Newsroom</a></p></div></div><div class=""></div> </section><aside class="share-me-list clearfix animated" id="share-me-list"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/oral-b-genius-x-test/" ><i class="fab fa-facebook fa-2x facebook "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/oral-b-genius-x-test/&#038;text=MWC+2019+%E2%80%93+Oral-B+zeigt+Zahnb%C3%BCrste+mit+KI&#038;via=Mobilegeeksde" ><i class="fab fa-twitter fa-2x twitter "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/oral-b-genius-x-test/" ><i class="fab fa-google-plus fa-2x google-plus "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=MWC%202019%20&#8211;%20Oral-B%20zeigt%20Zahnbürste%20mit%20KI&#038;url=https://www.mobilegeeks.de/test/oral-b-genius-x-test/" ><i class="fab fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="LinkedIn" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/test/oral-b-genius-x-test/&#038;title=MWC%202019%20&#8211;%20Oral-B%20zeigt%20Zahnbürste%20mit%20KI" ><i class="fab fa-linkedin fa-2x linkedin "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=MWC+2019+%E2%80%93+Oral-B+zeigt+Zahnb%C3%BCrste+mit+KI+https://www.mobilegeeks.de/test/oral-b-genius-x-test/" ><i class="fab fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div></div></div></div><div class="rating-section mx-3 w-100"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><div class="container"></div><div class="container boxed my-3"><div class="row"><div class="col-md-12"><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/kuenstliche-intelligenz/" title="Alle Beiträge in Künstliche Intelligenz">Künstliche Intelligenz</a> <a href="https://www.mobilegeeks.de/events/mwc-2019/" title="Alle Beiträge in MWC 2019">MWC 2019</a> <a href="https://www.mobilegeeks.de/tag/mwc-2019/" title="MWC 2019 Tag" class="mwc-2019">MWC 2019</a><a href="https://www.mobilegeeks.de/tag/oral-b/" title="Oral-B Tag" class="oral-b">Oral-B</a><a href="https://www.mobilegeeks.de/tag/zahnbuerste/" title="Zahnbürste Tag" class="zahnbuerste">Zahnbürste</a><div class="hidden-tags"><a href="https://www.mobilegeeks.de/tag/mwc-2019/" rel="tag">MWC 2019</a>, <a href="https://www.mobilegeeks.de/tag/oral-b/" rel="tag">Oral-B</a>, <a href="https://www.mobilegeeks.de/tag/zahnbuerste/" rel="tag">Zahnbürste</a></div></div></div></div></div></div></div></div><style>/*<![CDATA[*/.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:50px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:300px;height:45vh;margin-bottom:20px;background-image:url(//c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-723x500.jpg);background-position:0 0;background-size:cover}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" ><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" class="widgets"><div class="postinfo"><div class=""><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/news/mwc-2019-dieser-smartphone-klopper-bietet-50-tagen-standby-zeit/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/02/energizer_unit_vsavov2-263x180.jpg" alt="MWC 2019: Dieser Smartphone-Klopper bietet 50 Tagen Standby-Zeit"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">26. Februar 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/mwc-2019-dieser-smartphone-klopper-bietet-50-tagen-standby-zeit/">MWC 2019: Dieser Smartphone-Klopper bietet 50 Tagen Standby-Zeit</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/artikel/5g-und-faltbare-displays-verpennt-apple-die-smartphone-zukunft/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Huawei-mate-x-11-263x180.jpg" alt="5G und faltbare Displays: Verpennt Apple die Smartphone-Zukunft?"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">26. Februar 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/artikel/5g-und-faltbare-displays-verpennt-apple-die-smartphone-zukunft/">5G und faltbare Displays: Verpennt Apple die Smartphone-Zukunft?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/news/mitarbeiter-protestieren-gegen-den-militaerischen-einsatz-von-hololens/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/02/hololens-263x180.png" alt="Mitarbeiter protestieren gegen den militärischen Einsatz von HoloLens"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">26. Februar 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/mitarbeiter-protestieren-gegen-den-militaerischen-einsatz-von-hololens/">Mitarbeiter protestieren gegen den militärischen Einsatz von HoloLens</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" > <a class="l" href="https://www.mobilegeeks.de/news/mi-mix-5g-und-mi-9-so-will-xiaomi-europa-aufmischen-mwc-2019/"> <img src="https://c.mobilegeeks.de/wp-content/uploads/2019/02/Xiaomi-Mi-9-Titel-263x180.jpg" alt="Mi Mix 3 5G und Mi 9: So will Xiaomi Europa aufmischen [MWC 2019]"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">25. Februar 2019</span></div>					 <header ><a href="https://www.mobilegeeks.de/news/mi-mix-5g-und-mi-9-so-will-xiaomi-europa-aufmischen-mwc-2019/">Mi Mix 3 5G und Mi 9: So will Xiaomi Europa aufmischen [MWC 2019]</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/test/oral-b-genius-x-test/"><div class="header-widgets">Kommentare</div></div></div><div id="disqus_thread"></div></div><div class="col-md-4"><div class="widgets-container white-block"><div class="abillboard-container billboard-short-stack"> <a href="/podcast/"><div class="small-billboard-container"><div class="container nobg billboard"><h2 class="short-main-title"> Fernweh</h2><div class="archive-large-description"><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div><div id="popular-list"  class="widgets row"><div class="postinfo popular-sidebar col-md-12"></div></div></div></div></div></div></div></div></div><div class="fb-quote"></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="" id="footer-content-wrap"><div class="container-fluid"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphone</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-208200" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href="https://www.mobilegeeks.de/test/oneplus-5/">OnePlus 5</a></li><li id="menu-item-208198" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/">Samsung Galaxy S8</a></li><li id="menu-item-208199" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href="https://www.mobilegeeks.de/test/lg-g6/">LG G6</a></li><li id="menu-item-208201" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href="https://www.mobilegeeks.de/test/microsoft-surface-laptop/">Microsoft Surface Laptop</a></li><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;" class="py-3 text-center highlight"><div class="mb-3"><strong>FOLGE UNS</strong></div><div class="text-light"><a style="padding:0 10px;"  href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fab fa-2x fa-facebook"></i></a><a style="padding:0 10px;"  href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fab fa-2x fa-twitter"></i></a><a style="padding:0 10px;"  href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fab fa-2x fa-google-plus"></i></a><a style="padding:0 10px;"  href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fab fa-2x fa-youtube"></i></a><a style="padding:0 10px;"  href="http://flipboard.com/@MobileGeeks2018" class="info-" title="Flipboard" rel="nofollow" target="_blank"><i class="fab fa-2x fa-flipboard"></i></a></div></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright mb-3" style="text-align: center;color:#fff;"><div> Copyright &copy; 2019 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Montserrat:400,700,900" rel="stylesheet" type="text/css"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x82935&amp;ver=1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x82935&amp;ver=4.9.9'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x82935&amp;ver=5.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x82935&amp;ver=3.0.16'></script> <script type='text/javascript'>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"239618 https:\/\/www.mobilegeeks.de\/?post_type=review&p=239618","disqusShortname":"mobilegeeksde","disqusTitle":"MWC 2019 \u2013 Oral-B zeigt Zahnb\u00fcrste mit KI","disqusUrl":"https:\/\/www.mobilegeeks.de\/test\/oral-b-genius-x-test\/","postId":"239618"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x82935&amp;ver=3.0.16'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?x82935&amp;ver=2.0.5'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","nonce":"d3abf4d0d0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?x82935&amp;ver=2.0.5'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x82935&amp;ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?x82935&amp;ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?x82935&amp;ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?x82935&amp;ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x82935&amp;ver=4.9.9'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x82935&amp;ver=4.9.9'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js'></script> <script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x82935&amp;ver=1.11.4'></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x82935&amp;ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x82935&amp;ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x82935&amp;ver=7.28.4'></script> <script type='text/javascript'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_copy":"","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fab fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"6dc7466c62","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x82935&amp;ver=3.0.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x82935&amp;ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x82935&amp;ver=4.9.9'></script> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></body></html>