<!DOCTYPE html><html lang=de-DE itemscope itemtype=http://schema.org/Article><head><meta http-equiv=Content-Type content="text/html; charset=UTF-8"><meta http-equiv=x-dns-prefetch-control content=on><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link rel=publisher href=https://plus.google.com/+mobilegeeksde><title>Telegram trägt einen Teil zur Verbreitung extremistischer Inhalte bei</title><meta name=description content="Nachdem Anhänger von extremistischen Meinungen zunehmend aus dem öffentlichen Web vertrieben werden, werden Inhalte über Nachrichtendienste verteilt."><meta name=robots content="index, follow"><link rel=canonical href=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/><meta property=fb:app_id content=1761410947417603><meta itemprop=name content="Telegram trägt einen Teil zur Verbreitung extremistischer Inhalte bei"><meta itemprop=description content="Nachdem Anhänger von extremistischen Meinungen zunehmend aus dem öffentlichen Web vertrieben werden, werden Inhalte über Nachrichtendienste verteilt."><meta property=fb:pages content=392908527414362><meta itemprop=url content=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/><meta itemprop=keywords content><meta itemprop=headline content="Telegram trägt einen Teil zur Verbreitung extremistischer Inhalte bei"><meta itemprop=author content="Felix Baumann"><meta name=author value="Felix Baumann"><meta itemprop=datePublished content=2019-11-17T12:30:03+01:00><meta itemprop=dateModified content=2019-11-17T12:36:09+01:00><meta itemprop=thumbnailUrl content=https://c.mobilegeeks.de/wp-content/uploads/2019/10/Telegram_Encryption_Verschlüsselung-1024x512.jpg><meta itemscope itemprop=mainEntityOfPage  itemType=https://schema.org/WebPage itemid=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/><meta property=og:title content="Telegram trägt einen Teil zur Verbreitung extremistischer Inhalte bei"><meta property=og:url content=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/><meta property=og:description content="Nachdem Anhänger von extremistischen Meinungen zunehmend aus dem öffentlichen Web vertrieben werden, werden Inhalte über Nachrichtendienste verteilt."><meta property=og:site_name content="MobileGeeks Deutschland"><meta property=og:locale content=de_DE><meta property=og:country-name content=Germany><meta property=og:type content=article><meta property=article:publisher content=https://www.facebook.com/Mobilegeeks.de><meta property=article:published_time content=2019-11-17T12:30:03+01:00><meta property=article:modified_time content=2019-11-17T12:36:09+01:00><meta property=og:image content=https://c.mobilegeeks.de/wp-content/uploads/2019/10/Telegram_Encryption_Verschlüsselung-1200x627.jpg><meta property=article:author content=https://www.facebook.com/felix.bmn.1><meta property=article:tag content=8chan><meta property=article:tag content=Telegram><meta property=article:section content="Connected Life"><meta property=article:section content=Lifestyle><meta property=fb:admins content=619712844,681165743,687952531,662493558><meta property=fb:page_id content=392908527414362><meta property=fb:app_id content=1511001985829865><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@Mobilegeeksde><meta name=twitter:creator content=@Mobilegeeksde><meta name=twitter:title content="Telegram trägt einen Teil zur Verbreitung extremistischer Inhalte bei"><meta name=twitter:description content="Nachdem Anhänger von extremistischen Meinungen zunehmend aus dem öffentlichen Web vertrieben werden, werden Inhalte über Nachrichtendienste verteilt."><meta name=twitter:domain content=https://www.mobilegeeks.de><meta name=twitter:url content=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/><meta name=twitter:image content=https://c.mobilegeeks.de/wp-content/uploads/2019/10/Telegram_Encryption_Verschlüsselung-1024x512.jpg><link media="screen, projection, print" rel=stylesheet href=https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css?x30950 type=text/css><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/ddaab.css?x30950 media=all><link rel="shortcut icon" href=https://c.mobilegeeks.de/favicon.ico><style>.sponsor-logo-container img{visibility:hidden}#menu-item-201985{background:#FF8D00;margin-left:10px}#menu-item-201985>a{padding-left:18px;padding-right:0px}#menu-item-201985 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}#menu-item-201985-1{background:#FF8D00}#menu-item-201985-1>a{color:#fff}#menu-item-201985-1 > a span{color:white;font-size:9px;position:relative;text-transform:uppercase;top:-16px;left:-12px}.vad901924db875cd848a120dfc5d261cc{position:relative;height:auto;overflow:visible}.vad901924db875cd848a120dfc5d261cc .logo{float:none}.ha-header .container,.ha-header-show .container{height:110px}.ha-header-small .container{height:auto}.search .ha-header .container, .home .ha-header .container,#sticky-bar .container{height:auto}@media (max-width: 600px){.ha-header-small .container ,.ha-header-show .container{height:auto}html.mm-opened .vad901924db875cd848a120dfc5d261cc{margin-top:46px!important}}</style><link rel=pingback href=https://www.mobilegeeks.de/xmlrpc.php> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Felix Baumann');var categoryValue=['Connected Life','Lifestyle'];for(var i=0;i<categoryValue.length;i++){setTimeout(myFunction1(i),3000);function myFunction1(i){ga('send','event','Custom Dimension Event','Blog Post Categories','Blog Post Categories',{nonInteraction:true,'dimension4':categoryValue[i],'metric1':1});}}
ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel=dns-prefetch href=//s0.wp.com><link rel=dns-prefetch href=//cdn.podlove.org><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//stackpath.bootstrapcdn.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=alternate type=application/rss+xml title="Mobilegeeks.de &raquo; Feed" href=https://www.mobilegeeks.de/feed/><link rel=alternate type=application/rss+xml title="Mobilegeeks.de &raquo; Kommentar-Feed" href=https://www.mobilegeeks.de/comments/feed/><link rel=alternate type=application/rss+xml title="Podcast Feed: Mobile Geeks Fernweh (MP3 Feed)" href=https://www.mobilegeeks.de/feed/mp3/><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/61ef6.css?x30950 media=all><link rel=stylesheet id=font-awesome-css  href='https://use.fontawesome.com/releases/v5.7.1/css/all.css?ver=5.7.1' type=text/css media=all><link rel=stylesheet id=bootstrap_css-css  href=https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/css/bootstrap.min.css type=text/css media=all><link rel=stylesheet href=https://c.mobilegeeks.de/wp-content/cache/minify/091a0.css?x30950 media=all> <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.11.2'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?x30950&amp;ver=2.8.0.build658'></script> <script src='https://cdn.podlove.org/web-player/embed.js?ver=2.8.0.build658'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?x30950&amp;ver=2.8.0.build658'></script> <link rel=https://api.w.org/ href=https://www.mobilegeeks.de/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.mobilegeeks.de/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.2.4"><link rel=alternate type=application/json+oembed href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Ftelegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei%2F"><link rel=alternate type=text/xml+oembed href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Fartikel%2Ftelegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei%2F&#038;format=xml"><meta property=fb:pages content=392908527414362> <style>.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel=amphtml href=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/amp/><link rel=dns-prefetch href=//c.mobilegeeks.de><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//www.youtube.com><link rel=dns-prefetch href=//www.assoc-amazon.de><link rel=prerender href=https://www.mobilegeeks.de/><link rel=prefetch href=https://www.mobilegeeks.de/></head><body class="article-template-default single single-article postid-250753 it-background woocommerce bp-page single-s-connected single-s-lifestyle"><div id=ajax-error></div><div id=fb-root></div><div id=page-container class=" standard-page sponsor-canopy"><div class=scroller id=top-wrapper><div class=page-perspective><header class="masthead masthead-inline" role=banner><div class=m-navbar-wrap><div class="m-navbar-inner "><div id=sticky-bar class="d-flex justify-content-between" style="    position: absolute!important;    "><div class><div class="mini-menu d-none d-md-block"><ul class="nav navbar-nav d-flex flex-row"><li class="dropdown d-inline-flex p-2 "> <a class=dropdown-toggle data-toggle=dropdown href=#>Folge Uns <span class=caret></span></a><ul class=dropdown-menu><li><a href=https://www.facebook.com/Mobilegeeks.de title=Facebook rel=nofollow target=_blank><i class="fab fa-d2x fa-facebook"></i> Facebook</a></li><li><a href=https://twitter.com/mobilegeeksde><i class="fab fa-dd2x fa-twitter" title=Twitter rel=nofollow target=_blank></i> Twitter</a></li><li><a href=https://www.youtube.com/user/minipcpro><i class="fab fa-d2x fa-youtube" title=Youtube rel=nofollow target=_blank></i> Youtube</a></li><li><a href=http://flipboard.com/@MobileGeeks2018><i class="fab fa-d2x fa-flipboard" title=Flipboard rel=nofollow target=_blank></i> Flipboard</a></li></ul></li><li class="d-inline-flex p-2 "><a href=http://www.mobilegeeks.com/ rel=nofollow><i class="fa  fa-language"></i> ENG</a></li></ul></div><div class="mobile-navbar-header d-block d-md-none"> <button type=button class="navbar-toggler x collapsed" data-toggle=collapse data-target=.mobile-navbar-collapse> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button></div></div><div class="col-md-6 col-6"><div id=m-search class=m-search><div class=mg-search-wrapper><ul><li><a style="    padding: 0 0px 0 20px;" class=mg-search-button href=# title=Search><i class="fa fa-search  fa-2x"></i></a></li></ul></div></div></div><div id=mg-top-search class=mg-top-search><div class=mg-search-container><form method=get id=searchformlarge action=https://www.mobilegeeks.de/> <i style=position:absolute;top:0; class="fa fa-search"></i> <input autocomplete=off class=mg-search-input type=text placeholder=Suchen name=s id=s></form><a class=mg-search-close style="right: 0; position: absolute; display: inline-block; top: 0;"><button type=button class="close text-white" aria-label=Close style=" font-size: 1.2em; "> <span aria-hidden=true>×</span> </button></a></div></div></div><div class=m-navbar><div class=m-container> <span class="d-block d-md-none">  <a href=https://www.mobilegeeks.de/ class=m-brand-inner title=Mobilegeeks> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png alt=Mobilegeeks></a></span></div></div><nav class="m-nav-wrap desktop d-none d-lg-block" id=desktop-menu role=navigation><div class=container> <a class="navbar-brand outline-nav-logo d-none d-lg-block" href=https://www.mobilegeeks.de/> <span class=slide-out itemprop=publisher itemscope itemtype=http://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo-mini.png><meta itemprop=url content=https://c.mobilegeeks.de/wp-content/uploads/2018/09/mobilegeeks-logo_03.png></span><meta itemprop=name content=Mobilegeeks.de> </span> </a><div id=m-navbar-desktop class=navbar-collapse><ul id=menu-main class="nav justify-content-center"><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-127095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title=Videos href=//www.mobilegeeks.de/video/ class=nav-link>Videos</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-127101 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href=https://www.mobilegeeks.de/cars/ class=nav-link>Cars</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231843 class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent active menu-item-231843 nav-item"><a title="Connected Life" href=https://www.mobilegeeks.de/connected/ class=nav-link>Connected Life</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title=IoT href=https://www.mobilegeeks.de/internet-of-things/ class=nav-link>IoT</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title=Smartphones href=https://www.mobilegeeks.de/hardware/smartphones/ class=nav-link>Smartphones</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title=Hardware href=https://www.mobilegeeks.de/hardware/ class=nav-link>Hardware</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-231909 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title=Testberichte href=/test/ class=nav-link>Tests</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement id=menu-item-233409 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title=Podcast href=https://www.mobilegeeks.de/podcast/ class=nav-link>Podcast</a></li></ul></div></div></nav><div class="d-block d-lg-none"><div id=m-navbar-mobile class="m-nav-wrap mobile collapse mobile-navbar-collapse"><ul id=menu-main-1 class="nav navbar-nav"><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127095 nav-item"><a title=Videos href=//www.mobilegeeks.de/video/ class=nav-link>Videos</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127101 nav-item"><a title="Autos und Smart Car Technologie im Test" href=https://www.mobilegeeks.de/cars/ class=nav-link>Cars</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent active menu-item-231843 nav-item"><a title="Connected Life" href=https://www.mobilegeeks.de/connected/ class=nav-link>Connected Life</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231844 nav-item"><a title=IoT href=https://www.mobilegeeks.de/internet-of-things/ class=nav-link>IoT</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231845 nav-item"><a title=Smartphones href=https://www.mobilegeeks.de/hardware/smartphones/ class=nav-link>Smartphones</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231846 nav-item"><a title=Hardware href=https://www.mobilegeeks.de/hardware/ class=nav-link>Hardware</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231909 nav-item"><a title=Testberichte href=/test/ class=nav-link>Tests</a></li><li itemscope=itemscope itemtype=https://www.schema.org/SiteNavigationElement class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233409 nav-item"><a title=Podcast href=https://www.mobilegeeks.de/podcast/ class=nav-link>Podcast</a></li></ul></div></div></div><div class="container ha-header " id=header-container><div id=vyvad901924db875cd848a120dfc5d261cc class=vad901924db875cd848a120dfc5d261cc><div class=col-mdd-12 style><div class style="position:relative; "><div id=header-inner class=clearfix><style scoped>@media (max-width: 767px){.sponsor-logo-container span{top:-15px}.sl-top-image{height:45px}}</style><div class="sponsor-logo-container sp_0-logo-container" ><span>Powered By</span> <img alt ="BOSCH" src=https://c.mobilegeeks.de/wp-content/uploads/2017/09/Bosch-Logo.jpg class="sl-top-image page-top-small-logo" style="display: inline-block!important;"></div></div></div></div></div></div><div class="container1  ha-header "  id=header-container2><div id=vyvad901924db875cd848a120dfc5d261cc class=vad901924db875cd848a120dfc5d261cc><div class style="position:relative; "><div id=header-inner2 class=clearfix><style scoped>@media (max-width: 767px){.sponsor-logo-container span{top:-15px}.sl-top-image{height:45px}}</style><div class="sponsor-logo-container sp_0-logo-container" ><span>Powered By</span> <img alt ="BOSCH" src=https://c.mobilegeeks.de/wp-content/uploads/2017/09/Bosch-Logo.jpg class="sl-top-image page-top-small-logo" style="display: inline-block!important;"></div></div></div></div></div></div><progress value=0></progress></div></header><div class=after-header><div id=main-content-wrap class=" pb-5"><div class=ha-waypoint  style="position: relative;display: block;" data-animate-down=m-navbar-fixed-top data-animate-up="m-navbar-normal-top "></div><nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel=prev class="prev hidden" href> <span class=icon-wrap><i class="fa fa-caret-left fa-2x"></i></span><div class=hidden-xs> <span>Previous Story</span><header class=slide-out-header></header><p>von</p></div> </a> <a rel=next class="next " href=https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/> <span class=icon-wrap><i class="fa fa-caret-right fa-2x"></i></span><div> <span class=hidden-xs>Next Story</span><header class=slide-out-header>Amazon Blitzangebote: Die besten Technik-Deals</header><p class=hidden-xs>von Mobile Geeks</p> <img width=150 height=150 src=https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg class="no-lazy wp-post-image" alt srcset="https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2016/11/Cyber-Monday-20161128-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px"></div> </a></nav><style>.editors-choice{margin:0 auto;width:100%;text-align:center}.editors-choice{position:absolute;right:0}.editors-choice img{width:auto}.editors-choice.classic-style img{width:auto;height:150px}@media (max-width: 767px){.editors-choice.classic-style{top:20px}.editors-choice img{width:150px;position:absolute;top:60px;left:33%}.editors-choice.classic-style img{width:auto;top:0;left:inherit;height:100px;position:relative}.single-review div#toc_container{top:inherit}}.vad901924db875cd848a120dfc5d261cc{width:100%;height:100%;overflow:hidden;position:relative;z-index:2}.vad901924db875cd848a120dfc5d261cc .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.vad901924db875cd848a120dfc5d261cc .logo{margin-top:10px}.vad901924db875cd848a120dfc5d261cc .row,#header .row .col-md-12,#vad901924db875cd848a120dfc5d261cc .row .container{height:100%}@media (max-width: 490px){.vad901924db875cd848a120dfc5d261cc .container{background-size:inherit}}</style><div class="container "><div class=row> <a id=back-to-top href=#top class="info theme-icon-up-open" title=Top data-placement=bottom><i class="fa fa-chevron-up fa-inverse"></i></a><div id=page-content  data-sticky_parent class="single-page  col-md-12   sidebar-right full-image category-" data-location=single-page><div class="clearfix main-header "><div class="row main-top"> <a href=#comments class="col-md-2 text-right mx-3 order-md-2"><i class="fas fa-comment-alt"></i> <span class=disqus-comment-count data-disqus-url=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/> <span >Kommentare</span> </span> </a><div class="col-md-9 order-md-1"></div><h1 class="main-title col-md-12  order-md-3 "><span class=clearfix> Telegram trägt einen Teil zur Verbreitung extremistischer Inhalte bei</span></h1></div><div class="row main-top"><div class="billboard-subtitle col-md-12"><p>Nachdem Anhänger von extremistischen Meinungen zunehmend aus dem öffentlichen Web vertrieben werden, werden Inhalte über Nachrichtendienste verteilt.</p></div><div class=col-md-6><div class="authorship type-both"><span class=author>von&nbsp;<a href=https://www.mobilegeeks.de/autor/felix-baumann/>Felix Baumann</a></span><span class=date>&nbsp;am&nbsp;17. November 2019</span></div><div class=connect-author><ul class="list-unstyled list-inline"><li class="email-contact list-inline-item"><a href=mailto:felix@mobilegeeks.com><i class="fa fa-envelope"></i> Email</a></li></ul></div></div><div class=col-md-6><div class=" "></div></div></div></div><div class=row ><div id=main-content data-sticky_column class=col-md-8><div id=post-250753 class="post-250753 article type-article status-publish has-post-thumbnail hentry category-connected category-lifestyle tag-8chan tag-telegram"><div class=image-container ><div class=featured-image-wrapper><div itemprop=image itemscope itemtype=https://schema.org/ImageObject class=featured-image-inner><meta itemprop=url content=https://c.mobilegeeks.de/wp-content/uploads/2019/10/Telegram_Encryption_Verschlüsselung-837x500.jpg><meta itemprop=width content=837><meta itemprop=height content=500><img width=837 height=500 src=https://c.mobilegeeks.de/wp-content/uploads/2019/10/Telegram_Encryption_Verschlüsselung-837x500.jpg class="no-lazy wp-post-image" alt title="Telegram trägt einen Teil zur Verbreitung extremistischer Inhalte bei" itemprop=image srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/10/Telegram_Encryption_Verschlüsselung-837x500.jpg 837w, https://c.mobilegeeks.de/wp-content/uploads/2019/10/Telegram_Encryption_Verschlüsselung-506x303.jpg 506w" sizes="(max-width: 837px) 100vw, 837px"><div class=wp-caption><i class="fa fa-camera"></i> Bild: Christian Wiediger</div></div></div></div><div class="the-content ha-waypodint" id=content-area data-animate-down=m-navbar-fixed-top   style=position:relative; data-animate-up="m-navbar-normal-top "><section class=article-content  itemprop=articleBody><div id=content-anchor-inner class=clearfix><div class=has-content-area data-url=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/ data-title="Telegram tr&auml;gt einen Teil zur Verbreitung extremistischer Inhalte bei"><p>Das Internet bringt seit dem ersten &uuml;bertragenen Bit viele Vorteile in unseren Alltag und erleichtert die Kommunikation zwischen Menschen enorm. Aber dort, wo Memes und Katzenbilder ausgetauscht werden, um andere Nutzerinnen und Nutzer zum Lachen zu bringen, wird h&auml;ufig auch Hass und Gewalt verbreitet. Ein Beispiel sind diverse Terroranschl&auml;ge, die auf Seiten wie 8chan, vorab angek&uuml;ndigt wurden. Hier werden Nutzerinnen und Nutzer zunehmend radikalisiert.</p><p>Dass das Abschalten von solchen Internetauftritten nur eine tempor&auml;re L&ouml;sung ist, zeigt inzwischen das Ende des eben angesprochenen Forums 8chan. Dadurch scheint eine Bastion des Hasses gefallen zu sein, schaut man sich aber andere Dienste an, dann wird eines deutlich: Viele Extremisten wechseln von &ouml;ffentlichen Foren zu privaten Diensten, wie dem russischen Messenger Telegram.</p><p><a href=https://qz.com/1749552/telegram-is-rife-with-norwegian-murderer-anders-breivniks-racist-ideology/>Quartz</a> berichtet davon, dass beispielsweise britische Telegrammgruppen, die extremistische Meinungen, wie die vom rechtsextremistischen Attent&auml;ter Anders Breivik, verbreiten, einen extremen Zulauf erfahren. Beispielsweise z&auml;hlt die Gruppe &ldquo;Tommy Robinson News&rdquo;, benannt nach einem Gr&uuml;nder der English Defense League, inzwischen &uuml;ber 46.000 Mitglieder. Weitere solche Gruppen sind &ldquo;Britain First&rdquo; (&gt; 8.500) und &ldquo;For Britain Movement&rdquo; (&gt; 2.600).</p><p>Den Vorteil, den Telegram bietet, ist, dass jeder Nutzer nach Gruppen suchen und sich diesen anschlie&szlig;en kann. Bei WhatsApp kann beispielsweise nur einer Gruppe beigetreten werden, wenn ein Administrator aktiv ein neues Mitglied hinzuf&uuml;gt. So finden sich auch in der &Uuml;bersicht die genannten Gruppen wieder, die f&uuml;r jedermann offen und zugreifbar sind. Konsequenzen gibt es bis heute keine.</p><figure id=attachment_250757 aria-describedby=caption-attachment-250757 style="width: 450px" class="wp-caption alignnone"><div class="wp-aligner wp-image-250757 size-full"><div class=image-wrapper style="max-width: 450px; max-height: 188px;"><div class=mg-responsive-container style="padding-bottom: 41.78%"><img class="lazy lazy-hidden" src=https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif data-lazy-type=image data-lazy-src=https://www.mobilegeeks.de/wp-content/uploads/2019/11/Telegram_Extremistische_Posts.png alt width=450 height=188 data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/11/Telegram_Extremistische_Posts.png 450w, https://c.mobilegeeks.de/wp-content/uploads/2019/11/Telegram_Extremistische_Posts-300x125.png 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/11/Telegram_Extremistische_Posts-360x150.png 360w" data-lazy-sizes="(max-width: 450px) 100vw, 450px"><noscript><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/11/Telegram_Extremistische_Posts.png alt width=450 height=188 srcset="https://c.mobilegeeks.de/wp-content/uploads/2019/11/Telegram_Extremistische_Posts.png 450w, https://c.mobilegeeks.de/wp-content/uploads/2019/11/Telegram_Extremistische_Posts-300x125.png 300w, https://c.mobilegeeks.de/wp-content/uploads/2019/11/Telegram_Extremistische_Posts-360x150.png 360w" sizes="(max-width: 450px) 100vw, 450px"></noscript></div></div></div><figcaption id=caption-attachment-250757 class=wp-caption-text>Bild: Quartz</figcaption></figure><p>Im oben dargestellten Post wird beispielsweise die Meinung vertreten, dass eines Tages Immigranten unser Land &uuml;berfluten und die &ldquo;wei&szlig;e Bev&ouml;lkerung&rdquo; rausschmei&szlig;en werden. Andere stellen einen direkten Zusammenhang zwischen der muslimischen Bev&ouml;lkerung und der wachsenden Kriminalit&auml;t her (wie es auch hierzulande eine Partei macht). Auch die Inhalte des Manuskripts, das Anders Breivik vor seinem Anschlag schrieb, werden gerne in solchen Chats verteilt. Auf diesem Weg werden Nutzerinnen und Nutzer immer weiter radikalisiert.</p><p><span style="color: #333333; font-style: normal; font-weight: 400;">Damit wird der eigentliche Nutzen von anonymen Nachrichtendiensten zerst&ouml;rt. Das Ziel von Diensten, wie Telegram oder Signal, ist es gerade, den Nutzerinnen und Nutzern einen Raum zu geben, in dem sie frei ihre Meinung &auml;u&szlig;ern k&ouml;nnen. Und zwar ohne, dass irgendeine Regierung Zugriff auf die geteilten Inhalte hat. Daher werden auch bis heute weiterhin keinerlei Daten an Drittparteien weitergegeben.</span></p><p>Durch die von <a href=https://qz.com/1749552/telegram-is-rife-with-norwegian-murderer-anders-breivniks-racist-ideology/>Quartz</a> herausgefundenen Sachverhalte wird deutlich, dass das Blockieren und Schlie&szlig;en von &ouml;ffentlichen Foren niemals ausreichen wird, um extremistischen Einfluss und die Verbreitung von illegalen Inhalten zu stoppen. Entwickler, wie die von Telegram, m&uuml;ssten in die Verpflichtung genommen werden, die Er&ouml;ffnung von solchen Gruppen zu unterbinden. Hier kommt man dann aber schnell an den Punkt, an dem sich die folgende Frage stellt: Wer definiert die Grenze zwischen Gut und B&ouml;se?</p><p><strong>Neues aus der Redaktion:</strong></p><ul><li><a title="Meditations-Apps haben nichts mit buddhistischer Achtsamkeit zu tun" href=https://www.mobilegeeks.de/news/meditations-apps-haben-nichts-mit-buddhistischer-achtsamkeit-zu-tun/ target rel="noopener noreferrer">Meditations-Apps haben nichts mit buddhistischer Achtsamkeit zu tun</a></li><li><a title="Tencent will Konsolenspiele mit Nintendo-Charakteren entwickeln" href=https://www.mobilegeeks.de/news/tencent-will-konsolenspiele-mit-nintendo-charakteren-entwickeln/ target rel="noopener noreferrer">Tencent will Konsolenspiele mit Nintendo-Charakteren entwickeln</a></li><li><a title="Aibo mit neuen APIs: Wird er zum intelligenten Heimassistent?" href=https://www.mobilegeeks.de/news/aibo-mit-neuen-apis-wird-er-zum-intelligenten-heimassistent/ target rel="noopener noreferrer">Aibo mit neuen APIs: Wird er zum intelligenten Heimassistent?</a></li></ul></div></div><div class></div></section><aside class="share-me-list clearfix animated" id=share-me-list><ul class=social-buttons-list><li class><a data-action=Facebook data-event=event  data-send=send data-button=Social data-href class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/" ><i class="fab fa-facebook fa-2x facebook "></i> </a></li><li class><a data-action=Twitter data-event=event  data-send=send data-button=Social data-href class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/&#038;text=Telegram+tr%C3%A4gt+einen+Teil+zur+Verbreitung+extremistischer+Inhalte+bei&#038;via=Mobilegeeksde" ><i class="fab fa-twitter fa-2x twitter "></i> </a></li><li class><a data-action=Pocket data-event=event  data-send=send data-button=Social data-href class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Telegram%20trägt%20einen%20Teil%20zur%20Verbreitung%20extremistischer%20Inhalte%20bei&#038;url=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/" ><i class="fab fa-get-pocket fa-2x pocket "></i> </a></li><li class><a data-action=LinkedIn data-event=event  data-send=send data-button=Social data-href class=" social-button csb-linkedin popup hv linkedin-hv" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/&#038;title=Telegram%20trägt%20einen%20Teil%20zur%20Verbreitung%20extremistischer%20Inhalte%20bei" ><i class="fab fa-linkedin fa-2x linkedin "></i> </a></li><li class><a data-action=WhatsApp data-event=event  data-send=send data-button=Social data-href class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Telegram+tr%C3%A4gt+einen+Teil+zur+Verbreitung+extremistischer+Inhalte+bei+https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/" ><i class="fab fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></aside></div></div><div class="rating-section mx-3 w-100"><style>#rating-anchor-wrapper{display:none}</style></div></div><div class="side-bar data-sticky_column col-md-4"><div class="widgets-container white-block"></div><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/so-koennt-ihr-eure-daten-bei-der-verwendung-eines-nest-geraets-schuetzen/><img src=https://c.mobilegeeks.de/wp-content/uploads/2017/10/Google-Home-Max-168x117.jpg alt="So könnt ihr eure Daten bei der Verwendung eines Nest-Geräts schützen"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Felix Baumann</span></div><header><a href=https://www.mobilegeeks.de/artikel/so-koennt-ihr-eure-daten-bei-der-verwendung-eines-nest-geraets-schuetzen/>So könnt ihr eure Daten bei der Verwendung eines Nest-Geräts schützen</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/last-minute-halloweenkostueme-fuer-geeks-nerds-und-scherzkekse/><img src=https://c.mobilegeeks.de/wp-content/uploads/2018/10/Halloween-Jim_Bookface-Jim-168x117.jpg alt="Last-Minute-Halloweenkostüme für Geeks, Nerds und Scherzkekse"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Nicole</span></div><header><a href=https://www.mobilegeeks.de/artikel/last-minute-halloweenkostueme-fuer-geeks-nerds-und-scherzkekse/>Last-Minute-Halloweenkostüme für Geeks, Nerds und Scherzkekse</a></header></div></div></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/altmaiers-sturz-und-der-digitalgipfel-hurra-es-wird-berichtet-und-gelacht/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/10/bm-altmaier-168x117.jpg alt="Altmaiers Sturz und der Digitalgipfel: Hurra, es wird berichtet und gelacht"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/altmaiers-sturz-und-der-digitalgipfel-hurra-es-wird-berichtet-und-gelacht/>Altmaiers Sturz und der Digitalgipfel: Hurra, es wird berichtet und gelacht</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/der-oepnv-in-muenchen-sowohl-der-traum-als-auch-albtraum-der-pendler/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/10/MVG_Störung-168x117.jpg alt="Der ÖPNV in München: Sowohl der Traum, als auch Albtraum der Pendler"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Felix Baumann</span></div><header><a href=https://www.mobilegeeks.de/artikel/der-oepnv-in-muenchen-sowohl-der-traum-als-auch-albtraum-der-pendler/>Der ÖPNV in München: Sowohl der Traum, als auch Albtraum der Pendler</a></header></div></div></div></div></div></div></div><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets><div class=" popular-sidebar video hidden-xs"><div class="header clearfix"><header class=header-widgets>Related Video</header></div><div class=row><div class="inner-block-body articles add-active col-md-12"><div class=inner-video-image ><a class=l href=https://www.mobilegeeks.de/video/diy-tony-starks-edith-brille-aus-spiderman-far-from-home-selbstgebaut/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/10/automatisch-gespeicherter-entwurf-8-168x117.jpg alt=video><div class=icon-wrap><span class="fa-stack fa-2x" style=background:rgba(0,0,0,0.5);><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div><div class=meta ><header style=font-weight:bold;><a href=https://www.mobilegeeks.de/video/diy-tony-starks-edith-brille-aus-spiderman-far-from-home-selbstgebaut/>DIY: Tony Starks &#8220;EDITH&#8221;-Brille aus &#8220;Spiderman: Far from home&#8221; selbstgebaut</a></header></div></div></div></div></div></div></div><div class=stick-to-side id=stick-to-side><div class="widgets-container white-block"><div class=widgets-wrapper><div class=widgets></div><style>.large-block>.meta:hover{background-color:rgba(0, 0, 0, 0.8)!important}</style><div class="inner-block-body articles add-active col-md-12 large-block" style=background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2018/12/lapd-ebike-2-1-360x150.jpg);padding:0;><div class=meta style="width:100%; background-color:rgba(0, 0, 0, 0.4);"><div class=category-icon-wrapper style="    padding: 5px 15px 0 15px;"><span class><img alt src=https://c.mobilegeeks.de/wp-content/uploads/2016/03/GDATA-LogoClaim2015EN4C-837x500.png  style="height:25px;display: inline-block!important;"></span></div><header style=font-weight:bold;><a style="color:#fff; padding: 10px 15px; display: block;   min-height: 50px;" href=https://www.mobilegeeks.de/artikel/warum-bosch-e-bikes-herstellt-und-wie-die-polizei-von-los-angeles-sie-einsetzt/>Warum Bosch E-Bikes herstellt und wie die Polizei von Los Angeles sie einsetzt</a></header></div></div></div></div></div></div></div></div></div></div><div class=container></div><div class="container boxed my-3"><div class=row><div class=col-md-12><div><div class=category-top-list><div class=postinfo><div class=row><div class="col-md-12 col-sm-12"><div style=text class=post-tags><div class=category-list><a href=https://www.mobilegeeks.de/connected/ title="Alle Beiträge in Connected Life">Connected Life</a> <a href=https://www.mobilegeeks.de/hub/magazin/ title="Alle Beiträge in Lifestyle">Lifestyle</a> <a href=https://www.mobilegeeks.de/tag/8chan/ title="8chan Tag" class=8chan>8chan</a><a href=https://www.mobilegeeks.de/tag/telegram/ title="Telegram Tag" class=telegram>Telegram</a></div></div></div></div></div></div></div><style>/*<![CDATA[*/.image-container .featured-image-wrapper{position:relative;height:auto}.small-billboard-container{background-color:rgba(0,0,0,0.4);padding-top:50px;color:#FFF;height:100%}.small-billboard-container .nobg{max-width:600px}a:hover .small-billboard-container{background-color:rgba(0,0,0,0.8)}.abillboard-container.billboard-short-stack{min-height:300px;height:45vh;margin-bottom:20px;background-image:url(//c.mobilegeeks.de/wp-content/uploads/2016/03/podcast-info-top-723x500.jpg);background-position:0 0;background-size:cover}@media only screen and (max-width: 1200px){margin-left:0;.grid-sizer,.grid-item{width:25%}.grid-item.grid-item--width2{width:50%;min-height:300px}.poststory.grid-item--width2 .wrapper h2{font-size:2em}}@media only screen and  (max-width: 768px){.poststory.grid-item--width2 .wrapper h2{font-size:2em}.short-main-title{font-size:1.75em}.archive-large-description{font-size:0.875em}}/*]]>*/</style></div></div></div><div id=page-bottom-content class="container ha-footer-waypoint" data-animate-down=ha-footer-show data-animate-up=ha-footer-hide ><div class><div id=bottom-main-content class=margin-sidebar><div class=after-content   data-spy=scroll data-target=#toc_container ><div class=row><div class=col-md-12><div id=more-like-list class=widgets><div class=postinfo><div class><header class=header-widgets>Ähnliche Artikel</header></div><div id=more-articles class><div class=content-inner><div class="loop list"><div class=more-likethis-sidebar><div class=row><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/fairbnb-startet-instagram-versteckt-und-google-nest-im-freien-fall/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-263x180.jpg alt="Fairbnb startet, Instagram versteckt und Google Nest im freien Fall"></a></div><div class=meta ><div class="authorship type-date"><span class=date>15. November 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/fairbnb-startet-instagram-versteckt-und-google-nest-im-freien-fall/>Fairbnb startet, Instagram versteckt und Google Nest im freien Fall</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/facebook-beobachtet-unsicher-mail-kommunikation-apple-watch-und-card/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-263x180.jpg alt="Facebook beobachtet, unsicher Mail-Kommunikation, Apple Watch und Card"></a></div><div class=meta ><div class="authorship type-date"><span class=date>13. November 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/facebook-beobachtet-unsicher-mail-kommunikation-apple-watch-und-card/>Facebook beobachtet, unsicher Mail-Kommunikation, Apple Watch und Card</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/kurzmeldungen-singles-day-foris-nova-freebuds-3-und-model-3/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/05/news-1172463_1920-263x180.jpg alt="Kurzmeldungen: Singles Day, Foris Nova, Freebuds 3 und Model 3"></a></div><div class=meta ><div class="authorship type-date"><span class=date>12. November 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/kurzmeldungen-singles-day-foris-nova-freebuds-3-und-model-3/>Kurzmeldungen: Singles Day, Foris Nova, Freebuds 3 und Model 3</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/news/pornographie-auf-bing-apple-arcade-spiele-und-misstrauen-bei-amazon/> <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/08/Kurzmeldungen_new-263x180.jpg alt="Pornographie auf Bing, Apple Arcade-Spiele und Misstrauen bei Amazon"></a></div><div class=meta ><div class="authorship type-date"><span class=date>11. November 2019</span></div><header ><a href=https://www.mobilegeeks.de/news/pornographie-auf-bing-apple-arcade-spiele-und-misstrauen-bei-amazon/>Pornographie auf Bing, Apple Arcade-Spiele und Misstrauen bei Amazon</a></header></div></div></div></div></div></div></div></div></div><div id=more-like-review   class=widgets><div class=postinfo><div class=" clearfix"><header class=header-widgets>Neueste Tests</header></div><div id=more-articles-test class><div class=content-inner><div class="loop list"><div class=more-likethis-sidebar><div class=row><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/amarey-a900-staubsauger-roboter/><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.9</div></div></div><div class="rating-bottom-line hidden-xs">Der Amarey A900 ist im Großen und Ganzen ein Premium-Modell, wenn es um Staubsauger-Roboter geht, da ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/05/Amarey-A900-Roboter-Staubsauger-Test-5-263x180.jpg alt="Amarey A900 Staubsauger-Roboter im Test &#8211; Der neue Mitbewohner"></a></div><div class=meta ><div class="authorship type-date"><span class=date>14. Mai 2019</span></div><header "><a href=https://www.mobilegeeks.de/test/amarey-a900-staubsauger-roboter/>Amarey A900 Staubsauger-Roboter im Test &#8211; Der neue Mitbewohner</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/anki-cozmo-le-re-test-des-intelligenten-spielzeuzgroboters/><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.4</div></div></div><div class="rating-bottom-line hidden-xs">Der Anki Cozmo LE ist ein wirklich süßer und faszinierender Roboter für kleine und große Kinder - ab ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2018/11/Anki-Cozmo-5_1440x1080-263x180.jpeg alt="Anki schließt – was das für Cozmo, Vector und Co bedeutet"></a></div><div class=meta ><div class="authorship type-date"><span class=date>1. Mai 2019</span></div><header "><a href=https://www.mobilegeeks.de/test/anki-cozmo-le-re-test-des-intelligenten-spielzeuzgroboters/>Anki schließt – was das für Cozmo, Vector und Co bedeutet</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/atmotube-pro-im-test-ein-tragbarer-luftqualitaetsmesser/><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.3</div></div></div><div class="rating-bottom-line hidden-xs">Der Atmotube Pro ist ein benutzerfreundlicher und handlicher Luftqualitätsmesser, mit dem ihr überal ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/02/Atmotube-pro-05-263x180.jpg alt="Atmotube Pro im Test: ein tragbarer Luftqualitätsmesser"></a></div><div class=meta ><div class="authorship type-date"><span class=date>18. Februar 2019</span></div><header "><a href=https://www.mobilegeeks.de/test/atmotube-pro-im-test-ein-tragbarer-luftqualitaetsmesser/>Atmotube Pro im Test: ein tragbarer Luftqualitätsmesser</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class=inner-story-image > <a class=l href=https://www.mobilegeeks.de/test/fyre-festival-netflix/><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div><div class="rating-bottom-line hidden-xs">Das Fyre Festival ist laut Netflix die "größte Party, die nie stattfand" und die Doku beweist eindru ...</div>  <img src=https://c.mobilegeeks.de/wp-content/uploads/2019/01/Fyre-02-263x180.jpg alt="Fyre Festival: Netflix-Doku beleuchtet das unsägliche Festival-Debakel"></a></div><div class=meta ><div class="authorship type-date"><span class=date>31. Januar 2019</span></div><header "><a href=https://www.mobilegeeks.de/test/fyre-festival-netflix/>Fyre Festival: Netflix-Doku beleuchtet das unsägliche Festival-Debakel</a></header></div></div></div></div></div></div></div></div></div></div><div class=col-md-8><div id=comments class><div class="header clearfix" data-disqus-url=https://www.mobilegeeks.de/artikel/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei/><div class=header-widgets>Kommentare</div></div></div><div id=disqus_thread></div></div><div class=col-md-4><div class="widgets-container white-block"><div class="abillboard-container billboard-short-stack"> <a href=/podcast/><div class=small-billboard-container><div class="container nobg billboard"><h2 class="short-main-title"> Fernweh</h2><div class=archive-large-description><p>Wir beschäftigen uns mit den Themen und der Technik von Morgen und Übermorgen - Von Smartcities über Sharing-Economy bishin zur Mobilität der Zukunft</p></div></div></div></a></div></div><div id=popular-list  class="widgets row"><div class="postinfo popular-sidebar col-md-12"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Heiss diskutiert</header></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/so-koennt-ihr-eure-daten-bei-der-verwendung-eines-nest-geraets-schuetzen/><img src=https://c.mobilegeeks.de/wp-content/uploads/2017/10/Google-Home-Max-168x117.jpg alt="So könnt ihr eure Daten bei der Verwendung eines Nest-Geräts schützen"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Felix Baumann</span></div><header><a href=https://www.mobilegeeks.de/artikel/so-koennt-ihr-eure-daten-bei-der-verwendung-eines-nest-geraets-schuetzen/>So könnt ihr eure Daten bei der Verwendung eines Nest-Geräts schützen</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/last-minute-halloweenkostueme-fuer-geeks-nerds-und-scherzkekse/><img src=https://c.mobilegeeks.de/wp-content/uploads/2018/10/Halloween-Jim_Bookface-Jim-168x117.jpg alt="Last-Minute-Halloweenkostüme für Geeks, Nerds und Scherzkekse"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Nicole</span></div><header><a href=https://www.mobilegeeks.de/artikel/last-minute-halloweenkostueme-fuer-geeks-nerds-und-scherzkekse/>Last-Minute-Halloweenkostüme für Geeks, Nerds und Scherzkekse</a></header></div></div></div><div class=row><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/altmaiers-sturz-und-der-digitalgipfel-hurra-es-wird-berichtet-und-gelacht/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/10/bm-altmaier-168x117.jpg alt="Altmaiers Sturz und der Digitalgipfel: Hurra, es wird berichtet und gelacht"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Carsten Drees</span></div><header><a href=https://www.mobilegeeks.de/artikel/altmaiers-sturz-und-der-digitalgipfel-hurra-es-wird-berichtet-und-gelacht/>Altmaiers Sturz und der Digitalgipfel: Hurra, es wird berichtet und gelacht</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class=inner-story-image style=position:relative;><a class=l href=https://www.mobilegeeks.de/artikel/der-oepnv-in-muenchen-sowohl-der-traum-als-auch-albtraum-der-pendler/><img src=https://c.mobilegeeks.de/wp-content/uploads/2019/10/MVG_Störung-168x117.jpg alt="Der ÖPNV in München: Sowohl der Traum, als auch Albtraum der Pendler"></a></div><div class=meta ><div class="authorship "><span class=author>von&nbsp;Felix Baumann</span></div><header><a href=https://www.mobilegeeks.de/artikel/der-oepnv-in-muenchen-sowohl-der-traum-als-auch-albtraum-der-pendler/>Der ÖPNV in München: Sowohl der Traum, als auch Albtraum der Pendler</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div class=fb-quote></div></div></div></div><div id=footer-wrapper class=animate-action><div class id=footer-content-wrap><div class=container-fluid><div id=footer class="widgets narrow" style=position:relative;><div class=row><div class="col-md-4 col-xs-6"><div id=nav_menu-3 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class=menu-footer-hubs-container><ul id=menu-footer-hubs class=menu><li id=menu-item-132083 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href=https://www.mobilegeeks.de/hub/laptops/>Laptops</a></li><li id=menu-item-132084 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href=https://www.mobilegeeks.de/hub/magazin/>Magazin</a></li><li id=menu-item-132085 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href=https://www.mobilegeeks.de/hub/smart-cars/>Smart Cars</a></li><li id=menu-item-132088 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href=https://www.mobilegeeks.de/hub/smartphones/>Smartphone</a></li><li id=menu-item-132089 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href=https://www.mobilegeeks.de/hub/tablets/>Tablets</a></li><li id=menu-item-132090 class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href=https://www.mobilegeeks.de/hub/wearables/>Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id=nav_menu-6 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class=menu-footer-archive-container><ul id=menu-footer-archive class=menu><li id=menu-item-208200 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208200"><a href=https://www.mobilegeeks.de/test/oneplus-5/>OnePlus 5</a></li><li id=menu-item-208198 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208198"><a href=https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/>Samsung Galaxy S8</a></li><li id=menu-item-208199 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208199"><a href=https://www.mobilegeeks.de/test/lg-g6/>LG G6</a></li><li id=menu-item-208201 class="menu-item menu-item-type-post_type menu-item-object-review menu-item-208201"><a href=https://www.mobilegeeks.de/test/microsoft-surface-laptop/>Microsoft Surface Laptop</a></li><li id=menu-item-191737 class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href=https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/>Amazon Blitzangebote</a></li><li id=menu-item-150203 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href=https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/>Adblock Plus</a></li><li id=menu-item-132168 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href=https://www.mobilegeeks.de/tests/>Testberichte (Archiv)</a></li><li id=menu-item-150202 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href=https://www.mobilegeeks.de/marke/asus/>ASUS</a></li><li id=menu-item-150199 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href=https://www.mobilegeeks.de/marke/microsoft/>Microsoft</a></li><li id=menu-item-150200 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href=https://www.mobilegeeks.de/marke/apple/>Apple</a></li><li id=menu-item-178316 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href=https://www.mobilegeeks.de/sitemap/>Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id=nav_menu-5 class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class=menu-footer-intern-container><ul id=menu-footer-intern class=menu><li id=menu-item-132724 class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href=https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/>Sponsoring und Werbung</a></li><li id=menu-item-31 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href=https://www.mobilegeeks.de/uber-uns/>Über uns</a></li><li id=menu-item-24989 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href=https://www.mobilegeeks.de/sponsoren/>Sponsorenübersicht</a></li><li id=menu-item-33 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href=https://www.mobilegeeks.de/kontakt/>Impressum</a></li><li id=menu-item-24990 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href=https://www.mobilegeeks.de/datenschutzerklarung/>Datenschutzerklärung</a></li></ul></div></div></div></div><div class=row><div class=col-md-12><div style="display: block;border-top:4px solid #444758;" class="py-3 text-center highlight"><div class=mb-3><strong>FOLGE UNS</strong></div><div class=text-light><a style="padding:0 10px;"  href=http://www.facebook.com/Mobilegeeks.de class=info- title=Facebook rel=nofollow target=_blank><i class="fab fa-2x fa-facebook"></i></a><a style="padding:0 10px;"  href=http://twitter.com/mobilegeeksde class=info- title=Twitter rel=nofollow target=_blank><i class="fab fa-2x fa-twitter"></i></a><a style="padding:0 10px;"  href=http://www.youtube.com/user/minipcpro class=info- title=Youtube rel=nofollow target=_blank><i class="fab fa-2x fa-youtube"></i></a><a style="padding:0 10px;"  href=http://flipboard.com/@MobileGeeks2018 class=info- title=Flipboard rel=nofollow target=_blank><i class="fab fa-2x fa-flipboard"></i></a></div></div></div></div><div id=subfooter><div class=row><div class="col-md-12 copyright mb-3" style="text-align: center;color:#fff;"><div> Copyright &copy; 2019 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div></div><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Montserrat:400,700,900" rel=stylesheet type=text/css> <style>/*<![CDATA[*/.fancybox-slide--image .fancybox-content{background-color:#FFF}div.fancybox-caption{display:none !important}img.fancybox-image{border-width:0px;border-color:#FFF;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(102,102,102,0.6);opacity:1 !important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}/*]]>*/</style><script>jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:true,zoomOpacity:"auto",animationEffect:"fade",animationDuration:100,transitionEffect:"fade",transitionDuration:"50",overlayShow:true,overlayOpacity:"0.6",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:true,arrows:true,clickContent:false,clickSlide:"close",mobile:{clickContent:function(current,event){return current.type==="image"?"toggleControls":false;},clickSlide:function(current,event){return current.type==="image"?"close":"close";},},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=document.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class=caption-title>'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">'+current.opts.caption+'</div>');},});})</script>  <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/mouseonmove.js?x30950&amp;ver=1'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?x30950&amp;ver=5.2.4'></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.mobilegeeks.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x30950&amp;ver=5.1.4'></script> <script>var countVars={"disqusShortname":"mobilegeeksde"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x30950&amp;ver=3.0.17'></script> <script>/*<![CDATA[*/var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"250753 https:\/\/www.mobilegeeks.de\/?post_type=article&p=250753","disqusShortname":"mobilegeeksde","disqusTitle":"Telegram tr\u00e4gt einen Teil zur Verbreitung extremistischer Inhalte bei","disqusUrl":"https:\/\/www.mobilegeeks.de\/artikel\/telegram-traegt-einen-teil-zur-verbreitung-extremistischer-inhalte-bei\/","postId":"250753"};/*]]>*/</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x30950&amp;ver=3.0.17'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?x30950&amp;ver=1.3.4'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script> <script>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?x30950&amp;ver=1509'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?x30950&amp;ver=5.2.4'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/fixto.js?x30950&amp;ver=5.2.4'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.min.js?x30950&amp;ver=5.2.4'></script> <script src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?x30950&amp;ver=1.11.4'></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.6/umd/popper.min.js></script> <script src=https://stackpath.bootstrapcdn.com/bootstrap/4.2.1/js/bootstrap.min.js></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?x30950&amp;ver=1.0.6'></script> <script>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?x30950&amp;ver=1.0.2'></script> <script src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/jquery.ui.touch.js?x30950&amp;ver=1.12.1'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?x30950&amp;ver=7.28.4'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?x30950&amp;ver=7.0.0'></script> <script>('fetch'in window)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?x30950&amp;ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?x30950&amp;ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?x30950&amp;ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://c.mobilegeeks.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?x30950&amp;ver=2.0.2"></scr'+'ipt>');</script> <script src='https://c.mobilegeeks.de/wp-includes/js/dist/i18n.min.js?x30950&amp;ver=3.3.0'></script> <script>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"1","show_copy":"","show_whatsapp":"","twitter_username":"mobilegeeksde","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fab fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_your_name_value":"","email_from_value":"","nonce":"07c235f5ff","ajax_url":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.mobilegeeks.de\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script> <script>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("highlight-and-share",{"locale_data":{"messages":{"":{}}}});</script> <script src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?x30950&amp;ver=3.0.4'></script> <script src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x30950&amp;ver=2'></script> <script src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?x30950&amp;ver=5.2.4'></script> <script>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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></body></html>