<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Review"><head><link rel="stylesheet" type="text/css" href="https://c.mobilegeeks.de/wp-content/cache/minify/f84f9.css" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#e77817"><link rel="publisher" href="https://plus.google.com/+mobilegeeksde" /><title>Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor</title><meta name="description" content="Mit dem ZenBook Flip S (UX370) hat Asus bei der Computex 2017 ein ultradünnes Convertible mit leistungsstarken Komponenten und Active Pen vorgestellt." /><meta name="news_keywords" content="ZenBook,Flip S,UX370,Asus,Computex,Convertible" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" /><link rel="author" href="https://plus.google.com/107960374738450609757" /><meta itemprop="name" content="Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor" /><meta itemprop="description" content="Mit dem ZenBook Flip S (UX370) hat Asus bei der Computex 2017 ein ultradünnes Convertible mit leistungsstarken Komponenten und Active Pen vorgestellt." /><meta property="fb:pages" content="392908527414362" /><meta itemprop="url" content="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" /><meta itemprop="keywords" content="ZenBook,Flip S,UX370,Asus,Computex,Convertible" /><meta itemprop="headline" content="Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor" /><meta itemprop="author" content="Bernd Rubel" /><meta name="author" value="Bernd Rubel"/><meta itemprop="datePublished" content="2017-05-29T09:05:02+00:00" /><meta itemprop="dateModified" content="2017-05-29T09:05:02+00:00" /><meta itemprop="image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-1024x512.jpg" /><meta itemprop="thumbnailUrl" content="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-1024x512.jpg" /><meta property="og:title" content="Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor" /><meta property="og:url" content="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" /><meta property="og:description" content="Mit dem ZenBook Flip S (UX370) hat Asus bei der Computex 2017 ein ultradünnes Convertible mit leistungsstarken Komponenten und Active Pen vorgestellt." /><meta property="og:site_name" content="MobileGeeks Deutschland" /><meta property="og:locale" content="de_DE" /><meta property="og:country-name" content="Germany" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/Mobilegeeks.de" /><meta property="article:published_time" content="2017-05-29T09:05:02+00:00" /><meta property="og:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-1200x627.jpg" /><meta property="article:author" content="https://www.facebook.com/billigdrucker" /><meta property="article:section" content="Computex 2017" /><meta property="article:section" content="Laptops" /><meta property="article:section" content="Tablets" /><meta property="fb:admins" content="619712844,681165743,687952531,662493558" /><meta property="fb:page_id" content="392908527414362" /><meta property="fb:app_id" content="1511001985829865" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Mobilegeeksde" /><meta name="twitter:creator" content="@Mobilegeeksde" /><meta name="twitter:title" content="Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor" /><meta name="twitter:description" content="Mit dem ZenBook Flip S (UX370) hat Asus bei der Computex 2017 ein ultradünnes Convertible mit leistungsstarken Komponenten und Active Pen vorgestellt." /><meta name="twitter:domain" content="https://www.mobilegeeks.de" /><meta name="twitter:url" content="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" /><meta name="twitter:image" content="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-1024x512.jpg" /><link media="screen, projection, print" rel="stylesheet" href="https://c.mobilegeeks.de/wp-content/themes/explicit-child/style.css" type="text/css" /><link rel="shortcut icon" href="https://c.mobilegeeks.de/favicon.ico" /><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto+Condensed:300|Roboto+Slab:300,700,400|Roboto:800" rel="stylesheet" type="text/css"><style type="text/css">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</style><link rel="pingback" href="https://www.mobilegeeks.de/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34355570-1','auto');ga('set','dimension1','Bernd Rubel');ga('set','anonymizeIp',true);ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Feed" href="https://www.mobilegeeks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Mobilegeeks.de &raquo; Kommentar-Feed" href="https://www.mobilegeeks.de/comments/feed/" /><style>.mg-responsive-container{position:relative;overflow:hidden;height:0}#main-content img{height:auto;max-height:inherit}#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:inherit}dt .image-wrapper, .gallery .image-wrapper{margin:0 auto}@media screen and (max-width: 767px){#main-content img.twentytwenty-before,#main-content img.twentytwenty-after{height:auto}}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js?ver=1.11.2'></script> <link rel='https://api.w.org/' href='https://www.mobilegeeks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilegeeks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c.mobilegeeks.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel="alternate" type="application/json+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Ftest%2Fasus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobilegeeks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilegeeks.de%2Ftest%2Fasus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor%2F&#038;format=xml" /><meta property="fb:pages" content="392908527414362" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:0.5em 0}.fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40, 40, 40, 0.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0, 0, 0, 0.85)}</style><link rel="amphtml" href="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/amp/" /><link rel="dns-prefetch" href="//c.mobilegeeks.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//www.assoc-amazon.de"><link rel="prerender" href="https://www.mobilegeeks.de/" /><link rel="prefetch" href="https://www.mobilegeeks.de/" /></head><body class="review-template-default single single-review postid-206185 it-background woocommerce bp-page"><div id="ajax-error"></div><div id="fb-root"></div><div id="page-container" class="  mg-full-width no-header"> <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="mp-level"><div class="small-search"><form method="get" id="searchformside" action="https://www.mobilegeeks.de/"> <i class="fa fa-search fa-inverse "></i> <input class="search-input" type="text" placeholder="Suchen" name="s" id="ss"></form></div><div class="social-badges clearfix"><ul><li>Follow Us</li><li class=""><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li class=""><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class=""><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class=""><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><ul><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/"><span class="category-title">Start</span> </a></li><li class="menu-item-small custom  loaded"> <a class="parent-item single no-icon" href="/security/"><span class="category-title">Security</span> </a></li><li class="menu-item-small menu-item-200233 custom  loaded"><a class="parent-item  no-icon" href="https://deals.mobilegeeks.de/" target="_blank"><span class="category-title">Shop Deals</span></a></li><li class="menu-item-small menu-item-200234 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a></li><li class="menu-item-small menu-item-200235 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/video/"><span class="category-title">Video</span></a></li><li class="menu-item-small menu-item-201245 custom  loaded"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hub/smart-cars/"><span class="category-title">Smart Cars</span></a></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul><div class="mp-level"><li><a class="list-item first" data-sorter="laptops" href="https://www.mobilegeeks.de/hardware/laptops/">Laptops</a></li><li><a class="list-item" data-sorter="smartphones" href="https://www.mobilegeeks.de/hardware/smartphones/">Smartphones</a></li><li><a class="list-item" data-sorter="tablets" href="https://www.mobilegeeks.de/hardware/tablets/">Tablets</a></li><li><a class="list-item" data-sorter="virtual-reality" href="https://www.mobilegeeks.de/hardware/virtual-reality/">Virtual Reality</a></li></div></ul></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul><div class="mp-level"><li><a class="list-item" data-sorter="android" href="https://www.mobilegeeks.de/software/android/">Android</a></li><li><a class="list-item" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/">iOS</a></li><li><a class="list-item" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/">Windows</a></li></div></ul></li></ul> </nav><div class="scroller" id="top-wrapper"><div class="ha-header-perspective"><div class="container no-padding ha-header   ha-header-wide" id="header-container"><div id="sticky-bar" style="background:;" class=" "><div class="row"><div class="col-md-12"><div class="container"> <span id="section-menu-selector"  class=" hidden-lg menu-trigger"> </span><div style="padding:6px 0" class="site-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.mobilegeeks.de/" > <img id="site-logo" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png" width="122" height="42" /> <img id="site-logo-hd" alt="Mobile Geeks" src="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks@2X.png" width="122" height="42" /> </a><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2015/10/mobilegeeks-geeks.png"><meta itemprop="width" content="122"><meta itemprop="height" content="42"></div><meta itemprop="name" content="Mobilegeeks.de"></div><div id="sticky-menus"><div id="section-menu" class="menu-container"><div id="section-menu-full" class="hidden-xs hidden-sm hidden-md"><div class="mega-menu hidden-xs"><ul id="menu-section-menu" class="menu"><li id="menu-item-127095" class="menu-item menu-item-127095 custom  loaded mega-menu-item " data-post_type="video_posts" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127095" data-thumbnail="1" data-type="mega"><a class="parent-item video_posts no-icon" href="//www.mobilegeeks.de/video/"><span class="category-title">Videos</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/star-treck-discovery-der-erste-offizielle-trailer/" class="post-item">Star Trek Discovery: Der erste offizielle Trailer<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-4-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Star Trek Discovery: Der erste offizielle Trailer" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-4-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-4-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-4-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/sobro-couchtisch/" class="post-item">Sobro Couchtisch für&#8217;s digitale Smart Home<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Sobro-Couchtisch-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Sobro Couchtisch für&#8217;s digitale Smart Home" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Sobro-Couchtisch-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Sobro-Couchtisch-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Sobro-Couchtisch-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/blade-runner-2049-hier-ist-der-neue-trailer-und-er-sieht-grossartig-aus/" class="post-item">Blade Runner 2049: Hier ist der neue Trailer &#8211; und er sieht großartig aus!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-2-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Blade Runner 2049: Hier ist der neue Trailer &#8211; und er sieht großartig aus!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-2-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/david-hasselhoff-its-no-game/" class="post-item">Künstliche Intelligenz schrieb das Drehbuch: David Hasselhoff in „It‘s No Game“<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-1-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Künstliche Intelligenz schrieb das Drehbuch: David Hasselhoff in „It‘s No Game“" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-1-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/2017-mercedes-benz-g350d-professional/" class="post-item">2017 Mercedes-Benz G 350d Professional &#8211; Video – Fahrbericht, Test, erste Probefahrt<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-11-204x142.jpg" class="no-lazy wp-post-image" alt="" title="2017 Mercedes-Benz G 350d Professional &#8211; Video – Fahrbericht, Test, erste Probefahrt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-11-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-11-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-11-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-127097" class="menu-item menu-item-127097 custom  loaded mega-menu-item " data-post_type="review" data-loop="menu" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="127097" data-thumbnail="1" data-type="mega"><a class="parent-item review no-icon" href="//www.mobilegeeks.de/test/"><span class="category-title">Tests</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/test/oppo-f3/" class="post-item">OPPO F3 im Test &#8211; Dual-Kamera-Smartphone für Selfie-Fans<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-168x117.jpg" class="no-lazy wp-post-image" alt="OPPO F3" title="OPPO F3 im Test &#8211; Dual-Kamera-Smartphone für Selfie-Fans" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/IMG_20170504_055256-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.5</div></div></div></a><a href="https://www.mobilegeeks.de/test/blackberry-keyone/" class="post-item">BlackBerry KEYone im Test &#8211; Wenn Vergangenheit auf Gegenwart trifft<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/02/IMG_20170428_043857-168x117.jpg" class="no-lazy wp-post-image" alt="BlackBerry KEYone" title="BlackBerry KEYone im Test &#8211; Wenn Vergangenheit auf Gegenwart trifft" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/02/IMG_20170428_043857-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/IMG_20170428_043857-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/02/IMG_20170428_043857-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.1</div></div></div></a><a href="https://www.mobilegeeks.de/test/oppo-f3-plus/" class="post-item">OPPO F3 Plus Test: Ein elegantes Selfie-Smartphone mit tollem Akku<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/oppo-f3-plus-09-168x117.jpg" class="no-lazy wp-post-image" alt="" title="OPPO F3 Plus Test: Ein elegantes Selfie-Smartphone mit tollem Akku" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/oppo-f3-plus-09-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/oppo-f3-plus-09-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/oppo-f3-plus-09-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter medium-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">7.7</div></div></div></a><a href="https://www.mobilegeeks.de/test/samsung-galaxy-s8-und-s8-plus/" class="post-item">Samsung Galaxy S8 und S8 Plus im Test: So fühlt sich die Zukunft an<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-16-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Samsung Galaxy S8 und S8 Plus im Test: So fühlt sich die Zukunft an" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-16-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-16-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/03/Samsung-Galaxy-S8-Test-Hands-On-16-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div></a><a href="https://www.mobilegeeks.de/test/honor-8-pro/" class="post-item">Honor 8 Pro im Test – Ein High-End Phablet, das überzeugen kann<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/PSX_20170416_174956-168x117.jpg" class="no-lazy wp-post-image" alt="Honor 8 Pro" title="Honor 8 Pro im Test – Ein High-End Phablet, das überzeugen kann" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/PSX_20170416_174956-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/PSX_20170416_174956-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/PSX_20170416_174956-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /><div class="total-rating-value large-meter high-rating" style="top:0;margin: 15px 6px;padding: 8px;"><div class="rating editor_rating number_wrapper"><div class="number ">8.5</div></div></div></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="smartphones" href="https://www.mobilegeeks.de/test/c/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/test/c/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="cars" href="https://www.mobilegeeks.de/test/c/cars/" data-size="menu" data-width="168" data-height="117">Cars</a></div></div></div></li><li id="menu-item-1104" class="menu-item menu-item-1104 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="1104" data-thumbnail="1" data-type="mega"><a class="parent-item magazin no-icon" href="https://www.mobilegeeks.de/hub/magazin/"><span class="category-title">Magazin</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/video/sobro-couchtisch/" class="post-item">Sobro Couchtisch für&#8217;s digitale Smart Home<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Sobro-Couchtisch-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Sobro Couchtisch für&#8217;s digitale Smart Home" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Sobro-Couchtisch-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Sobro-Couchtisch-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Sobro-Couchtisch-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/artikel/eurovision-song-contest-2017-alle-infos-stream-die-google-prognose/" class="post-item">Eurovision Song Contest 2017: Alle Infos, Stream, die Google-Prognose<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Eurovision-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Eurovision Song Contest 2017: Alle Infos, Stream, die Google-Prognose" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Eurovision-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Eurovision-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Eurovision-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="https://www.mobilegeeks.de/video/blade-runner-2049-hier-ist-der-neue-trailer-und-er-sieht-grossartig-aus/" class="post-item">Blade Runner 2049: Hier ist der neue Trailer &#8211; und er sieht großartig aus!<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-2-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Blade Runner 2049: Hier ist der neue Trailer &#8211; und er sieht großartig aus!" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-2-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-2-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/david-hasselhoff-its-no-game/" class="post-item">Künstliche Intelligenz schrieb das Drehbuch: David Hasselhoff in „It‘s No Game“<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-1-204x142.jpg" class="no-lazy wp-post-image" alt="" title="Künstliche Intelligenz schrieb das Drehbuch: David Hasselhoff in „It‘s No Game“" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/automatisch-gespeicherter-entwurf-1-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a><a href="https://www.mobilegeeks.de/video/die-mumie-mit-tom-cruise-in-neuem-trailer-praesentiert/" class="post-item">&#8222;Die Mumie&#8220; mit Tom Cruise in neuem Trailer präsentiert<img width="204" height="142" src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-204x142.jpg" class="no-lazy wp-post-image" alt="" title="&#8222;Die Mumie&#8220; mit Tom Cruise in neuem Trailer präsentiert" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/04/automatisch-gespeicherter-entwurf-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /><div class="icon-wrap" style="top:0;margin: 15px 6px;padding: 1px;    position: absolute;"><span class="fa-stack fa-2x" style="background:rgba(0,0,0,0.5);"><i class="fa fa-play fa-stack-1x fa-inverse"></i> </span></div></a></div></div></div></div></li><li id="menu-item-28517" class="menu-item menu-item-28517 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="28517" data-thumbnail="1" data-type="mega"><a class="parent-item  no-icon" href="https://www.mobilegeeks.de/hardware/"><span class="category-title">Hardware</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-e12/" class="post-item">ASUS VivoBook E12: die Eee-PC Serie lebt weiter<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-168x117.jpg" class="no-lazy wp-post-image" alt="" title="ASUS VivoBook E12: die Eee-PC Serie lebt weiter" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" class="post-item">Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-pro-15/" class="post-item">ASUS VivoBook Pro 15 N580 &#8211; Notebook mit NVIDIA-Grafik offiziell vorgestellt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-168x117.jpg" class="no-lazy wp-post-image" alt="" title="ASUS VivoBook Pro 15 N580 &#8211; Notebook mit NVIDIA-Grafik offiziell vorgestellt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-s15/" class="post-item">ASUS VivoBook S15 &#8211; Leichtes Notebook leakt vor der Computex<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-S15-01-168x117.jpg" class="no-lazy wp-post-image" alt="" title="ASUS VivoBook S15 &#8211; Leichtes Notebook leakt vor der Computex" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-S15-01-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-S15-01-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-S15-01-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/huawei-matebook-e/" class="post-item">Huawei MateBook E 2-in-1-Laptop im Hands On-Video<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/bell-kv-bg-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Huawei MateBook E 2-in-1-Laptop im Hands On-Video" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/bell-kv-bg-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/bell-kv-bg-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/bell-kv-bg-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="laptops" href="https://www.mobilegeeks.de/hub/laptops/" data-size="menu" data-width="168" data-height="117">Laptops</a><a class="list-item inactive" data-sorter="smartphones" href="https://www.mobilegeeks.de/hub/smartphones/" data-size="menu" data-width="168" data-height="117">Smartphones</a><a class="list-item inactive" data-sorter="tablets" href="https://www.mobilegeeks.de/hub/tablets/" data-size="menu" data-width="168" data-height="117">Tablets</a><a class="list-item inactive" data-sorter="wearables-2" href="https://www.mobilegeeks.de/hub/wearables/" data-size="menu" data-width="168" data-height="117">Wearables</a></div></div></div></li><li id="menu-item-99" class="menu-item menu-item-99 taxonomy  loaded mega-menu-item" data-loop="menu" data-post_type="post,article,news,review,video_posts" data-method="category" data-numarticles="5" data-object_name="category_name" data-object="category" data-objectid="99" data-thumbnail="1" data-type="mega"><a class="parent-item software no-icon" href="https://www.mobilegeeks.de/hub/apps-services/"><span class="category-title">Software</span></a><ul class="placeholder mega-loader"><li><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><i class="fa fa-circle-o-notch fa-spin"></i></div><div class="clearfix"><a href="https://www.mobilegeeks.de/artikel/whatsapp-skype-messenger-kostenlos-voip-telefonate/" class="post-item">WhatsApp, Skype &#038; Co.: Im Urlaub &#8222;kostenlos&#8220; via VoIP telefonieren<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Urlaub-Telefonate-kostenlos-168x117.jpg" class="no-lazy wp-post-image" alt="" title="WhatsApp, Skype &#038; Co.: Im Urlaub &#8222;kostenlos&#8220; via VoIP telefonieren" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Urlaub-Telefonate-kostenlos-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Urlaub-Telefonate-kostenlos-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Urlaub-Telefonate-kostenlos-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/gmail-na-endlich-google-bringt-smart-replies-aufs-iphone-und-zu-android/" class="post-item">Gmail: Na endlich &#8211; Google bringt Smart Replies aufs iPhone (und zu Android)<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/gmail-smart-reply-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Gmail: Na endlich &#8211; Google bringt Smart Replies aufs iPhone (und zu Android)" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/gmail-smart-reply-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/gmail-smart-reply-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/gmail-smart-reply-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/android-go/" class="post-item">Android Go: Google präsentiert Betriebssystem für leistungsschwache Smartphones #IO17<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Google-0077-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Android Go: Google präsentiert Betriebssystem für leistungsschwache Smartphones #IO17" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Google-0077-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Google-0077-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Google-0077-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/news/google-lens/" class="post-item">Google “Lens” demonstriert die Fähigkeiten der Bilderkennung via AI<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Google-Lens-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Google “Lens” demonstriert die Fähigkeiten der Bilderkennung via AI" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Google-Lens-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Google-Lens-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Google-Lens-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="https://www.mobilegeeks.de/artikel/android-o/" class="post-item">Android O: Erste Beta, Programmiersprache Kotlin wird unterstützt<img width="168" height="117" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/android_kotlin-168x117.jpg" class="no-lazy wp-post-image" alt="" title="Android O: Erste Beta, Programmiersprache Kotlin wird unterstützt" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/android_kotlin-168x117.jpg 168w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/android_kotlin-204x142.jpg 204w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/android_kotlin-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div></div><div class="term-list"><a class="list-item active first" data-sorter="android" href="https://www.mobilegeeks.de/software/android/" data-size="menu" data-width="168" data-height="117">Android</a><a class="list-item inactive" data-sorter="ios" href="https://www.mobilegeeks.de/software/ios/" data-size="menu" data-width="168" data-height="117">iOS</a><a class="list-item inactive" data-sorter="windows" href="https://www.mobilegeeks.de/software/windows/" data-size="menu" data-width="168" data-height="117">Windows</a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs</a></li></ul></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a><ul id="menu-secondary-end" class="menu"><li id="menu-item-182258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182258"><a href="https://www.mobilegeeks.de/security/">Security</a></li><li id="menu-item-199182" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-199182"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-201985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201985"><a title="Anzeige" target="_blank" rel="nofollow" href="https://instaffo.com/?partner=mobilegeeks">Jobs</a></li></ul></li></ul></div></div></div><div class="small-menu" id="small-menu-full" ></div></div><div class="mg-search-wrapper"><ul ><li><a style="    padding: 0 0px 0 20px;" class="mg-search-button" href="#" title="Search" ><i class="fa fa-search fa-inverse fa-2x"></i></a></li></ul></div><div id="sb-social-dropdown" class="sb-dropdown hidden-xs hidden-sm"><ul><li><a class="info-bottom" title="Follow Us"><i class="fa fa-facebook fa-inverse "></i><i class="fa fa-twitter fa-inverse "></i></a><div class="dropdown-sub"><div class="social-list col-md-4"><ul><li class="hv facebook-hv"><a href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a><span class="follow-count">42.3K</span></li><li class="hv twitter-hv"><a href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a><span class="follow-count">17.1K</span></li><li class="hv google-plus-hv"><a href="http://plus.google.com/+mobilegeeksde" class="info-" title="Google" target="_blank"><i class="fa fa-google-plus"></i> Google</a><span class="follow-count">68.4K</span></li><li class="hv youtube-hv"><a href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" target="_blank"><i class="fa fa-youtube"></i> Youtube</a><span class="follow-count">202.7K</span></li><li class=" hv  rss-hv"><a href="//www.mobilegeeks.de/feed"><i class="fa fa-rss"></i> RSS</a></li></ul></div><div class="col-md-8"><div ><div class="" style="padding: 20px 10px;color:#333;"> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-167700 mc4wp-form-basic" method="post" data-id="167700" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="newsletter-intro">Nur das Beste von Mobile Geeks. Wöchentlich in deiner Inbox!</p><input class="email" id="email" name="email" placeholder="Email address…" type="text" style="padding: 4px 10px;color: #000; width:100%;margin-bottom: 10px; " required="required"/> <input class="btn btn-danger btn-block " name="commit" type="submit" value="Sign Up"/><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1496047360" /><input type="hidden" name="_mc4wp_form_id" value="167700" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div></li></ul></div></div><div id="sticky-controlss" class="hidden-xs"></div></div></div></div><div id="mg-top-search" class="mg-top-search"><div class="mg-search-container"><form method="get" id="searchformlarge" action="https://www.mobilegeeks.de/"> <i style="position:absolute;top:0;" class="fa fa-search"></i> <input autocomplete="off"  class="mg-search-input" type="text" placeholder="Suchen" name="s" id="s"></form> <a class="mg-search-close" style="right: 0; position: absolute; display: inline-block; top: 0;"><i class="fa fa-close"></i></a></div></div></div><div class="header-social-share hidden-sm hidden-md hidden-lg"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/&#038;text=Asus+stellt+ultrad%C3%BCnnes+ZenBook+Flip+S+%28UX370%29+Convertible+vor&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Asus+stellt+ultrad%C3%BCnnes+ZenBook+Flip+S+%28UX370%29+Convertible+vor+https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> </a></li></ul></div> <progress value="0"></progress></div></div><div class="after-header"> <nav class="page-posts nav-slideout hidden-xs hidden-sm"> <a rel="prev" class="prev" href="https://www.mobilegeeks.de/artikel/asus-vivobook-e12/"> <span class="icon-wrap"><i class="fa fa-caret-left fa-2x"></i></span><div class="hidden-xs"> <span>Previous Story</span> <header class="slide-out-header">ASUS VivoBook E12: die Eee-PC Serie lebt weiter</header><p>von Nicole</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> <a rel="next" class="next " href="https://www.mobilegeeks.de/artikel/asus-vivobook-pro-15/"> <span class="icon-wrap"><i class="fa fa-caret-right fa-2x"></i></span><div> <span class="hidden-xs">Next Story</span> <header class="slide-out-header">ASUS VivoBook Pro 15 N580 - Notebook mit NVIDIA-Gr ...</header><p class="hidden-xs">von Carsten Drees</p> <img width="150" height="150" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-150x150.jpg" class="no-lazy wp-post-image" alt="" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-150x150.jpg 150w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-504x504.jpg 504w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-900x900.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></div> </a> </nav> <script>jQuery(document).ready(function(){jQuery("#c-billboard-image").imagefill();});</script> <style>.yh2a08d280a7ac5fd7e966180857238322{width:100%;height:100%;overflow:hidden;position:absolute;position:relative;z-index:2}.yh2a08d280a7ac5fd7e966180857238322 .container{background-size:contain;background-position:bottom center;background-repeat:no-repeat;padding:0}.yh2a08d280a7ac5fd7e966180857238322 .logo{margin-top:10px}.yh2a08d280a7ac5fd7e966180857238322 .row,#header .row .col-md-12,#yh2a08d280a7ac5fd7e966180857238322 .row .container{height:100%}@media (max-width: 490px){.yh2a08d280a7ac5fd7e966180857238322 .container{background-size:inherit}}</style><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"  class="billboard-container billboard-full-view"><div class="billboard-image" id="c-billboard-image"> <img width="1270" height="720" src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-1270x720.jpg" class="no-lazy" alt="" itemprop="image" /><meta itemprop="url" content="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_KV-angle-1270x720.jpg"><meta itemprop="width" content="1270"><meta itemprop="height" content="720"></div><div style="position:absolute;width:100%;"><div class="container nobg billboard"><h1 class="main-title plx-title"> <span class="clearfix">Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor</span></h1></div></div></div><div class=" ha-waypoint"  style="position: relative;display: block;" data-animate-down="ha-header-small" data-animate-up="ha-header-wide"></div><div class="container boxed"><div class="row"> <a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"><i class="fa fa-chevron-up fa-inverse"></i></a><div id="page-content"  data-sticky_parent class="single-page  col-md-12   full category-" data-location="single-page"><div class="clearfix main-header has-breadcrumb"><div class="row main-top"><div class="col-md-12 breadcrumbs-wrapper"><div class=""><div class="breadcrumbs"><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/"><span itemprop="title">Startseite</span></a> <span class="sep"><i class="fa fa-angle-right"></i></span></div><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/hub/tablets/"><span itemprop="title"> Tablets      </span></a> <span class="sep"><i class="fa fa-angle-right"></i></span></div><div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"> <a itemprop="url" href="https://www.mobilegeeks.de/marke/asus/"><span itemprop="title">ASUS</span></a></div></div></div></div><div class="billboard-subtitle col-md-12">Mit dem ZenBook Flip S (UX370) hat Asus bei der Computex 2017 ein ultradünnes Convertible mit leistungsstarken Komponenten und Active Pen vorgestellt.</div><div class="col-md-5"><div class="authorship type-both"><span class="author">von&nbsp;<a href="https://www.mobilegeeks.de/autor/bernd/">Bernd Rubel</a></span><span class="date">&nbsp;am&nbsp;29. Mai 2017</span></div><div class="connect-author"><ul class="list-unstyled list-inline"><li class="email-contact"><a href="mailto:bernd@mobilegeeks.com"><i class="fa fa-envelope"></i> Email</a></li><li class="twitter-contact"><a href="https://twitter.com/markensysteme" target="_blank"><i class="fa fa-twitter"></i> @markensysteme</a></li><li> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://plus.google.com/107960374738450609757" rel="author" target="_blank"><i class="fa fa-google-plus"></i> <span itemprop="name"> Bernd Rubel</span></a></span></li></ul></div></div><div class="col-md-7"><div class="post-social-share clearfix"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup facebook-bg" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-facebook fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Facebook</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup twitter-bg" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/&#038;text=Asus+stellt+ultrad%C3%BCnnes+ZenBook+Flip+S+%28UX370%29+Convertible+vor&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Twitter</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup google-plus-bg" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-google-plus fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Google+</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup pocket-bg" href="https://getpocket.com/save?title=Asus%20stellt%20ultradünnes%20ZenBook%20Flip%20S%20(UX370)%20Convertible%20vor&#038;url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-get-pocket fa-1x fa-inverse "></i> <span class="hidden-xs social-name">Pocket</span></a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup whatsapp-bg" href="whatsapp://send?text=Asus+stellt+ultrad%C3%BCnnes+ZenBook+Flip+S+%28UX370%29+Convertible+vor+https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-whatsapp fa-1x fa-inverse "></i> <span class="hidden-xs social-name">WhatsApp</span></a></li><li> <a href="#comments" style="color:white;" class="comments-bg"><i class="fa fa-comment "></i> <span class="disqus-comment-count social-name" data-disqus-url="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/"> Kommentare </span> </a></li></ul></div></div></div></div><div class="row" ><div id="main-content" data-sticky_column class="col-md-12"><div id="post-206185" class="post-206185 review type-review status-publish has-post-thumbnail hentry category-computex-taipei-taiwan category-laptops category-tablets products_categories-asus"><div class="image-container" ></div><div class="the-content ha-waypoint" id="content-area" style="position:relative;" data-animate-down="ha-header-subshow" data-animate-up="ha-header-small"><section class="article-content"  itemprop="reviewBody"><div id="content-anchor-inner" class="clearfix"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="has-content-area" data-url="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" data-title="Asus stellt ultrad&uuml;nnes ZenBook Flip S (UX370) Convertible vor"><p>Mit dem ZenBook Flip S (UX370) stellt <a href="https://www.mobilegeeks.de/marke/asus/">Asus</a> bei der diesj&auml;hrigen Computex das weltweit d&uuml;nnste und eines der leichtesten Convertible-Laptops vor. Das ultraportable Notebook besitzt ein um 360&deg; klappbares Display, durch welches das Notebook zum <a href="https://www.mobilegeeks.de/hub/tablets/">Tablet</a> wird. Den Vorg&auml;nger <a href="https://www.mobilegeeks.de/artikel/zenbook-flip-ux360-tester-unboxing/">ZenBook UX360</a> hatten im vergangenen Jahr bereits eine Reihe von Lesern getestet und waren durchaus angetan von dem Ger&auml;t. Eine &auml;hnliche Bauweise bietet auch Lenovo <a href="https://www.mobilegeeks.de/test/lenovo-yoga-910/">innerhalb der Yoga-Produktreihe</a> an.</p><p>Beim Display des neuen UX370 handelt es sich um Modell mit 13,3&rdquo; Bildschirmdiagonale, dessen Aufl&ouml;sung in der maximalen Ausstattungsvariante eine Aufl&ouml;sung von 4K erreicht. In den etwas g&uuml;nstigeren Ausf&uuml;hrungen werden Modelle mit 1920 x 1080 Bildpunkten (1080p) angeboten. Der Bildschirm kann mit einem Active Pen bedient werden, was den Anwendungsbereich mit verschiedenen Apps wie Windows Ink oder Sketchbook &amp; Co. enorm erweitert. Dieser besitzt zwar &ldquo;nur&rdquo; 1024 Druckstufen, sollte aber f&uuml;r den semiprofessionellen Alltag v&ouml;llig ausreichen.</p><p><div class="wp-aligner aligncenter size-full wp-image-206197"><div class="image-wrapper" style="max-width: 1600px; max-height: 935px;"><div class="mg-responsive-container" style="padding-bottom: 58.44%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1.jpg" data-rel="lightbox-gallery-AHNs"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1.jpg" alt="" width="1600" height="935" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1.jpg 1600w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-300x175.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-768x449.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-1024x598.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-30x18.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-1095x640.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-1170x684.jpg 1170w" sizes="(max-width: 1600px) 100vw, 1600px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1.jpg" alt="" width="1600" height="935" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1.jpg 1600w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-300x175.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-768x449.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-1024x598.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-30x18.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-1095x640.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_06_ok-1-1170x684.jpg 1170w" sizes="(max-width: 1600px) 100vw, 1600px"></noscript></a></div></div></div></p><p>Im Innern des ZenBook Flip S (UX370) arbeitet diesmal verschiedene Prozessoren aus Intels Kaby Lake Serie, das Spitzenmodell ist der energieeffiziente <a href="https://www.mobilegeeks.de/marke/intel/">Intel</a> Core i7-7500U. Die CPU arbeitet mit 2,70 Gigahertz und beherrscht Taktfrequenzen von bis zu 3,50 GHz, f&uuml;r die Grafik ist ein Intel HD Graphics 620 Chip zust&auml;ndig. Ein Vergleich mit der gro&szlig;en Konkurrenz darf nicht fehlen und so misst sich auch Asus an <a href="https://www.mobilegeeks.de/marke/apple/">Apple</a>: das UX370 soll 1,48% (!) schneller als das MacBook sein.</p><p>Bei den Laufwerken setzt Asus auf SSDs, bis zu ein Terabyte Speicherkapazit&auml;t sollen m&ouml;glich sein. Beim Arbeitsspeicher sind 16 Gigabyte das Limit.</p><p>Bei einer derart d&uuml;nnen Bauweise bei gleichzeitig leistungsstarken Komponenten wird die K&uuml;hlung des Notebooks zur Herausforderung. Asus setzt u.a. auf einen nur 0,3 Millimeter d&uuml;nnen Liquid-Crystal-Polymer Ventilator im Innern des UX370, der sehr leise sein soll.</p><p>Auf der linken Seite des neuen Flipbook S befinden neben einem Kensington Lock ein Kopfh&ouml;rer-Anschluss und das Licht f&uuml;r die Ladeanzeige. Auf der rechten Seite findet man einen USB Type-C Anschluss, den Power Button und einen Lautst&auml;rkeregler. Zudem besitzt das UX370 einen Fingerabdruckleser, der mit 16 x 3,5 Millimetern zu den kleinsten auf dem Markt geh&ouml;ren soll und z.B. den Login via Windows Hello beherrscht &ndash; sowohl im Notebook- als auch im Tablet-Modus. Ein Set von im Geh&auml;use integrierten Array-Mikrofonen rundet die Ausstattung ab.</p><p><div class="wp-aligner aligncenter size-full wp-image-206198"><div class="image-wrapper" style="max-width: 1600px; max-height: 994px;"><div class="mg-responsive-container" style="padding-bottom: 62.13%"><a href="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1.jpg" data-rel="lightbox-gallery-AHNs"><img class="lazy lazy-hidden" src="https://c.mobilegeeks.de/wp-content/uploads/2016/06/mg-loading-bgw.gif" data-lazy-type="image" data-lazy-src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1.jpg" alt="" width="1600" height="994" data-lazy-srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1.jpg 1600w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-300x186.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-768x477.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-1024x636.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-30x19.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-1095x680.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-1170x727.jpg 1170w" sizes="(max-width: 1600px) 100vw, 1600px"><noscript><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1.jpg" alt="" width="1600" height="994" srcset="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1.jpg 1600w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-300x186.jpg 300w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-768x477.jpg 768w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-1024x636.jpg 1024w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-30x19.jpg 30w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-1095x680.jpg 1095w, https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-ZenBook-Flip-S-UX370_web_02_ok-1-1170x727.jpg 1170w" sizes="(max-width: 1600px) 100vw, 1600px"></noscript></a></div></div></div></p><p>Der Akku mit 39 Wattstunden soll trotz des vergleichsweise hoch aufl&ouml;senden Display und trotz der leistungssarken Einzelkomponenten circa 11,5 Stunden durchhalten, was recht optimistisch ist. Allerdings konnte schon das <a href="https://www.mobilegeeks.de/test/asus-zenbook-3-deluxe/">ZenBook 3</a> mit seiner 40 Wattstunden Batterie gute Laufzeiten erreichen, was uns wiederum zuversichtlich stimmt. Besonderen Wert legt Asus auf die Feststellung, dass sich die Batterie in unter 50 Minuten auf einen 60%-igen Ladezustand f&uuml;llen l&auml;sst.</p><p>Preislich bringt sich Asus mit dem ZenBook Flip S durchaus ambitioniert in Stellung, bei 1099 US-Dollar geht es los. Allerdings erreicht man in der aktuell m&ouml;glichen Maximal-Ausstattung auch schnell andere Preisregionen.</p></div></body></html></div><div class=""><div class="amzangebote clearfix" id="amz-ASUS"> <script type="text/javascript" >var ajaxurl="https://www.mobilegeeks.de/wp-admin/admin-ajax.php";jQuery(document).ready(function($){var data={action:"load_search_product_list",asins:"ASUS",check:"3a1857c791",};jQuery.post(ajaxurl,data,function(response){jQuery("#amz-ASUS").html(response);});});</script> </div></div> </section><aside class="share-me-list clearfix" id="share-me-list"><div class="total-shares"><span data-count=0>4</span> Shares</div><div class="social-container"><ul class="social-buttons-list"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup hv facebook-hv" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-facebook fa-2x facebook "></i> <span class="social-share-count-facebook-206185 social-share-count data-count=3" >3</span></a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup hv twitter-hv" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/&#038;text=Asus+stellt+ultrad%C3%BCnnes+ZenBook+Flip+S+%28UX370%29+Convertible+vor&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x twitter "></i> <span class="social-share-count-twitter-206185 social-share-count data-count=0" >0</span></a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup hv google-plus-hv" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-google-plus fa-2x google-plus "></i> <span class="social-share-count-google-plus-206185 social-share-count data-count=1" >1</span></a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup hv pocket-hv" href="https://getpocket.com/save?title=Asus%20stellt%20ultradünnes%20ZenBook%20Flip%20S%20(UX370)%20Convertible%20vor&#038;url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-get-pocket fa-2x pocket "></i> </a></li><li class=""><a data-action="WhatsApp" data-event="event"  data-send="send" data-button="Social" data-href="" class=" hidden-md hidden-lg social-button csb-whatsapp popup hv whatsapp-hv" href="whatsapp://send?text=Asus+stellt+ultrad%C3%BCnnes+ZenBook+Flip+S+%28UX370%29+Convertible+vor+https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-whatsapp fa-2x whatsapp "></i> </a></li></ul></div></aside></div></div></div></div></div><div class="clearfix"></div><div class="rating-section clearfix"><style type="text/css">#rating-anchor-wrapper{display:none}</style></div></div></div><style>.topic-title{padding:3px 5px;color:#fff;background:#373737;margin:0 1px 1px 0;float:left;font-size:16px}p.description-lessenwert{text-align:center;padding:10px;width:35%;margin:0 auto;font-size:1.4em;text-shadow:1px 1px 1px #000}.instaffo-mg{text-align:center;background:#79899e;padding:5px 0}.instaffo-mg a{color:#c9d6e6;font-variant:small-caps;display:block;font-weight:bold}.instaffo-mg a:hover{color:#fff}</style><div class="container boxed"><div class="row"><div class=""><div><div class="category-top-list"><div class="postinfo"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Themen</span><div style="text" class="post-tags"><div class="category-list"><a href="https://www.mobilegeeks.de/events/computex-taipei-taiwan/" title="Alle Beiträge in Computex 2017">Computex 2017</a> <a href="https://www.mobilegeeks.de/hub/laptops/" title="Alle Beiträge in Laptops">Laptops</a> <a href="https://www.mobilegeeks.de/hub/tablets/" title="Alle Beiträge in Tablets">Tablets</a></div></div></div></div></div></div><div class="category-top-list"><div class="postinfo" style="border:0;"><div class="row"><div class="col-md-12 col-sm-12"><span class="topic-title"> Marken</span><div style="text" class="post-tags"><a href="https://www.mobilegeeks.de/marke/asus/" title="ASUS" class="asus">ASUS</a></div></div></div></div></div></div><div class="instaffo-mg" ><a href="https://www.mobilegeeks.de/instaffo/" ><span ><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/INSTAFFO-Logo-Quer.png" style=" width: 120px; margin: 0 10px; "></span>Neu: Die besten Arbeitgeber, ohne Bewerbung!</a></div><div id="ha-footer" class="ha-footer ha-footer-hide" style="    position: relative;"><div class=""><div class=""><div class="row"><div class="col-md-12"><p class="description-lessenwert" >Teile den Artikel oder unterstütze uns mit einer Spende. <a rel="nofollow" href="//www.mobilegeeks.de/artikel/leserhilfe/" target="_blank" ><i class="fa fa-question-circle"></i> So funktioniert's </a></p></div><div id="list-small-pym" class=" col-md-12"><ul class="list-unstyled social-buttons-list footer-share"><li class=""><a data-action="Facebook" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-facebook popup" href="http://www.facebook.com/sharer/sharer.php?u=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-facebook fa-2x  "></i> </a></li><li class=""><a data-action="Twitter" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-twitter popup" href="http://twitter.com/share?url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/&#038;text=Asus+stellt+ultrad%C3%BCnnes+ZenBook+Flip+S+%28UX370%29+Convertible+vor&#038;via=Mobilegeeksde" ><i class="fa fa-twitter fa-2x  "></i> </a></li><li class=""><a data-action="Google+" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-google-plus popup" href="https://plus.google.com/share?url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-google-plus fa-2x  "></i> </a></li><li class=""><a data-action="Pocket" data-event="event"  data-send="send" data-button="Social" data-href="" class=" social-button csb-pocket popup" href="https://getpocket.com/save?title=Asus%20stellt%20ultradünnes%20ZenBook%20Flip%20S%20(UX370)%20Convertible%20vor&#038;url=https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/" ><i class="fa fa-get-pocket fa-2x  "></i> </a></li></ul><ul class="social-buttons-list list-unstyled social-micropayment footer-list-style footer-share"><li class="paypal-style"><form id="paypal-form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="float:left;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="7DCTSZNCWCWQA"> <a rel="nofollow" data-action="Paypal" data-event="event" data-send="send" data-button="Slider" href="javascript:{}" onclick="document.getElementById('paypal-form').submit(); return false;">&nbsp;</a></form></li><li class="mobilegeeks-shop-style"><a rel="nofollow" data-action="Mobilegeeks Shop" data-event="event" data-send="send" data-button="Slider"  class="" target="_blank" href="https://shop.spreadshirt.de/MobileGeeks/"></a></li><li class="amazon-style"><a rel="nofollow" data-action="Amazon" data-event="event" data-send="send" data-button="Slider" class="" target="_blank" href="http://www.amazon.de/Sascha-Pallenberg/e/B016LI6ZYO"></a></li></li><li class="bank-style"><a rel="nofollow" data-toggle="modal" data-target=".bs-example-modal-sm" onclick="return false;" data-action="Bank" data-event="event" data-send="send" data-button="Slider" class="" href="#openingmodal" onclick="return false;"></a></li></ul></div></div></div></div></div><div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button> <strong class="modal-title" id="mySmallModalLabel">Bankverbindung</strong></div><div class="modal-body"> <strong>#teammobilegeeks</strong><p>Empfänger: Sascha Pallenberg<br> Bank: Sparkasse Dortmund<br> Konto: 162 111 809<br> BLZ: 440 501 99<br> IBAN: DE46440501990162111809<br> BIC: DORTDE33</p></div></div></div></div></div></div></div><div id="page-bottom-content" class="container ha-footer-waypoint" data-animate-down="ha-footer-show" data-animate-up="ha-footer-hide" data-location="single-page"><div class=""><div id="bottom-main-content" class="margin-full"><div class="after-content" ><div class="row"><div class="col-md-12"><div id="more-like-list" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Ähnliche Artikel</header></div><div id="more-articles" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/asus-vivobook-e12/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-263x180.jpg" alt="ASUS VivoBook E12: die Eee-PC Serie lebt weiter"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">29. Mai 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-e12/">ASUS VivoBook E12: die Eee-PC Serie lebt weiter</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/asus-vivobook-pro-15/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-263x180.jpg" alt="ASUS VivoBook Pro 15 N580 &#8211; Notebook mit NVIDIA-Grafik offiziell vorgestellt"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">29. Mai 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-pro-15/">ASUS VivoBook Pro 15 N580 &#8211; Notebook mit NVIDIA-Grafik offiziell vorgestellt</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/asus-vivobook-s15/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-S15-01-263x180.jpg" alt="ASUS VivoBook S15 &#8211; Leichtes Notebook leakt vor der Computex"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">26. Mai 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-s15/">ASUS VivoBook S15 &#8211; Leichtes Notebook leakt vor der Computex</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/huawei-matebook-e/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/bell-kv-bg-263x180.jpg" alt="Huawei MateBook E 2-in-1-Laptop im Hands On-Video"/></a></div><div class="meta" ><div class="authorship type-date"><span class="date">24. Mai 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/huawei-matebook-e/">Huawei MateBook E 2-in-1-Laptop im Hands On-Video</a></header></div></div></div></div></div></div></div></div></div><div id="more-like-review" style="background:#fff;" class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">Neueste Tests</header></div><div id="more-articles-test" class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/asus-zenbook-3-deluxe/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.8</div></div></div><div class="rating-bottom-line hidden-xs">Das ASUS Zenbook 3 Deluxe (UX490) ist ein wunderschönes, klasse verarbeitetes Notebook mit schneller ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/ASUS-Zenbook-3-deluxe-1-263x180.jpg" alt="ASUS Zenbook 3 Deluxe (UX490UA) Test: Gelungene MacBook Pro Alternative?"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">24. Mai 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/asus-zenbook-3-deluxe/">ASUS Zenbook 3 Deluxe (UX490UA) Test: Gelungene MacBook Pro Alternative?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/dell-xps-13-2017/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div><div class="rating-bottom-line hidden-xs">Insgesamt ist das Dell XPS 13 9360 ein schönes Arbeitsgerät für den ultramobilen Einsatz. Obwohl die ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/04/dell-xps-13-2017-11-263x180.jpg" alt="Dell XPS 13 2017 (9360) Test: Kleines Update beim kleinsten 13-Zöller des Planeten?"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">10. April 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/dell-xps-13-2017/">Dell XPS 13 2017 (9360) Test: Kleines Update beim kleinsten 13-Zöller des Planeten?</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/lenovo-yoga-910/"><div class="total-rating-value large-meter high-rating"><div class="rating editor_rating number_wrapper"><div class="number ">8.7</div></div></div><div class="rating-bottom-line hidden-xs">Beim Lenovo Yoga 910 handelt es sich um ein Convertible, das sich als Notebook und vollwertiges Wind ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/09/001-Lenovo-Yoga-910-263x180.jpg" alt="Lenovo Yoga 910 im Test: Leistungs- und ausdauerstarkes Convertible"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">21. März 2017</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/lenovo-yoga-910/">Lenovo Yoga 910 im Test: Leistungs- und ausdauerstarkes Convertible</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/test/acer-switch-alpha-12/"><div class="total-rating-value large-meter medium-rating"><div class="rating editor_rating number_wrapper"><div class="number ">7.6</div></div></div><div class="rating-bottom-line hidden-xs">Das Acer Switch Alpha 12 wäre fast ein Surface-Killer - wenn man es mit dem Surface Pro 3 vergleicht ...</div><img src="https://c.mobilegeeks.de/wp-content/uploads/2016/08/Acer-Switch-Alpha-12-1-263x180.jpg" alt="Acer Switch Alpha 12 Test: Lüfterloser Surface-Konkurrent schneidet gut ab"  /></a></div><div class="meta" ><div class="authorship type-date"><span class="date">15. September 2016</span></div> <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/test/acer-switch-alpha-12/">Acer Switch Alpha 12 Test: Lüfterloser Surface-Konkurrent schneidet gut ab</a></header></div></div></div></div></div></div></div></div></div></div><div class="col-md-8"><div style="margin:0;" class="postinfo widgets hidden-xs hidden-sm"><div><div class="header clearfix"><header class="header-widgets"><span class="text-label-author">Über den Autor </span> </header></div><div class="author-info-block row"><div class=" col-lg-3 col-md-4" style="padding:0;"><div class="author-thumbnail"><div style="background-image:url(https://secure.gravatar.com/avatar/9ccf5607eb348c1aead22f399301cc17?s=150&#038;d=blank&#038;r=g)"></div></div></div><div class="author-info col-md-8"><a class="author_bio_name" title="Alle Beiträge von diesem Autor " href="https://www.mobilegeeks.de/autor/bernd/">Bernd Rubel</a><a class="" title="Meine Webseite" href="https://plus.google.com/+BerndRubel" target="_blank" rel="nofollow"> plus.google.com</a><div class="author-bio">Head Of Social &amp; Community und Feel Good Manager bei Mobile Geeks. Ich bin glücklich verheiratet, Vater zweier wunderbarer Kinder, wie diese BVB-Fan, fünffacher Mops-Besitzer und der zufriedenste Mensch der Welt ;-).</div></div></div></div><div class="row"><div class="author-profile-container  col-md-12"><div class="author-profile-fields color-social"><a class="info" title="Finde mich auf Twitter" href="http://twitter.com/markensysteme" target="_blank"><i class="fa fa-twitter fa-1x twitter"></i></a><a class="info"  title="FInde mich auf Facebook" href="http://www.facebook.com/billigdrucker" target="_blank" ><i class="fa fa-facebook fa-1x facebook"></i></a><a class="info" title="Finde mich auf Google+" href="https://plus.google.com/+BerndRubel" target="_blank"><i class="fa fa-google-plus fa-1x google-plus"></i></a><a class=" info" title="Schicke mir eine Email" href="mailto:bernd@mobilegeeks.com" rel="nofollow"><i class="fa fa-envelope fa-1x envelope"></i></a></div></div></div></div><div id="comments" class=""><div class="header clearfix" data-disqus-url="https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/"><header class="header-widgets">Kommentare</header></div></div><div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.mobilegeeks.de/test/asus-stellt-ultraduennes-zenbook-flip-s-ux370-convertible-vor/';var disqus_identifier='206185 https://www.mobilegeeks.de/?post_type=review&#038;p=206185';var disqus_container_id='disqus_thread';var disqus_shortname='mobilegeeksde';var disqus_title="Asus stellt ultradünnes ZenBook Flip S (UX370) Convertible vor";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=206185';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> <div class="ha-waypoint" data-animate-down="ha-header-show" data-animate-up="ha-header-subshow"></div></div><div class="col-md-4"><div style=" background-color: #999; font-size:1.5em; color: #fff;text-shadow: 1px 1px 1px #000; padding-bottom: 60%; position: relative;background-size:cover;background-image:url(https://c.mobilegeeks.de/wp-content/uploads/2016/11/slack-signup-2.jpg);"><div style="      position: absolute; bottom: 0; left: 0; right: 0;  padding: 1em 3.25rem;"><p>Komm in unseren Slack-Kanal und unterhalte dich mit den Experten</p><p><a class="typeform-share link" href="https://mobilegeeks.typeform.com/to/CRSOUG" data-mode="2" target="_blank" style=" display: inline-block; background-color: rgba(0,0,0,0.2); border-radius: 5px; border: 2px solid #999; color: #EEE; font-size: .8125rem; font-weight: bold; letter-spacing: .08em; margin: 1.25rem 0 .375rem; padding: .5rem 1rem; text-align: center; text-transform: uppercase;font-size: 0.75em; ">Click Me</a></p></div></div> <script>(function(){var qs,js,q,s,d=document,gi=d.getElementById,ce=d.createElement,gt=d.getElementsByTagName,id='typef_orm',b='https://s3-eu-west-1.amazonaws.com/share.typeform.com/';if(!gi.call(d,id)){js=ce.call(d,'script');js.id=id;js.src=b+'share.js';q=gt.call(d,'script')[0];q.parentNode.insertBefore(js,q)}})()</script> <div id="popular-list" style="background:#fff;" class="widgets "><div class="postinfo popular-sidebar"><div class=" popular-sidebar"><div class="header clearfix"><header class="header-widgets first-widget"> Beliebte Artikel</header></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/fingerabdrucksensor-sicherheit-generalschluessel/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Smartphone-Fingerabdruck-168x117.jpg" alt="Zwei Drittel aller Fingerabdrucksensoren lassen sich mit einem (1) Abdruck überlisten"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Bernd Rubel</span></div> <header><a href="https://www.mobilegeeks.de/news/fingerabdrucksensor-sicherheit-generalschluessel/">Zwei Drittel aller Fingerabdrucksensoren lassen sich mit einem (1) Abdruck überlisten</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/das-attentat-von-manchester-lieber-attentaeter/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Ariana-Union-Jack-168x117.jpg" alt="Der Anschlag von Manchester: &#8222;Lieber&#8220; Attentäter!"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Drees</span></div> <header><a href="https://www.mobilegeeks.de/artikel/das-attentat-von-manchester-lieber-attentaeter/">Der Anschlag von Manchester: &#8222;Lieber&#8220; Attentäter!</a></header></div></div></div><div class="row"><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/andrea-nahles-kein-bock-auf-bedingungsloses-grundeinkommen/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Andrea-Nahles-Kein-Bock-auf-BGE-168x117.jpg" alt="Andrea Nahles: Kein Bock auf bedingungsloses Grundeinkommen!"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Dobschat</span></div> <header><a href="https://www.mobilegeeks.de/artikel/andrea-nahles-kein-bock-auf-bedingungsloses-grundeinkommen/">Andrea Nahles: Kein Bock auf bedingungsloses Grundeinkommen!</a></header></div></div><div class="inner-block-body  add-active col-md-6 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/news/wannacry-stoppen-entfernen-dateien-entschluesseln-mit-kostenlosem-tool/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/WannCry-WannaKiwi-168x117.jpg" alt="WannaCry stoppen, entfernen &#038; Dateien entschlüsseln mit kostenlosem Tool"/></a></div><div class="meta" ><div class="authorship "><span class="author">von&nbsp;Carsten Dobschat</span></div> <header><a href="https://www.mobilegeeks.de/news/wannacry-stoppen-entfernen-dateien-entschluesseln-mit-kostenlosem-tool/">WannaCry stoppen, entfernen &#038; Dateien entschlüsseln mit kostenlosem Tool</a></header></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-after-bottom" style="background-color:#F1F1F1;padding-bottom:25px;"><div class="container"><div class="widgets"><div class="postinfo"><div class=" clearfix"><header class="header-widgets">asus</header></div><div class=""><div class="content-inner"><div class="loop list"><div class="more-likethis-sidebar"><div class="row"><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/asus-vivobook-e12/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/Asus-VivoBook-E12-263x180.jpg" alt="ASUS VivoBook E12: die Eee-PC Serie lebt weiter"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-e12/">ASUS VivoBook E12: die Eee-PC Serie lebt weiter</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/asus-vivobook-pro-15/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-Pro-15-N580_4K-1-1-263x180.jpg" alt="ASUS VivoBook Pro 15 N580 &#8211; Notebook mit NVIDIA-Grafik offiziell vorgestellt"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-pro-15/">ASUS VivoBook Pro 15 N580 &#8211; Notebook mit NVIDIA-Grafik offiziell vorgestellt</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/asus-vivobook-s15/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/05/ASUS-VivoBook-S15-01-263x180.jpg" alt="ASUS VivoBook S15 &#8211; Leichtes Notebook leakt vor der Computex"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/asus-vivobook-s15/">ASUS VivoBook S15 &#8211; Leichtes Notebook leakt vor der Computex</a></header></div></div><div class="inner-block-body  add-active  col-md-3 col-xs-6 col-sm-6"><div class="inner-story-image" ><a class="l" href="https://www.mobilegeeks.de/artikel/asuspro-b9440-business-notebook/"><img src="https://c.mobilegeeks.de/wp-content/uploads/2017/01/asuspro-8-263x180.jpg" alt="AsusPro B9440: das weltweit leichteste Business-Notebook im Hands-on"/></a></div><div class="meta" > <header style="font-weight:bold;"><a href="https://www.mobilegeeks.de/artikel/asuspro-b9440-business-notebook/">AsusPro B9440: das weltweit leichteste Business-Notebook im Hands-on</a></header></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-wrapper" class="animate-action"><div class="container"><div id="footer" class="widgets narrow" style="position:relative;"><div class="row"><div class="col-md-4 col-xs-6"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Hubs</header></div><div class="menu-footer-hubs-container"><ul id="menu-footer-hubs" class="menu"><li id="menu-item-132083" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132083"><a href="https://www.mobilegeeks.de/hub/laptops/">Laptops</a></li><li id="menu-item-132084" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132084"><a href="https://www.mobilegeeks.de/hub/magazin/">Magazin</a></li><li id="menu-item-132085" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132085"><a href="https://www.mobilegeeks.de/hub/smart-cars/">Smart Cars</a></li><li id="menu-item-132088" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132088"><a href="https://www.mobilegeeks.de/hub/smartphones/">Smartphones</a></li><li id="menu-item-132089" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132089"><a href="https://www.mobilegeeks.de/hub/tablets/">Tablets</a></li><li id="menu-item-132090" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-132090"><a href="https://www.mobilegeeks.de/hub/wearables/">Wearables</a></li></ul></div></div></div><div class="col-md-4 col-xs-6"><div id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Weitere Themen</header></div><div class="menu-footer-archive-container"><ul id="menu-footer-archive" class="menu"><li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-191737"><a title="Amazon Blitzangebote &#8211; Täglich die besten neuen Technik-Deals und Schnäppchen" href="https://www.mobilegeeks.de/artikel/angebote-sonderangebote-schnaeppchen/">Amazon Blitzangebote</a></li><li id="menu-item-150203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150203"><a href="https://www.mobilegeeks.de/adblock-plus-undercover-einblicke-in-ein-mafioeses-werbenetzwerk/">Adblock Plus</a></li><li id="menu-item-132168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132168"><a href="https://www.mobilegeeks.de/tests/">Testberichte (Archiv)</a></li><li id="menu-item-150202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150202"><a href="https://www.mobilegeeks.de/marke/asus/">ASUS</a></li><li id="menu-item-150199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150199"><a href="https://www.mobilegeeks.de/marke/microsoft/">Microsoft</a></li><li id="menu-item-150200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150200"><a href="https://www.mobilegeeks.de/marke/apple/">Apple</a></li><li id="menu-item-178316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178316"><a href="https://www.mobilegeeks.de/sitemap/">Sitemap</a></li></ul></div></div></div><div class="col-md-4 menu-last"><div id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="header clearfix"><header class="header-widgets first-widget">Intern</header></div><div class="menu-footer-intern-container"><ul id="menu-footer-intern" class="menu"><li id="menu-item-132724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-132724"><a href="https://www.mobilegeeks.de/artikel/mobilegeeks-sponsor-werden/">Sponsoring und Werbung</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.mobilegeeks.de/uber-uns/">Über uns</a></li><li id="menu-item-24989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24989"><a href="https://www.mobilegeeks.de/sponsoren/">Sponsorenübersicht</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.mobilegeeks.de/kontakt/">Impressum</a></li><li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://www.mobilegeeks.de/datenschutzerklarung/">Datenschutzerklärung</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div style="display: block;border-top:4px solid #444758;padding-top: 16px;text-align:center;" class="highlight" itemscope itemtype="http://schema.org/Organization"><div style="margin-bottom:10px;"><strong>FOLGE UNS</strong></div><link itemprop="url" href="https://www.mobilegeeks.de"><a style="padding:0 10px;" itemprop="sameAs" href="http://www.facebook.com/Mobilegeeks.de" class="info-" title="Facebook" rel="nofollow" target="_blank"><i class="fa fa-2x fa-facebook"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://twitter.com/mobilegeeksde" class="info-" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-2x fa-twitter"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://plus.google.com/+mobilegeeksde" class="info-" title="Googleplus" rel="nofollow" target="_blank"><i class="fa fa-2x fa-google-plus"></i></a><a style="padding:0 10px;" itemprop="sameAs" href="http://www.youtube.com/user/minipcpro" class="info-" title="Youtube" rel="nofollow" target="_blank"><i class="fa fa-2x fa-youtube"></i></a></div></div></div><div id="subfooter"><div class="row"><div class="col-md-12 copyright" style="text-align: center;color:#fff;"><div> Copyright &copy; 2017 Mobilegeeks.de,&nbsp;Alle Rechte vorbehalten</div></div></div></div></div></div></div> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='mobilegeeksde';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.0'></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.0'></script> <script type='text/javascript'>var tocplus={"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%","smooth_scroll_offset":"60"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/js/play_gif.js?ver=1481518187'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/wp-gif-player/inc/jquery.spin.js?ver=1.0'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/modernizr.custom.js?ver=4.7.5'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit-child/js/layout.js?ver=1.1.33'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/plugins.min.js?ver=1.0.6'></script> <script type='text/javascript'>var itAjax={"ajaxurl":"https:\/\/www.mobilegeeks.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/themes/explicit/js/ajax.min.js?ver=1.0.2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/jquery.mobile.custom.min.js?ver=1.4.5'></script> <script type='text/javascript'>/*<![CDATA[*/var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"mobilegeeksde","mobile":"1","content":".the-content,.has-content-area","tweet_text":"Tweet","facebook_text":"Teilen","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"1761410947417603","email_url":"https:\/\/www.mobilegeeks.de?action=has_email&nonce=91229d3477&title=%title%&url=%url%"};/*]]>*/</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170112'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c.mobilegeeks.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3'></script> <![endif]--> <script type="text/javascript">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</script> <style>@media screen and (max-width:767px){#footer-wrapper .menu-last{display:inline-block}}</style></div></div></body></html>